<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xml:lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Soluzione Credito in convention il 26 e il 27 gennaio. Baldassin: &quot;Quest&#039;anno puntiamo a raggiungere i 170 milioni di erogato&quot; | SimplyBiz News</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La seconda convention di Soluzione Credito si terrà a Galzignano Terme in provincia di Padova."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.simplybiz.eu/soluzione-credito-convention/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soluzione Credito in convention il 26 e il 27 gennaio. Baldassin: &quot;Quest&#039;anno puntiamo a raggiungere i 170 milioni di erogato&quot; | SimplyBiz News" />
<meta property="og:description" content="La seconda convention di Soluzione Credito si terrà a Galzignano Terme in provincia di Padova." />
<meta property="og:url" content="http://www.simplybiz.eu/soluzione-credito-convention/" />
<meta property="og:site_name" content="SimplyBiz - Dedicato a chi opera nel mondo del credito" />
<meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" />
<meta property="article:section" content="La voce degli operatori" />
<meta property="article:published_time" content="2017-01-21T09:16:25+00:00" />
<meta property="article:modified_time" content="2017-01-20T19:27:23+00:00" />
<meta property="og:updated_time" content="2017-01-20T19:27:23+00:00" />
<meta property="og:image" content="http://www.simplybiz.eu/wp-content/uploads/2016/01/Soluzione-Credito-Logo-e1453804261733.png" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="224" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La seconda convention di Soluzione Credito si terrà a Galzignano Terme in provincia di Padova." />
<meta name="twitter:title" content="Soluzione Credito in convention il 26 e il 27 gennaio. Baldassin: &quot;Quest&#039;anno puntiamo a raggiungere i 170 milioni di erogato&quot; | SimplyBiz News" />
<meta name="twitter:site" content="@SimplyBizSummit" />
<meta name="twitter:image" content="http://www.simplybiz.eu/wp-content/uploads/2016/01/Soluzione-Credito-Logo-e1453804261733.png" />
<meta name="twitter:creator" content="@SimplyBizSummit" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SimplyBiz - Dedicato a chi opera nel mondo del credito &raquo; Feed" href="http://www.simplybiz.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SimplyBiz - Dedicato a chi opera nel mondo del credito &raquo; Feed dei commenti" href="http://www.simplybiz.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.simplybiz.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=bdcff0da34e4527f167fdae9e0ec1255"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='tickomatic-css-css'  href='http://www.simplybiz.eu/wp-content/plugins/news-tick-o-matic/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.simplybiz.eu/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='copyblogger-theme-css'  href='http://www.simplybiz.eu/wp-content/themes/copyblogger/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.simplybiz.eu/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://www.simplybiz.eu/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=bdcff0da34e4527f167fdae9e0ec1255' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://www.simplybiz.eu/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=bdcff0da34e4527f167fdae9e0ec1255' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=bdcff0da34e4527f167fdae9e0ec1255' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-widgetized-footer-css'  href='http://www.simplybiz.eu/wp-content/plugins/genesis-widgetized-footer/css/gwfoot-styles.css?ver=1484991364' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/news-tick-o-matic/js/jcarousellite_1.0.1.min.js?ver=1.0.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=bdcff0da34e4527f167fdae9e0ec1255'></script>
<!--[if lt IE 9]>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.simplybiz.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.simplybiz.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.simplybiz.eu/?p=38406' />
<link rel="alternate" type="application/json+oembed" href="http://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.simplybiz.eu%2Fsoluzione-credito-convention%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.simplybiz.eu%2Fsoluzione-credito-convention%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 5px 5px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 17px;
            color: #7d715e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Tutti i contenuti presenti sul simplybiz.eu sono coperti da Copyright: registrati per accedere senza limiti a tutti i contenuti.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["la-voce-degli-operatori","sulmercato"],"pagePostAuthor":"Redazione"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55VTQ8');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="icon" href="http://www.simplybiz.eu/wp-content/themes/copyblogger/images/favicon.ico" />
<meta name="google-site-verification" content="Ct3pduKZXq7LkgH_hfmphVtS0vtHp5afN6a57MozIqg" />

<meta name="google-site-verification" content="flfHjpH8DQ8OZDgzpGNH9Jd4x77Jkwq6yuCuj3hkPWY" />

<meta name="google-site-verification" content="nlNA-P_Hf6MFzz0vKMvGPLmbKfBO31wbfPE-CzBwewE" />
<link rel="apple-touch-icon" href="http://www.simplybiz.eu/wp-content/uploads/2016/02/simplybiz-apple-icon.png">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1973988771106061",
    enable_page_level_ads: true
  });
</script>
<link rel="shortcut icon" type="image/x-icon" href="http://www.simplybiz.eu/wp-content/themes/copyblogger/images/favicon.ico" />
<link rel="amphtml" href="http://www.simplybiz.eu/soluzione-credito-convention/amp/" />
<!-- BEGIN GADWP v4.9.5 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        if (this._gat) {
            tks = this._gat._getTrackers();
            ga_track = function(p) {
                for (i=0; i < tks.length; i++) {
                    var n = tks[i]._getName() !== "" ? tks[i]._getName()+"." : "";
                    a = [];
                    for (i2=0; i2 < p.length; i2++) {
                        var b = i2===0 ? n+p[i2] : p[i2];
                        a.push(b);
                    }
                    _gaq.push(a);
                }
            };
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga_track(['_trackEvent', 'download', 'click', this.href]);
            });
            $('a[href^="mailto"]').click(function(e) {
                ga_track(['_trackSocial', 'email', 'send', this.href]);
             });
            var loc = location.host.split('.');
            while (loc.length > 2) { loc.shift(); }
            loc = loc.join('.');
            var localURLs = [
                              loc,
                              'http://www.simplybiz.eu'
                            ];
            $('a[href^="http"]').filter(function() {
                for (var i = 0; i < localURLs.length; i++) {
                    if (this.href.indexOf(localURLs[i]) == -1) return this.href;
                }
            }).click(function(e) {
                ga_track(['_trackEvent', 'outbound', 'click', this.href]);
            });
        }
    });
})(jQuery);
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5779514-15']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

</head>
<body class="post-template-default single single-post postid-38406 single-format-standard header-image content-sidebar copyblogger-orange copyblogger-child-theme"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.simplybiz.eu/">SimplyBiz - Dedicato a chi opera nel mondo del credito</a></p><p id="description">Portale leader per consulenti creditizi, agenti immobiliari, assicurativi e promotori finanziari. News, analisi del mercato, studi e ricerche di settore.</p></div><div class="widget-area header-widget-area"><div id="wysija-3" class="widget widget_wysija"><div class="widget-wrap"><h4 class="widget-title widgettitle">Iscriviti alla Newsletter</h4>
<div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci la tua email" placeholder="Inserisci la tua email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="23" />
    
 </form></div></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-30045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30045"><a href="http://www.simplybiz.eu/">Home</a></li>
<li id="menu-item-13275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13275"><a href="http://www.simplybiz.eu/category/sulmercato/">Sentito sul mercato del Credito</a>
<ul class="sub-menu">
	<li id="menu-item-6048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6048"><a href="http://www.simplybiz.eu/category/sulmercato/la-voce-degli-operatori/">La voce degli operatori</a></li>
	<li id="menu-item-6047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6047"><a href="http://www.simplybiz.eu/category/sulmercato/la-riflessione/">La Riflessione</a></li>
	<li id="menu-item-6050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6050"><a href="http://www.simplybiz.eu/category/sulmercato/novita-normative/">Novità normative</a></li>
	<li id="menu-item-13100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13100"><a href="http://www.simplybiz.eu/category/sulmercato/analisi-di-mercato/">Analisi di mercato</a></li>
	<li id="menu-item-6049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6049"><a href="http://www.simplybiz.eu/category/sulmercato/le-interviste-di-simplybiz/">Le interviste di SimplyBiz</a></li>
</ul>
</li>
<li id="menu-item-6051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6051"><a href="http://www.simplybiz.eu/category/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-6053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6053"><a href="http://www.simplybiz.eu/category/notizie/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-6056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6056"><a href="http://www.simplybiz.eu/category/notizie/banche-e-finanziarie/">Banche e Finanziarie</a></li>
	<li id="menu-item-6055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6055"><a href="http://www.simplybiz.eu/category/notizie/authority-e-vigilanza/">Authority e Vigilanza</a></li>
	<li id="menu-item-6054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6054"><a href="http://www.simplybiz.eu/category/notizie/associazioni-e-sindacati/">Associazioni e sindacati</a></li>
	<li id="menu-item-6057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6057"><a href="http://www.simplybiz.eu/category/notizie/mercato-immobiliare/">Immobiliare</a></li>
	<li id="menu-item-6059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6059"><a href="http://www.simplybiz.eu/category/notizie/studi-e-ricerche/">Studi e ricerche</a></li>
	<li id="menu-item-6058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6058"><a href="http://www.simplybiz.eu/category/notizie/news-dal-mondo/">News dal Mondo</a></li>
	<li id="menu-item-6052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6052"><a href="http://www.simplybiz.eu/category/notizie/altre-notizie/">Altre Notizie</a></li>
</ul>
</li>
<li id="menu-item-6060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6060"><a href="http://www.simplybiz.eu/category/il-mondo-dei-confidi/">Il mondo dei Confidi</a>
<ul class="sub-menu">
	<li id="menu-item-13780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13780"><a href="http://www.simplybiz.eu/confiditalia/">ConfidItalia</a></li>
	<li id="menu-item-13778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13778"><a href="http://www.simplybiz.eu/home/work-in-progress/">Elenco dei Confidi</a></li>
	<li id="menu-item-6062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6062"><a href="http://www.simplybiz.eu/category/il-mondo-dei-confidi/news-confidi/">News Confidi</a></li>
	<li id="menu-item-13779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13779"><a href="http://www.simplybiz.eu/home/work-in-progress/">Registrazione Confidi</a></li>
</ul>
</li>
<li id="menu-item-13857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13857"><a>Survey</a>
<ul class="sub-menu">
	<li id="menu-item-36156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36156"><a href="http://www.simplybiz.eu/survey/attive/aiutaci-a-valutare-i-nostri-servizi/">Aiutaci a valutare i nostri servizi</a></li>
</ul>
</li>
<li id="menu-item-32615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32615"><a href="http://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-6071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6071"><a href="http://www.simplybiz.eu/home/contatti/">Contatti</a></li>
<li class="right date">sabato, 21 gennaio 2017</li></ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-canali" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-15997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15997"><a>Formazione</a>
<ul class="sub-menu">
	<li id="menu-item-18292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18292"><a href="http://www.simplybiz.eu/oam-simulazione-esame/">OAM | Simulazione Esame</a></li>
	<li id="menu-item-20555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20555"><a href="http://simplybiz.formazioneintermediari.com/">E-Learning</a></li>
</ul>
</li>
<li id="menu-item-37970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37970"><a href="http://www.simplybiz.eu/home/sezione-oam/">Sezione OAM</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://www.simplybiz.eu/shop">SHOP</a></li>
<li id="menu-item-30945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30945"><a href="http://www.simplybiz.eu/posizioni-aperte/">Posizioni Aperte</a></li>
<li id="menu-item-13307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13307"><a>Eventi SimplyBiz</a>
<ul class="sub-menu">
	<li id="menu-item-36514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36514"><a href="http://www.simplybiz.eu/eventi-simplybiz/forum-agenti-milano-2016/">Forum Agenti Milano 2016 | SimplyBiz Summit</a></li>
	<li id="menu-item-37172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37172"><a href="http://www.simplybiz.eu/eventi-simplybiz/finanziamenti-cessioni-del-quinto-protocollo-intesa-assofin-le-associazioni-dei-consumatori/">Finanziamenti contro Cessioni del Quinto | SimplyBiz Summit</a></li>
</ul>
</li>
<li id="menu-item-36491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36491"><a href="http://www.simplybiz.eu/category/segnalazioni/">SimplyBiz segnala</a></li>
<li id="menu-item-17857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17857"><a href="http://www.simplybiz.eu/mediakit-simplybiz/">MediaKit</a></li>
</ul></div></div><div id="inner"><script language="JavaScript1.2">var IHRSS_WIDTH = "960px"; var IHRSS_HEIGHT = "90px"; var IHRSS_SPEED = 1; var IHRSS_BGCOLOR = "#eee"; var IHRSS_SLIDESRARRAY=new Array(); var IHRSS_FINALSLIDE =" "; IHRSS_SLIDESRARRAY[0]='<a style="box-shadow: 0px 0px 0px 0px;padding-right:1px;" title="Credito Pratico\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'CredPratico_hc\',1.00,true])" target="_blank" href="http://creditopratico.it/"><img style="display:inline;" alt="Credito Pratico\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'CredPratico_hc\',1.00,true])" src="http://www.simplybiz.eu/wp-content/uploads/2016/09/CreditoPratico.gif" /></a>';	IHRSS_SLIDESRARRAY[1]='<a style="box-shadow: 0px 0px 0px 0px;padding-right:1px;" title="PrestitoSì\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'PrestitoSì_hc\',1.00,true])" target="_blank" href="http://www.prestitosifinance.com/landing/land/financeadvisor.html"><img style="display:inline;" alt="PrestitoSì\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'PrestitoSì_hc\',1.00,true])" src="http://www.simplybiz.eu/wp-content/uploads/2016/10/Prestitosidinamico_200x90.gif" /></a>';	IHRSS_SLIDESRARRAY[2]='<a style="box-shadow: 0px 0px 0px 0px;padding-right:1px;" title="Profima\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'Profima_hc\',1.00,true])" target="_blank" href="http://profima.it/"><img style="display:inline;" alt="Profima\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'Profima_hc\',1.00,true])" src="http://www.simplybiz.eu/wp-content/uploads/2016/12/Profima-banner-200x90.gif" /></a>';	IHRSS_SLIDESRARRAY[3]='<a style="box-shadow: 0px 0px 0px 0px;padding-right:1px;" title="MDInsuranceAgent\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'MDinsurance_hc\',1.00,true])" target="_blank" href="http://www.mdinsuranceagent.it/prodotti_5.html"><img style="display:inline;" alt="MDInsuranceAgent\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'MDinsurance_hc\',1.00,true])" src="http://www.simplybiz.eu/wp-content/uploads/banners/MDInsuranceAgent.gif" /></a>';	IHRSS_SLIDESRARRAY[4]='<a style="box-shadow: 0px 0px 0px 0px;padding-right:1px;" title="EGG\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'EGG_hc\',1.00,true])" target="_blank" href="http://www.eggfinance.it"><img style="display:inline;" alt="EGG\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'EGG_hc\',1.00,true])" src="http://www.simplybiz.eu/wp-content/uploads/2016/12/EGG_din_200x90.gif" /></a>';	IHRSS_SLIDESRARRAY[5]='<a style="box-shadow: 0px 0px 0px 0px;padding-right:1px;" title="Races\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'Races_hc\',1.00,true])" target="_blank" href="http://www.races.it/contatti%20"><img style="display:inline;" alt="Races\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'Races_hc\',1.00,true])" src="http://www.simplybiz.eu/wp-content/uploads/banners/Races/_racess_recruiting_(200x90_dinamico).gif" /></a>';	IHRSS_SLIDESRARRAY[6]='<a style="box-shadow: 0px 0px 0px 0px;padding-right:1px;" title="CapItalFin SpA\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'CapItalFin_hc\',1.00,true])" target="_blank" href="http://capitalfinspa.it/"><img style="display:inline;" alt="CapItalFin SpA\" onClick=\"_gaq.push([\'_trackEvent\', \'Banner\', \'Click\', \'CapItalFin_hc\',1.00,true])" src="http://www.simplybiz.eu/wp-content/uploads/banners/capitalfin.gif" /></a>';	var IHRSS_IMGGAP = " "; var IHRSS_PIXELGAP = 1; </script><script language="JavaScript1.2" src="http://www.simplybiz.eu/wp-content/plugins/image-horizontal-reel-scroll-slideshow/image-horizontal-reel-scroll-slideshow.js"></script><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">You are here: <a href="http://www.simplybiz.eu/"><span>Home</span></a> <span aria-label="breadcrumb separator">/</span> <a href="http://www.simplybiz.eu/category/sulmercato/"><span>Sentito sul mercato del Credito</span></a> <span aria-label="breadcrumb separator">/</span> <a href="http://www.simplybiz.eu/category/sulmercato/la-voce-degli-operatori/"><span>La voce degli operatori</span></a> <span aria-label="breadcrumb separator">/</span> Soluzione Credito in convention il 26 e il 27 gennaio. Baldassin: &#8220;Quest&#8217;anno puntiamo a raggiungere i 170 milioni di erogato&#8221;</div><div class="post-38406 post type-post status-publish format-standard has-post-thumbnail hentry category-la-voce-degli-operatori category-sulmercato entry"><div class="post-info"><span class="italic">di</span> <span class="author vcard"><span class="fn"><a href="http://www.simplybiz.eu/author/redazione/" rel="author">Redazione</a></span></span> <span class="italic"> </span> <span class="date published time" title="2017-01-21T09:16:25+00:00">sabato, 21 gennaio 2017</span>   </div><h1 class="entry-title">Soluzione Credito in convention il 26 e il 27 gennaio. Baldassin: &#8220;Quest&#8217;anno puntiamo a raggiungere i 170 milioni di erogato&#8221;</h1> 
<div class="entry-content"><p style="text-align: justify;"><img class="size-medium wp-image-30988 alignright" src="http://www.simplybiz.eu/wp-content/uploads/2016/01/Soluzione-Credito-Logo-e1453804261733-150x134.png" alt="Soluzione Credito Logo" width="150" height="134" srcset="http://www.simplybiz.eu/wp-content/uploads/2016/01/Soluzione-Credito-Logo-e1453804261733-150x134.png 150w, http://www.simplybiz.eu/wp-content/uploads/2016/01/Soluzione-Credito-Logo-e1453804261733.png 250w" sizes="(max-width: 150px) 100vw, 150px" />Due giorni dedicati alla presentazione di progetti, all&#8217;approfondimento con i partner bancari e finanziari, alla formazione e al networking. Il 26 e il 27 gennaio, a Galzignano Terme, <strong>Soluzione Credito</strong> terrà la sua seconda convention aziendale.</p>
<p style="text-align: justify;"><em><img class="size-medium wp-image-38407 alignleft" src="http://www.simplybiz.eu/wp-content/uploads/2017/01/Soluzione-Credito-Foto-150x94.jpg" alt="Soluzione Credito Foto" width="150" height="94" srcset="http://www.simplybiz.eu/wp-content/uploads/2017/01/Soluzione-Credito-Foto-150x94.jpg 150w, http://www.simplybiz.eu/wp-content/uploads/2017/01/Soluzione-Credito-Foto.jpg 195w" sizes="(max-width: 150px) 100vw, 150px" />&#8220;Approfitteremo di questo evento per presentare due progetti molto importanti per la nostra società, che ci permetteranno di integrare la nostra rete commerciale con la rete digitale &#8211;</em> spiega Mauro Baldassin, amministratore di Soluzione Credito &#8211;<em>. Il primo, su cui stiamo lavorando da circa un anno, sarà di supporto alla rete e fornirà nominativi da gestire, in modo da aumentare la clientela dei nostri collaboratori. Il secondo è invece dedicato al mondo delle agenzie immobiliari e offrirà la possibilità di migliorare il modo di pubblicizzare gli immobili, consentendo ai nostri collaboratori di aumentare le agenzie segnalatrici. In questo modo, oltre a sviluppare l’attività sul territorio su cui operano manager e collaboratori si potranno aumentare i volumi e la redditività degli stessi&#8221;.</em></p>
<p style="text-align: justify;">Nel corso della due giorni sono previsti l’intervento delle banche convenzionate e momenti specificamente dedicati alla formazione.</p>
<p style="text-align: justify;"><em><img class="size-medium wp-image-38408 alignright" src="http://www.simplybiz.eu/wp-content/uploads/2017/01/Soluzione-Credito-Foto-Copia-150x96.jpg" alt="Soluzione Credito Foto - Copia" width="150" height="96" srcset="http://www.simplybiz.eu/wp-content/uploads/2017/01/Soluzione-Credito-Foto-Copia-150x96.jpg 150w, http://www.simplybiz.eu/wp-content/uploads/2017/01/Soluzione-Credito-Foto-Copia.jpg 221w" sizes="(max-width: 150px) 100vw, 150px" />“Fin dall’inizio della nostra attività abbiamo puntato a inserire nella struttura professionisti del settore </em>&#8211; aggiunge Baldassin -.<em> Questa scelta ci sta dando ragione e i numeri lo dimostrano: abbiamo chiuso il 2016 con un erogato che sfiora i 100 milioni. Quest’anno prevediamo di raggiungere i 170. E siamo certi che i progetti che presenteremo in convention ci permetteranno di ottenere risultati ancora più importanti nei prossimi anni”.</em></p>
<div class="hatom-extra"><span class="entry-title">Soluzione Credito in convention il 26 e il 27 gennaio. Baldassin: &#8220;Quest&#8217;anno puntiamo a raggiungere i 170 milioni di erogato&#8221;</span>
ultima modifica: <span class="updated"> 2017-01-21T09:16:25+00:00</span> 
da <span class="author vcard"><span class="fn">Redazione</span></span></div><div class="append-after"><br><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://www.simplybiz.eu/wp-content/uploads/2013/11/printPDFscuro.jpg" alt="Print Friendly" /></a></div>  <span style="font-size:16px; color:#BE6D37">© RIPRODUZIONE RISERVATA</span><br></div></div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.simplybiz.eu/category/sulmercato/la-voce-degli-operatori/" rel="category tag">La voce degli operatori</a>, <a href="http://www.simplybiz.eu/category/sulmercato/" rel="category tag">Sentito sul mercato del Credito</a></span> </div></div></div><div id="sidebar" class="sidebar widget-area"><div id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="social-channel"> 

<div id="fb"><a href="https://www.facebook.com/simplybiz.it/" class="social facebook" target="_blank"></a></div>

<div id="tw"><a href="https://twitter.com/SimplyBizSummit" class="social twitter" target="_blank"></a></div>

<div id="li"><a href="https://www.linkedin.com/company/simplybiz-it" class="social linkedin" target="_blank"></a></div>

<div id="in"><a href="https://www.instagram.com/simplybiz.it/" class="social instagram" target="_blank"></a></div>

</div></div>
		</div></div>
<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="http://www.simplybiz.eu/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><span style="font-weight:bold; font-size:large; margin-bottom:5px;"><a href="http://www.simplybiz.eu/login">Accedi</a> a simplybiz.eu<br></span>
Non sei ancora registrato ? <a href="http://www.simplybiz.eu/register-2">Clicca qui!!</a></div>
		</div></div>
<div id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.simplybiz.eu/sondaggio-simedia-protocollo-intesa-assofin-cncu/" target="_blank" alt="Sondaggio SiMedia"><img class="aligncenter size-full wp-image-38068" src="http://www.simplybiz.eu/wp-content/uploads/2016/12/SondaggioSimedia_MH520x520.jpg" alt="Sondaggio SiMedia"></a></div>
		</div></div>
		
		
            <div id="newstickomatic-2" class="widget NewsTickOMatic"><div class="widget-wrap"><h4 class="widget-title widgettitle">Breaking News</h4>
			<div class="newsbox">		
				<div id="newstickomatic-2-ticker" class="latestnews">
					<ul class="news">
														
											<li>
							<span class="date">
							gennaio 2017 - La voce degli operatori</span><br />
							<a href="http://www.simplybiz.eu/soluzione-credito-convention/" rel="bookmark" title="Permanent Link to Soluzione Credito in convention il 26 e il 27 gennaio. Baldassin: &#8220;Quest&#8217;anno puntiamo a raggiungere i 170 milioni di erogato&#8221;">
								Soluzione Credito in convention il 26 e il 27 gennaio. Baldassin: &#8220;Quest&#8217;anno puntiamo a raggiungere i 170 milioni di erogato&#8221;</br>Due...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Le interviste di SimplyBiz</span><br />
							<a href="http://www.simplybiz.eu/leone-romeo-amministratore-finet-group-stiamo-ampliando-la-rete-coprire-lintero-territorio-nazionale/" rel="bookmark" title="Permanent Link to Leone Romeo, amministratore Finet Group: “Stiamo ampliando la rete per coprire l’intero territorio nazionale”">
								Leone Romeo, amministratore Finet Group: “Stiamo ampliando la rete per coprire l’intero territorio nazionale”</br>Finet...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Novità normative</span><br />
							<a href="http://www.simplybiz.eu/compro-oro-i-nuovi-adempimenti-oam-e-gli-obblighi-antiriciclaggio/" rel="bookmark" title="Permanent Link to Compro oro, i nuovi adempimenti Oam e gli obblighi antiriciclaggio">
								Compro oro, i nuovi adempimenti Oam e gli obblighi antiriciclaggio</br>Profonde...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Le novità dal mercato USA</span><br />
							<a href="http://www.simplybiz.eu/yellen-fed-a-fine-2019-tassi-al-3/" rel="bookmark" title="Permanent Link to Yellen, Fed: a fine 2019 tassi al 3%">
								Yellen, Fed: a fine 2019 tassi al 3%</br>Alla...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Altre Notizie</span><br />
							<a href="http://www.simplybiz.eu/eba-clearing-avviata-la-fase-di-test/" rel="bookmark" title="Permanent Link to Eba Clearing, avviata la fase di test">
								Eba Clearing, avviata la fase di test</br>Eba...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Authority e Vigilanza</span><br />
							<a href="http://www.simplybiz.eu/draghi-bce-tassi-resteranno-bassi-per-un-lungo-periodo/" rel="bookmark" title="Permanent Link to Draghi, Bce: &#8220;Tassi resteranno bassi per un lungo periodo&#8221;">
								Draghi, Bce: &#8220;Tassi resteranno bassi per un lungo periodo&#8221;</br>Il...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Immobiliare</span><br />
							<a href="http://www.simplybiz.eu/arel-eletto-il-nuovo-cda-zirnstein-confermata-presidente/" rel="bookmark" title="Permanent Link to Arel, eletto il nuovo cda. Zirnstein confermata presidente">
								Arel, eletto il nuovo cda. Zirnstein confermata presidente</br>Si...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Altre Notizie</span><br />
							<a href="http://www.simplybiz.eu/montepaschi-il-mef-notifica-la-garanzia-dello-stato-per-la-liquidita/" rel="bookmark" title="Permanent Link to Monte dei Paschi, il Mef notifica la garanzia dello Stato per la liquidità">
								Monte dei Paschi, il Mef notifica la garanzia dello Stato per la liquidità</br>Il...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Altre Notizie</span><br />
							<a href="http://www.simplybiz.eu/accenture-propone-il-centro-di-eccellenza-arace/" rel="bookmark" title="Permanent Link to Accenture propone il centro di eccellenza Arace per la gestione del risk management">
								Accenture propone il centro di eccellenza Arace per la gestione del risk management</br>Le...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - La voce degli operatori</span><br />
							<a href="http://www.simplybiz.eu/capitalfin-potenzia-la-struttura-nel-nord/" rel="bookmark" title="Permanent Link to Capitalfin potenzia la struttura nel Nord">
								Capitalfin potenzia la struttura nel Nord</br>Capitalfin amplia...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Il mondo dei Confidi</span><br />
							<a href="http://www.simplybiz.eu/accordo-fei-confidi-360-milioni-alle-pmi-italiane/" rel="bookmark" title="Permanent Link to Accordo Fei-confidi: 360 milioni alle pmi italiane">
								Accordo Fei-confidi: 360 milioni alle pmi italiane</br>Il...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Authority e Vigilanza</span><br />
							<a href="http://www.simplybiz.eu/banca-ditalia-via-libera-alla-cessione-delle-good-bank-a-ubi/" rel="bookmark" title="Permanent Link to Banca d&#8217;Italia, via libera alla cessione delle good bank a Ubi">
								Banca d&#8217;Italia, via libera alla cessione delle good bank a Ubi</br>A...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Assicurazioni</span><br />
							<a href="http://www.simplybiz.eu/axa-strategic-ventures-e-invitalia-ventures-investono-in-floome/" rel="bookmark" title="Permanent Link to Axa Strategic Ventures e Invitalia Ventures investono in Floome">
								Axa Strategic Ventures e Invitalia Ventures investono in Floome</br>Axa...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Assicurazioni</span><br />
							<a href="http://www.simplybiz.eu/erv-al-via-partnership-con-asshotel/" rel="bookmark" title="Permanent Link to Erv, al via partnership con Asshotel">
								Erv, al via partnership con Asshotel</br>Erv...							</a>
						</li>
											<li>
							<span class="date">
							gennaio 2017 - Analisi di mercato</span><br />
							<a href="http://www.simplybiz.eu/mutui-tecnocasa-nel-iii-trimestre-stock-in-essere-su-del-22/" rel="bookmark" title="Permanent Link to Mutui, Tecnocasa: nel III trimestre stock in essere su del 2,2%">
								Mutui, Tecnocasa: nel III trimestre stock in essere su del 2,2%</br>Il...							</a>
						</li>
															</ul>
				</div><!-- end of latestnews -->
			</div><!-- end of newsbox -->					
        </div></div>
		
		</div></div></div><div id="footer" class="footer"><div class="wrap"><div id="gwfoot-footer-one-area" class="gwfoot-footer-one-one-third"><div id="text-4" class="gwfoot-footer-one widget-area widget_text"><h4 class="widget-title widgettitle">Copyright 2013-2016 simplybiz.eu</h4>
			<div class="textwidget"><p style="padding-left:25px">
<span style="color: #ffffff; font-size: medium">Tutti i Diritti riservati.</span>
Direttore Responsabile Flavio Meloni<br>
Testata giornalistica reg. presso il Tribunale
di Milano<br> (reg. n. 451 del 19 luglio 2010)</p></div>
		</div></div><!-- end #gwfoot-footer-one-area --><div id="gwfoot-footer-two-area" class="gwfoot-footer-two-two-thirds"><div id="text-3" class="gwfoot-footer-two widget-area widget_text">			<div class="textwidget"><br><p style="text-align: right;">
<span style="color: #8a8a8a;">SimplyBiz è un marchio di</span>
<span style="color: #ffffff; font-size: medium">simplybiz srl</span><br>
<span style="color: #8a8a8a; font-size: small">Via Flaminia, 19 - 00196 Roma | Via del Giuba, 9 - 00199 Roma</span><br>
<span style="color: #8a8a8a; font-size: small"> CF/P. Iva 11867131002</span>
</p></div>
		</div></div><!-- end #gwfoot-footer-two-area --></div></div><div id="gwfoot-footer-disclaimer-area"><div class="gwfoot-footer-disclaimer-content"><div id="text-10" class="gwfoot-footer-disclaimer widget-area widget_text"><h4 class="widget-title widgettitle">SimplyBiz capisce quanto sei impegnato e la sua mission è di aiutarti a costruire un business profittevole!</h4>
			<div class="textwidget"><span style="color: #00000;"><a title="Condizioni generali di utilizzo del sito web" href="http://www.simplybiz.eu/home/condizioni-generali-di-utilizzo-del-sito-web" target="_blank"><span style="margin: 0 5px 0 5px; color: #363636;">Condizioni generali di utilizzo del sito web</span></a> | <a title="Informativa sul trattamento dei dati personali" href="http://www.simplybiz.eu/home/informativa-sul-trattamento-dei-dati-personali" target="_blank"><span style="margin: 0 5px 0 5px; color: #363636;">Informativa sul trattamento dei dati personali</span></a> | <a title="Contattaci" href="http://www.simplybiz.eu/contatti" target="_blank"><span style="margin: 0 5px 0 5px; color: #363636;">Contattaci</span></a></span></div>
		</div></div><!-- end .gwfoot-footer-disclaimer-content --></div><!-- end #gwfoot-footer-disclaimer-area --></div><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare la tua esperienza utente. Puoi disabilitarli dal tuo browser o proseguire nella navigazione per acconsentirne l'uso. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Chiudi</a> <a href="http://www.simplybiz.eu/home/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#210201","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<script language="javascript" type="text/javascript">
		jQuery(document).ready(function() {
							jQuery('#newstickomatic-2-ticker').jCarouselLite({
						vertical: true,
						hoverPause: true,
						visible: 10,
						auto: 3000,
						speed: 1000						
				});
				jQuery('#newstickomatic-2-ticker li:nth-child(odd)').addClass('alternate');
						});
	</script>
	<script type="text/javascript">
disableSelection(document.body)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-55VTQ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='schema-style-css'  href='http://www.simplybiz.eu/wp-content/plugins/schema-creator/lib/css/schema-style.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/soluzione-credito-convention\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vedi il carrello","cart_url":"http:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='//www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' data-cfasync="false" src='//www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/soluzione-credito-convention\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='//www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' data-cfasync="false" src='//www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/soluzione-credito-convention\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='//www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-includes/js/wp-embed.min.js?ver=bdcff0da34e4527f167fdae9e0ec1255'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.7.6'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.6'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
/* _____"TMP_Christams LOGO_____  */
/* #header .wrap {      */
/*	background: url(http://www.simplybiz.eu/wp-content/themes/copyblogger/images/logoChristmas.png) left no-repeat;*/
	
	
	
/* "Chi siamo" -  http://www.simplybiz.eu/chi-siamo */
.su-row.no-margin{
	margin:0!important;
}
#chi-siamo-page-title{margin: 2% 3% 6% 3%;}

#ball{
	/* margin: 0 auto; */
	height: 100px;
	width: 100px;
	border-radius:100px;
}

.short-section{
	margin-left: 10%;
    border-bottom-left-radius: 50px;
    border-top-left-radius: 50px;
    padding: 1%;
}
.short-section.tgo:hover{
	background-color: rgba(63,196,220,0.1);
    border-right: 20px solid #3fc4dc;
}
.short-section.com:hover{
	background-color: rgba(251,162,5,0.1);
    border-right: 20px solid #FBA205;
}
.short-section.for:hover{
	background-color: rgba(251,17,5,0.1);
    border-right: 20px solid #FB1105;
}
.short-section.con:hover{
	background-color: rgba(7,59,145,0.1);
    border-right: 20px solid #073B91;
}
.short-section.ric:hover{
	background-color: rgba(4,195,27,0.1);
    border-right: 20px solid #04C31B;
}

.chi-siamo-tab.su-tabs-vertical .su-tabs-nav {
	float: left;
	width: 45%!important;
}

.chi-siamo-tab.su-tabs-vertical .su-tabs-panes {
    float: left;
    width: 55%!important;
}

.su-tabs.chi-siamo-tab { background-color: #fff }
.su-tabs.chi-siamo-tab .su-tabs-nav span { font-size: 1.8em; margin: 4%; }
.su-tabs.chi-siamo-tab .su-tabs-pane {
    padding: 10%;
    font-size: 1em;
    border-radius: 5px 50px 5px;
}
.su-tabs.chi-siamo-tab .su-tabs-nav span.su-tabs-current {
	border-top-left-radius: 30px;
	border-bottom-left-radius: 30px;
}

.su-tabs.tgo .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #3fc4dc;
}
.su-tabs.tgo .su-tabs-pane {
	background-color: rgba(63,196,220,0.2);
}
.su-tabs.com .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #fba205;
}
.su-tabs.com .su-tabs-pane {
    background-color: rgba(251, 162, 5, 0.2);
}
.su-tabs.for .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #fb1105;
}
.su-tabs.for .su-tabs-pane {
    background-color: rgba(251, 17, 5, 0.2);
}
.su-tabs.con .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #073b91;
}
.su-tabs.con .su-tabs-pane {
    background-color: rgba(7, 59, 145, 0.2);
}
.su-tabs.ric .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #04c31b;
}
.su-tabs.ric .su-tabs-pane {
	background-color: rgba(4, 195, 27, 0.2);
}

.chi-siamo-section-title{
	margin: 2% 3% 6% 3%;
	text-align: center;
}
.chi-siamo-section-title span{
	line-height:1em;
	font-size:2em;
}
.chi-siamo-section-intro{
	padding: 2% 8%;
	text-align: justify;
	margin-bottom: 45px;
}
/* //END "Chi siamo" */

/* Spoiler's style */
.su-spoiler ul{color: #666;}
.su-spoiler { margin-bottom: 0.5em; }

/* Widget Ricerca Personale - Banner's style */
#wi-ricpers{
	text-align: center;
	margin: 1.5em auto;
	width:200px;
	height:90px;
}s

/* elenco dentro elenco */
ul ul{margin-bottom: 1em!important;}
.entry-content ul ul{margin-bottom: 1.5em!important;}

/* Pagina Contatti  
------------------------------------------------------------ */

.coontainer{
		width: 50%;
		float: left;
		position: relative;
		min-height: 1px;
		padding-left: 15px;
		padding-right: 15px;
	}

	.contatti-image{
		width: 85px;
		height: 85px;
		/* margin: 0 15%; */
		overflow: hidden;
		border-radius: 50%;
		border: 2px solid #ccc;
	}
	
	.contatti{
		width: 90%;
    	margin: 0 5%;
    	min-height: 300px;
	}
	
	.contatti-row{
		  padding-top: 4%;
		  width:50%;
		  float:left;
		  margin:0 auto;
	}
	
	.contatti-form{
		margin:0 auto;
		padding: 3% 0;
	}
	
	#header {height:100%;}
	
/* PLUGIN adjustment
------------------------------------------------------------ */
	#wysija-3{
	text-align: right;
	}
	
	.widget_wysija_cont .wysija-submit {
	float:right;
}

/* Menu Canali Bigger
------------------------------------------------------------ */
	
	#subnav ul {
    	width: 98.8%;
    	padding: 0.6%;
	}
	
	#menu-canali .menu-item a{
		font-weight: bold;
	}
	

@media only screen and (max-width: 600px) {
	#header .widget-area {
		padding: 1%;
	}
	
	.contatti-row {
		width:100%;
	}
}


@media only screen and (min-width: 600px) and (max-width: 960px) {
	#header .widget-area {
		padding: 1%;
	}
	
		.contatti-row {
		width:100%;
	}
	
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

</body></html>
