<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Banco Bpm, Andrea Alessandri nominato responsabile dell’audit | SimplyBiz News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.simplybiz.eu/xmlrpc.php" /> <script type="text/javascript" data-cfasync="false">if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                } 
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }</script> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "a";
	var a = a || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg" /><link rel="icon" type="image/png" href="https://www.simplybiz.eu/wp-content/uploads/2018/07/Marchio_clean-150x150.png"> <!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Il consiglio di amministrazione di Banco Bpm ha deliberato la nomina di Andrea Alessandri a responsabile della struttura audit."/><link rel="canonical" href="https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit | SimplyBiz News" /><meta property="og:description" content="Il consiglio di amministrazione di Banco Bpm ha deliberato la nomina di Andrea Alessandri a responsabile della struttura audit." /><meta property="og:url" content="https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/" /><meta property="og:site_name" content="SimplyBiz" /><meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" /><meta property="article:section" content="Banche e Finanziarie" /><meta property="article:published_time" content="2019-09-16T10:05:42+00:00" /><meta property="article:modified_time" content="2019-09-16T10:05:51+00:00" /><meta property="og:updated_time" content="2019-09-16T10:05:51+00:00" /><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg" /><meta property="og:image:secure_url" content="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg" /><meta property="og:image:width" content="250" /><meta property="og:image:height" content="242" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il consiglio di amministrazione di Banco Bpm ha deliberato la nomina di Andrea Alessandri a responsabile della struttura audit." /><meta name="twitter:title" content="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit | SimplyBiz News" /><meta name="twitter:site" content="@SimplyBizSummit" /><meta name="twitter:image" content="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg" /><meta name="twitter:creator" content="@SimplyBizSummit" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.simplybiz.eu/#website","url":"https://www.simplybiz.eu/","name":"SimplyBiz","potentialAction":{"@type":"SearchAction","target":"https://www.simplybiz.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/#primaryimage","url":"https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg","width":250,"height":242,"caption":"Banco Bpm Logo"},{"@type":"WebPage","@id":"https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/#webpage","url":"https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/","inLanguage":"it-IT","name":"Banco Bpm, Andrea Alessandri nominato responsabile dell\u2019audit | SimplyBiz News","isPartOf":{"@id":"https://www.simplybiz.eu/#website"},"primaryImageOfPage":{"@id":"https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/#primaryimage"},"datePublished":"2019-09-16T10:05:42+00:00","dateModified":"2019-09-16T10:05:51+00:00","author":{"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269"},"description":"Il consiglio di amministrazione di Banco Bpm ha deliberato la nomina di Andrea Alessandri a responsabile della struttura audit."},{"@type":["Person"],"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.simplybiz.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/b5c949c8b907d961ebc832ebb1cb3602?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed" href="https://www.simplybiz.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed dei commenti" href="https://www.simplybiz.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="SimplyBiz &raquo; iCal Feed" href="https://www.simplybiz.eu/eventi/?ical=1" /><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/css/validate-engine-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='formidable-css'  href='https://www.simplybiz.eu/wp-content/plugins/formidable/css/formidable.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.simplybiz.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/blocks/wc-block-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='fontawesome-css'  href='https:////maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-newsletter/td-plugin-newsletter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.simplybiz.eu/wp-content/plugins/wp-gdpr-compliance/assets/css/wpgdprc.css.min.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }</style><link rel='stylesheet' id='td-theme-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper-child/td-theme-child.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-woo-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme-woo.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"simplybiz.eu","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */</script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gadwp-tracking-analytics-events.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-contact-form-7-tracker.min.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js'></script> <link rel='https://api.w.org/' href='https://www.simplybiz.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simplybiz.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.simplybiz.eu/?p=58573' /><link rel="alternate" type="application/json+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fbanco-bpm-andrea-alessandri-nominato-responsabile-audit%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fbanco-bpm-andrea-alessandri-nominato-responsabile-audit%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.simplybiz.eu/?wordfence_lh=1&hid=B65C8C3F0F6DEF7E5AAED15A0ECA7AED');</script><script type="text/javascript"><!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Tutti i contenuti presenti sul simplybiz.eu sono coperti da Copyright: registrati per accedere senza limiti a tutti i contenuti.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --></script> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}</script> <script type="text/javascript">document.documentElement.className += " js";</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.simplybiz.eu"><link rel="https://theeventscalendar.com/" href="https://www.simplybiz.eu/wp-json/tribe/events/v1/" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" type="text/javascript">//<![CDATA[
	a.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["banche-e-finanziarie"],"pagePostAuthor":"Redazione"});//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','a','GTM-55VTQ8');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.simplybiz.eu\/wp-admin\/","wpRestNonce":"570fcb9b59","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="amphtml" href="https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Google Analytics - Global site tag (gtag.js) --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5779514-15"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-5779514-15');</script> <!-- Colore tema browser per dispositivi mobile (arancione) --><meta name="theme-color" content="#fba205"> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.simplybiz.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/",
                    "name": "Banche e Finanziarie"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/",
                    "name": "Banco Bpm, Andrea Alessandri nominato responsabile dell’audit"                                
                }
            }    
        ]
    }</script> <!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5779514-15', 'auto');
  ga('require', 'ec');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><style type="text/css" id="wp-custom-css">/* HIDE Badge Re-captcha  */
.grecaptcha-badge { 
    visibility: hidden;
}

#gdpr,
#gdpr > ul,
#gdpr > ol,
#gdpr li,
#gpdr p{
	font-size:small!important;
	line-height: 1.4em;}

#gdpr li{margin-left: 5%;}


/* Pagina SMSA */
div #smsa{
	border-left: 5px solid #fca500;
	padding-left: 20px;}


/* POSIZIONI APERTE */
.company_desc{background-color: #fba20533;
    padding: 1% 3%;
    text-align: center;
	font-style: italic;}
/* pagina-posizione */
.td-post-content .td-post-featured-image {display:none;}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.td-next-prev-wrap a:hover {
  background-color: #ffa3005c;
}
.td-main-page-wrap .tdc-row:first-child .wpb_wrapper .td_block_trending_now:first-child {
  margin: 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
.td_block_wrap {
  margin-bottom: 20px;
}
.white-hover ul li:hover,
.white-hover a:hover {
  color: #fff!important;
}
.td-trending-style2 {
  padding-bottom: 0px;
}
.td-trending-now-title {
  line-height: 23px!important;
}
.widget_nav_menu a {
  font-size: 20px!important;
}
.wysija-submit {
  margin-top: 0px!important;
}
.tgo {
  background-color: #3fc4dc!important;
}
.su-tabs-nav span.su-tabs-current.tgo-tab {
  font-size: large;
  color: #07515f;
}
.com {
  background-color: #fba205!important;
}
.su-tabs-nav span.su-tabs-current.com-tab {
  font-size: large;
  color: #fba205;
}
.for {
  background-color: #fb1105!important;
}
.su-tabs-nav span.su-tabs-current.for-tab {
  font-size: large;
  color: #fb1105;
}
.con {
  background-color: #073b91!important;
}
.su-tabs-nav span.su-tabs-current.con-tab {
  font-size: large;
  color: #073b91!important;
}
.su-tabs-nav span.con-tab {
  color: #fff;
}
.su-tabs-nav span:hover {
  color: #333!important;
}
.ric {
  background-color: #04c31b!important;
}
.su-tabs-nav span.su-tabs-current.ric-tab {
  font-size: large;
  color: #04c31b;
}
.su-tabs-pane .chi-tab-desc {
  font-size: 16px!important;
  padding: 0 5%;
}</style></head><body class="post-template-default single single-post postid-58573 single-format-standard woocommerce-no-js tribe-no-js tdm-menu-active-style2 banco-bpm-andrea-alessandri-nominato-responsabile-audit global-block-template-1 td-city single_template_5 white-menu newspaper-7-child-theme td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g'/></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div></div></div> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz" class="td-mobile-main-menu"><li id="menu-item-55583" class="fa fa-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55583"><a href="https://www.simplybiz.eu/">Home</a></li><li id="menu-item-54872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></li><li id="menu-item-54873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li id="menu-item-54871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a></li><li id="menu-item-56478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li></ul></li><li id="menu-item-54879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li></ul></li><li id="menu-item-54951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrazione</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI"><div class="td-login-info-text">T invieremo una email per impostare la password.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style multipurpose 1
--><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-bar-menu-simplybiz-19" class="top-header-menu"><li id="menu-item-54977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54977"><a href="https://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li><li id="menu-item-55005" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55005"><a href="https://www.simplybiz.eu/simplybiz/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-phone"> <span>Tel:</span> <a href="tel:+39 06 93574935">+39 06 93574935</a></div><div class="td-header-sp-email"> <span>Email:</span> <a href="/cdn-cgi/l/email-protection#40322524213a292f2e250033292d302c3922293a6e2934"><span class="__cf_email__" data-cfemail="4230272623382b2d2c2702312b2f322e3b202b386c2b36">[email&#160;protected]</span></a></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? </a></div> <a id="register-link">Crea il tuo account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crea il tuo account</div><div class="td-login-panel-descr">Benvenuto! Crea il tuo account su SimplyBiz</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati"><div class="td-login-info-text">T invieremo una email per impostare la password.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">T invieremo una email per impostare la password.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz-150x50.png" alt="SimplyBiz"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img class="td-retina-data" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull-150x50.png" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91-150x50.png" alt="SimplyBiz"/> <span class="td-visual-hidden">SimplyBiz</span> </a></div><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz-1" class="sf-menu"><li class="fa fa-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55583"><a href="https://www.simplybiz.eu/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d7f6b4028c4e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5d7f6b4028c4e" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5d7f6b4028c4e = new tdBlock();
block_td_uid_1_5d7f6b4028c4e.id = "td_uid_1_5d7f6b4028c4e";
block_td_uid_1_5d7f6b4028c4e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d7f6b4028c4e_rand","tdc_css_class":"td_uid_1_5d7f6b4028c4e_rand","tdc_css_class_style":"td_uid_1_5d7f6b4028c4e_rand_style"}';
block_td_uid_1_5d7f6b4028c4e.td_column_number = "3";
block_td_uid_1_5d7f6b4028c4e.block_type = "td_block_mega_menu";
block_td_uid_1_5d7f6b4028c4e.post_count = "4";
block_td_uid_1_5d7f6b4028c4e.found_posts = "14029";
block_td_uid_1_5d7f6b4028c4e.header_color = "";
block_td_uid_1_5d7f6b4028c4e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d7f6b4028c4e.max_num_pages = "3508";
tdBlocksArray.push(block_td_uid_1_5d7f6b4028c4e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d7f6b4028c4e" id="td_uid_2_5d7f6b40298ad" data-td_block_id="td_uid_1_5d7f6b4028c4e" data-td_filter_value="" href="https://www.simplybiz.eu/category/news-simplybiz/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d7f6b4028c4e"  id="td_uid_3_5d7f6b4029938" data-td_block_id="td_uid_1_5d7f6b4028c4e" data-td_filter_value="354" href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a><a class="mega-menu-sub-cat-td_uid_1_5d7f6b4028c4e"  id="td_uid_4_5d7f6b40299bf" data-td_block_id="td_uid_1_5d7f6b4028c4e" data-td_filter_value="22" href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a><a class="mega-menu-sub-cat-td_uid_1_5d7f6b4028c4e"  id="td_uid_5_5d7f6b4029a40" data-td_block_id="td_uid_1_5d7f6b4028c4e" data-td_filter_value="3" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a><a class="mega-menu-sub-cat-td_uid_1_5d7f6b4028c4e"  id="td_uid_6_5d7f6b4029ac2" data-td_block_id="td_uid_1_5d7f6b4028c4e" data-td_filter_value="26" href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a><a class="mega-menu-sub-cat-td_uid_1_5d7f6b4028c4e"  id="td_uid_7_5d7f6b4029b43" data-td_block_id="td_uid_1_5d7f6b4028c4e" data-td_filter_value="4" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_1_5d7f6b4028c4e"  id="td_uid_8_5d7f6b4029bc4" data-td_block_id="td_uid_1_5d7f6b4028c4e" data-td_filter_value="61" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a><a class="mega-menu-sub-cat-td_uid_1_5d7f6b4028c4e"  id="td_uid_9_5d7f6b4029c44" data-td_block_id="td_uid_1_5d7f6b4028c4e" data-td_filter_value="17" href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></div></div><div id=td_uid_1_5d7f6b4028c4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/" rel="bookmark" class="td-image-wrap" title="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit"><img width="155" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201-150x145.jpg 150w" sizes="(max-width: 155px) 100vw, 155px" alt="Banco Bpm Logo" title="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/" rel="bookmark" title="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit">Banco Bpm, Andrea Alessandri nominato responsabile dell’audit</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/giorgio-ferrero-ceo-di-preta-mybank-autenticazione-forte-cliente/" rel="bookmark" class="td-image-wrap" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Giorgio Ferrero, MyBank" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/giorgio-ferrero-ceo-di-preta-mybank-autenticazione-forte-cliente/" rel="bookmark" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”">Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/widiba-5-nuovi-ingressi-nella-rete-dei-consulenti-finanziari/" rel="bookmark" class="td-image-wrap" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari"><img width="155" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo.png 573w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-300x291.png 300w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-150x146.png 150w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-250x243.png 250w" sizes="(max-width: 155px) 100vw, 155px" alt="Widiba Logo Nuovo" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/widiba-5-nuovi-ingressi-nella-rete-dei-consulenti-finanziari/" rel="bookmark" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari">Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/ivass-segnalati-siti-irregolari-2/" rel="bookmark" class="td-image-wrap" title="Ivass, segnalati siti irregolari"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/Ivass-Logo-3-218x150.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/04/Ivass-Logo-3-218x150.png 218w, https://www.simplybiz.eu/wp-content/uploads/2019/04/Ivass-Logo-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ivass Logo" title="Ivass, segnalati siti irregolari" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/ivass-segnalati-siti-irregolari-2/" rel="bookmark" title="Ivass, segnalati siti irregolari">Ivass, segnalati siti irregolari</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d7f6b4028c4e" data-td_block_id="td_uid_1_5d7f6b4028c4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d7f6b4028c4e" data-td_block_id="td_uid_1_5d7f6b4028c4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.simplybiz.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Banche e Finanziarie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Banco Bpm, Andrea Alessandri nominato responsabile dell’audit</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-58573" class="post-58573 post type-post status-publish format-standard has-post-thumbnail hentry category-banche-e-finanziarie" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></li><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li></ul><header class="td-post-title"><h1 class="entry-title">Banco Bpm, Andrea Alessandri nominato responsabile dell’audit</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.simplybiz.eu/author/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-16T12:05:42+00:00" >lunedì, 16 Settembre 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58573">10</span></div></div></header></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5d7f6b4039a7c_rand td_block_template_1"><style>/* custom css */
.td_uid_10_5d7f6b4039a7c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5d7f6b4039a7c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div id="su_carousel_5d7f6b403aa24" class="su-carousel su-carousel-centered su-carousel-pages-no su-carousel-responsive-yes" style="width:100%" data-autoplay="1" data-speed="6000" data-mousewheel="true" data-items="3" data-scroll="1"><div class="su-carousel-slides"><div class="su-carousel-slide"><a href="http://www.premiafinancespa.it/" target="_blank" title="Premia Finance | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/09/PremiaFinance_stat_200x90-209x90.png" alt="Premia Finance | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.progettofinanze.it/ricerca-agenti-finanziari/" target="_blank" title="Progetto Finanze | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Progetto_finanze200x90-209x90.jpg" alt="Progetto Finanze | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.eggfinance.it/it/?utm_source=SimplyBiz&utm_medium=BannerHome" target="_blank" title="EGG | Simplybiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/06/IMG_0501-209x90.png" alt="EGG | Simplybiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.associazionecomprooro.it/" target="_blank" title="A.N.T.I.C.O. | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2018/04/Banner_antico200x90_stat-209x90.jpg" alt="A.N.T.I.C.O. | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://vivibanca.it/vivibanca_network.php" target="_blank" title="ViviBanca | SimplyBiz"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/simplybiz200x90-209x90.gif" alt="ViviBanca | SimplyBiz" /></a></div><div class="su-carousel-slide"><a href="https://www.prestitosifinance.it/landing/recruiting/index.html" target="_blank" title="PrestitoSì | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/04/PrestitoSì_stat_200x90-209x90.jpg" alt="PrestitoSì | SimplyBiz Visibility" /></a></div></div><div class="su-carousel-nav"><div class="su-carousel-direction"><span class="su-carousel-prev"></span><span class="su-carousel-next"></span></div><div class="su-carousel-pagination"></div></div></div></div><p style="text-align: justify;"><img class="size-medium wp-image-38045 alignright" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201-150x145.jpg" alt="Banco Bpm Logo" width="150" height="145" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201-150x145.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img class="size-medium wp-image-38045 alignright" src="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201-150x145.jpg"/></noscript>Il consiglio di amministrazione di <strong>Banco Bpm</strong> ha deliberato la nomina di <strong>Andrea Alessandri</strong> a responsabile della struttura audit. Alessandri assume l’incarico in data odierna. <span style="font-family: Levenim MT Regular,Levenim MT; font-size: small;"><br /><br /></span><strong>Andrea Alessandri</strong>, nato a Milano nel 1962, vanta una lunga e qualificata esperienza nell’ambito dei controlli. Iniziata la propria carriera come revisore all’interno del Gruppo Kpmg, passa nel Gruppo Mediolanum nel 2000, dove ha ricoperto dal 2003 al 2008 la carica di Responsabile dell’Internal Auditing. <br /><br />Successivamente, a partire dal 2008, ha guidato la struttura di Internal Audit nel Gruppo Unipol, assumendo responsabilità apicali all’interno di vari Organismi di Vigilanza dello stesso Gruppo. <br /><br />L’ingresso di Alessandri rafforza ulteriormente il team di manager di Banco Bpm.</p><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_11_5d7f6b403ab36_rand td_block_template_1"><style>/* custom css */
.td_uid_11_5d7f6b403ab36_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5d7f6b403ab36_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.simplybiz.eu%2Fbanco-bpm-andrea-alessandri-nominato-responsabile-audit%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Banco+Bpm%2C+Andrea+Alessandri+nominato+responsabile+dell%E2%80%99audit&url=https%3A%2F%2Fwww.simplybiz.eu%2Fbanco-bpm-andrea-alessandri-nominato-responsabile-audit%2F&via=simplybizsummit"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/&amp;media=https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg&description=Il consiglio di amministrazione di Banco Bpm ha deliberato la nomina di Andrea Alessandri a responsabile della struttura audit."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Banco+Bpm%2C+Andrea+Alessandri+nominato+responsabile+dell%E2%80%99audit %0A%0A https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/&title=Banco+Bpm%2C+Andrea+Alessandri+nominato+responsabile+dell%E2%80%99audit"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#27185452454d4244531a65464944480765574a0b0766494355424607664b425454464943554e0749484a4e49465348075542545748495446454e4b420743424b4bc5a7be4652434e53014548435e1a4f535357541d080850505009544e4a574b5e454e5d0942520845464944480a45574a0a4649435542460a464b425454464943554e0a49484a4e494653480a5542545748495446454e4b420a4652434e5308"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/&text=Banco+Bpm%2C+Andrea+Alessandri+nominato+responsabile+dell%E2%80%99audit"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.simplybiz.eu/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-09-16T12:05:42+00:00"><meta itemprop="dateModified" content="2019-09-16T12:05:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91-150x50.png"></span><meta itemprop="name" content="SimplyBiz"></span><meta itemprop="headline " content="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg"><meta itemprop="width" content="250"><meta itemprop="height" content="242"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_12_5d7f6b403b6ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d7f6b403b6ec" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_12_5d7f6b403b6ec = new tdBlock();
block_td_uid_12_5d7f6b403b6ec.id = "td_uid_12_5d7f6b403b6ec";
block_td_uid_12_5d7f6b403b6ec.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5d7f6b403b6ec_rand","td_column_number":3,"live_filter_cur_post_id":58573,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d7f6b403b6ec_rand","tdc_css_class_style":"td_uid_12_5d7f6b403b6ec_rand_style"}';
block_td_uid_12_5d7f6b403b6ec.td_column_number = "3";
block_td_uid_12_5d7f6b403b6ec.block_type = "td_block_related_posts";
block_td_uid_12_5d7f6b403b6ec.post_count = "3";
block_td_uid_12_5d7f6b403b6ec.found_posts = "3535";
block_td_uid_12_5d7f6b403b6ec.header_color = "";
block_td_uid_12_5d7f6b403b6ec.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d7f6b403b6ec.max_num_pages = "1179";
tdBlocksArray.push(block_td_uid_12_5d7f6b403b6ec);</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5d7f6b403bb34" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5d7f6b403b6ec" href="#">ARTICOLI CORRELATI</a><a id="td_uid_14_5d7f6b403bb6f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5d7f6b403b6ec" href="#">ALTRO</a></h4><div id=td_uid_12_5d7f6b403b6ec class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/widiba-5-nuovi-ingressi-nella-rete-dei-consulenti-finanziari/" rel="bookmark" class="td-image-wrap" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari"><img width="155" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo.png 573w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-300x291.png 300w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-150x146.png 150w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-250x243.png 250w" sizes="(max-width: 155px) 100vw, 155px" alt="Widiba Logo Nuovo" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/widiba-5-nuovi-ingressi-nella-rete-dei-consulenti-finanziari/" rel="bookmark" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari">Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/bce-rilancio-del-quantitative-easing-e-riduzione-dei-tassi/" rel="bookmark" class="td-image-wrap" title="Bce, rilancio del quantitative easing e riduzione dei tassi"><img width="180" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/10/Bce-e1429123332280.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/10/Bce-e1429123332280.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2013/10/Bce-e1429123332280-150x125.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" alt="Bce" title="Bce, rilancio del quantitative easing e riduzione dei tassi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/bce-rilancio-del-quantitative-easing-e-riduzione-dei-tassi/" rel="bookmark" title="Bce, rilancio del quantitative easing e riduzione dei tassi">Bce, rilancio del quantitative easing e riduzione dei tassi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/deutsche-bank-private-banking-prosegue-il-piano-di-assunzioni/" rel="bookmark" class="td-image-wrap" title="Deutsche Bank Private Banking, prosegue il piano di assunzioni"><img width="218" height="145" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank.jpg 275w, https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank-150x100.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank-250x166.jpg 250w" sizes="(max-width: 218px) 100vw, 218px" alt="Deutsche Bank" title="Deutsche Bank Private Banking, prosegue il piano di assunzioni" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/deutsche-bank-private-banking-prosegue-il-piano-di-assunzioni/" rel="bookmark" title="Deutsche Bank Private Banking, prosegue il piano di assunzioni">Deutsche Bank Private Banking, prosegue il piano di assunzioni</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d7f6b403b6ec" data-td_block_id="td_uid_12_5d7f6b403b6ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d7f6b403b6ec" data-td_block_id="td_uid_12_5d7f6b403b6ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_15_5d7f6b403c9a8_rand td_block_template_1"><style>/* custom css */
.td_uid_15_5d7f6b403c9a8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_15_5d7f6b403c9a8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="http://www.finanziariaitalia.it/Lavora/Lavora_con_noi"><img alt="Finanziaria Italia | SimplyBiz" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/finanziaria-italia-sidebar300x200.jpg"/></a></div></div><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categorie</span></h4><div class="menu-category-menu-simplybiz-19-container"><ul id="menu-category-menu-simplybiz-19" class="menu"><li id="menu-item-54882" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-54882"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li id="menu-item-54881" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-54881"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li id="menu-item-54884" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54884"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li id="menu-item-54883" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54883"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Settore Immobiliare</a></li><li id="menu-item-54885" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54885"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li id="menu-item-54887" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54887"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li id="menu-item-54886" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54886"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5d7f6b403e4c3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5d7f6b403e4c3" ><script>var block_td_uid_16_5d7f6b403e4c3 = new tdBlock();
block_td_uid_16_5d7f6b403e4c3.id = "td_uid_16_5d7f6b403e4c3";
block_td_uid_16_5d7f6b403e4c3.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_16_5d7f6b403e4c3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5d7f6b403e4c3_rand","tdc_css_class_style":"td_uid_16_5d7f6b403e4c3_rand_style"}';
block_td_uid_16_5d7f6b403e4c3.td_column_number = "1";
block_td_uid_16_5d7f6b403e4c3.block_type = "td_block_7";
block_td_uid_16_5d7f6b403e4c3.post_count = "5";
block_td_uid_16_5d7f6b403e4c3.found_posts = "19037";
block_td_uid_16_5d7f6b403e4c3.header_color = "#";
block_td_uid_16_5d7f6b403e4c3.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d7f6b403e4c3.max_num_pages = "3808";
tdBlocksArray.push(block_td_uid_16_5d7f6b403e4c3);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_16_5d7f6b403e4c3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/" rel="bookmark" class="td-image-wrap" title="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit"><img width="72" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2016/12/Banco-Bpm-Logo-e1482505091201-150x145.jpg 150w" sizes="(max-width: 72px) 100vw, 72px" alt="Banco Bpm Logo" title="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banco-bpm-andrea-alessandri-nominato-responsabile-audit/" rel="bookmark" title="Banco Bpm, Andrea Alessandri nominato responsabile dell’audit">Banco Bpm, Andrea Alessandri nominato responsabile dell’audit</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T12:05:42+00:00" >lunedì, 16 Settembre 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/giorgio-ferrero-ceo-di-preta-mybank-autenticazione-forte-cliente/" rel="bookmark" class="td-image-wrap" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Giorgio Ferrero, MyBank" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/giorgio-ferrero-ceo-di-preta-mybank-autenticazione-forte-cliente/" rel="bookmark" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”">Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T11:09:09+00:00" >lunedì, 16 Settembre 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/widiba-5-nuovi-ingressi-nella-rete-dei-consulenti-finanziari/" rel="bookmark" class="td-image-wrap" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari"><img width="72" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo.png 573w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-300x291.png 300w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-150x146.png 150w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-250x243.png 250w" sizes="(max-width: 72px) 100vw, 72px" alt="Widiba Logo Nuovo" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/widiba-5-nuovi-ingressi-nella-rete-dei-consulenti-finanziari/" rel="bookmark" title="Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari">Widiba, 5 nuovi ingressi nella rete dei consulenti finanziari</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T10:33:38+00:00" >lunedì, 16 Settembre 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/ivass-segnalati-siti-irregolari-2/" rel="bookmark" class="td-image-wrap" title="Ivass, segnalati siti irregolari"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/Ivass-Logo-3-100x70.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/04/Ivass-Logo-3-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2019/04/Ivass-Logo-3-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ivass Logo" title="Ivass, segnalati siti irregolari" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/ivass-segnalati-siti-irregolari-2/" rel="bookmark" title="Ivass, segnalati siti irregolari">Ivass, segnalati siti irregolari</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-13T13:23:29+00:00" >venerdì, 13 Settembre 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fimaa-taverna-bene-draghi-su-nuovo-quantitative-easing/" rel="bookmark" class="td-image-wrap" title="Fimaa, Taverna: &#8220;Bene Draghi su nuovo quantitative easing, può rilanciare il comparto immobiliare&#8221;"><img width="69" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-248x250.jpg 248w" sizes="(max-width: 69px) 100vw, 69px" alt="Fimaa Logo" title="Fimaa, Taverna: &#8220;Bene Draghi su nuovo quantitative easing, può rilanciare il comparto immobiliare&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fimaa-taverna-bene-draghi-su-nuovo-quantitative-easing/" rel="bookmark" title="Fimaa, Taverna: &#8220;Bene Draghi su nuovo quantitative easing, può rilanciare il comparto immobiliare&#8221;">Fimaa, Taverna: &#8220;Bene Draghi su nuovo quantitative easing, può rilanciare il comparto immobiliare&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-13T12:33:09+00:00" >venerdì, 13 Settembre 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_mailpoet_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="https://www.simplybiz.eu/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_widget"
 novalidate
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="46defa28c6" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_NDZhNDAxNzNlYzIwX2ZpcnN0X25hbWU=]" title="Nome" value=""  /></p><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_YmE4NmU1NDAwMTFlX2xhc3RfbmFtZQ==]" title="Cognome" value=""  /></p><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmE0NmM1MWE5YzRmX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Seguici su instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/simplybiz.it" target="_blank">@simplybiz.it</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_17_5d7f6b404317b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d7f6b404317b" ><div class="td-block-title-wrap"></div><div id=td_uid_17_5d7f6b404317b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-8"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B2WoB3Dg9iw" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/c41a21f2ab427942f161df4b7725795b/5DFFBB87/t51.2885-15/e15/s640x640/70226170_396644951033083_4378186398719245000_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=107"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B2TdDb2gce8" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/43a5567a53d47529b769cfd492d3aaf5/5E02D0A2/t51.2885-15/e15/c87.0.905.905/s640x640/70017425_163478058104291_5465925056758924324_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=111"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B08ZnBOI_pN" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/d04b7009d113058a3550a521218e00c3/5E016C05/t51.2885-15/e35/c101.0.397.397a/66610990_190170715325831_5049279844939937253_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=111"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B01A9lmoCeh" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/c4a7b303d60bcd53f71b15ddb01bd2b6/5E3D0D9C/t51.2885-15/e35/66426817_2411791115772839_5053509075866522334_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=111"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B0fyzQiIPOL" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/1cc3d1f597f0f47824d1c8b4001e97c1/5E0E4C2A/t51.2885-15/e35/c251.0.552.552a/64369665_2604354009791795_5992459049878435833_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=111"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B0GoiufIdjx" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/093ed5a0d06ce64d8393dd4d95fc0bee/5E3CE79E/t51.2885-15/e35/c173.0.483.483a/65880309_650931432082075_980462342753249265_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=107"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Bzp2klTAkHi" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/42e166e026163884872fb3fe579bce0c/5E095441/t51.2885-15/e15/s640x640/65252408_404246390185532_5796863197025698973_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=108"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzcqyNKAnoV" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/1737cff6be666a00945a4cef166d828f/5E0A02E8/t51.2885-15/e15/c135.0.810.810a/s640x640/62650773_408183873119266_5179724024431619923_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=110"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5d7f6b40439ce_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_19_5d7f6b40439ce" ><script>var block_td_uid_19_5d7f6b40439ce = new tdBlock();
block_td_uid_19_5d7f6b40439ce.id = "td_uid_19_5d7f6b40439ce";
block_td_uid_19_5d7f6b40439ce.atts = '{"custom_title":"Articoli Popolari","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_19_5d7f6b40439ce_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5d7f6b40439ce_rand","tdc_css_class_style":"td_uid_19_5d7f6b40439ce_rand_style"}';
block_td_uid_19_5d7f6b40439ce.td_column_number = "3";
block_td_uid_19_5d7f6b40439ce.block_type = "td_block_7";
block_td_uid_19_5d7f6b40439ce.post_count = "6";
block_td_uid_19_5d7f6b40439ce.found_posts = "17243";
block_td_uid_19_5d7f6b40439ce.header_color = "#";
block_td_uid_19_5d7f6b40439ce.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d7f6b40439ce.max_num_pages = "2874";
tdBlocksArray.push(block_td_uid_19_5d7f6b40439ce);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articoli Popolari</span></h4></div><div id=td_uid_19_5d7f6b40439ce class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/aipb-paolo-lange-e-il-nuovo-presidente/" rel="bookmark" class="td-image-wrap" title="Aipb, Paolo Langé è il nuovo presidente"><img width="77" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350-150x137.jpg 150w" sizes="(max-width: 77px) 100vw, 77px" alt="Aipb Logo" title="Aipb, Paolo Langé è il nuovo presidente" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/aipb-paolo-lange-e-il-nuovo-presidente/" rel="bookmark" title="Aipb, Paolo Langé è il nuovo presidente">Aipb, Paolo Langé è il nuovo presidente</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T14:00:09+00:00" >venerdì, 12 Aprile 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/races-finanziaria-banca-ditalia-revoca-autorizzazione/" rel="bookmark" class="td-image-wrap" title="Races Finanziaria, la Banca d&#8217;Italia revoca l&#8217;autorizzazione all&#8217;esercizio dell&#8217;attività"><img width="100" height="50" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/07/Races-Finanziaria-Logo-e1453222356528.png"  alt="Races Finanziaria Logo" title="Races Finanziaria, la Banca d&#8217;Italia revoca l&#8217;autorizzazione all&#8217;esercizio dell&#8217;attività" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/races-finanziaria-banca-ditalia-revoca-autorizzazione/" rel="bookmark" title="Races Finanziaria, la Banca d&#8217;Italia revoca l&#8217;autorizzazione all&#8217;esercizio dell&#8217;attività">Races Finanziaria, la Banca d&#8217;Italia revoca l&#8217;autorizzazione all&#8217;esercizio dell&#8217;attività</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-06T10:52:06+00:00" >venerdì, 6 Settembre 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mutuo-guida-mutuionline-it-e-unione-nazionale-consumatori/" rel="bookmark" class="td-image-wrap" title="Mutuo, arriva la guida di MutuiOnline.it e Unione Nazionale Consumatori"><img width="89" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/05/Mutuionline-Logo.gif"  alt="Mutuionline Logo" title="Mutuo, arriva la guida di MutuiOnline.it e Unione Nazionale Consumatori" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mutuo-guida-mutuionline-it-e-unione-nazionale-consumatori/" rel="bookmark" title="Mutuo, arriva la guida di MutuiOnline.it e Unione Nazionale Consumatori">Mutuo, arriva la guida di MutuiOnline.it e Unione Nazionale Consumatori</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T12:46:08+00:00" >mercoledì, 26 Giugno 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fabrizio-vedana-assoaml/" rel="bookmark" class="td-image-wrap" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;"><img width="80" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628-150x132.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" alt="Vedana, Unione Fiduciaria" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fabrizio-vedana-assoaml/" rel="bookmark" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;">Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-16T13:17:47+00:00" >venerdì, 16 Novembre 2018</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/konsumer-conciliazione-banca-popolare-bari-non-convince/" rel="bookmark" class="td-image-wrap" title="Konsumer: &#8220;Lo schema di conciliazione sulla Banca Popolare di Bari non convince&#8221;"><img width="68" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2016/12/Konsumer-Logo-e1481295488442.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2016/12/Konsumer-Logo-e1481295488442.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2016/12/Konsumer-Logo-e1481295488442-145x150.jpg 145w, https://www.simplybiz.eu/wp-content/uploads/2016/12/Konsumer-Logo-e1481295488442-242x250.jpg 242w" sizes="(max-width: 68px) 100vw, 68px" alt="konsumer, logo" title="Konsumer: &#8220;Lo schema di conciliazione sulla Banca Popolare di Bari non convince&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/konsumer-conciliazione-banca-popolare-bari-non-convince/" rel="bookmark" title="Konsumer: &#8220;Lo schema di conciliazione sulla Banca Popolare di Bari non convince&#8221;">Konsumer: &#8220;Lo schema di conciliazione sulla Banca Popolare di Bari non convince&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T12:26:09+00:00" >lunedì, 10 Giugno 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/credit-agricole-presentato-il-nuovo-piano-a-medio-termine-2019-2022/" rel="bookmark" class="td-image-wrap" title="Crédit Agricole, presentato il nuovo piano a medio termine 2019-2022"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo.jpg 200w, https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" alt="Crédit Agricole Cariparma logo" title="Crédit Agricole, presentato il nuovo piano a medio termine 2019-2022" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/credit-agricole-presentato-il-nuovo-piano-a-medio-termine-2019-2022/" rel="bookmark" title="Crédit Agricole, presentato il nuovo piano a medio termine 2019-2022">Crédit Agricole, presentato il nuovo piano a medio termine 2019-2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T11:40:14+00:00" >lunedì, 10 Giugno 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.simplybiz.eu/"><img class="td-retina-data" src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" alt="SimplyBiz" title="SimplyBiz - Semplifichiamo il tuo business" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Testata giornalistica registrata presso il Tribunale di Milano (regolamento n. 451 del 19 luglio 2010) | Direttore Responsabile: Paolo Tosatti<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#35475051544f5c5a5b5075465c5845594c575c4f1b5c41"><span class="__cf_email__" data-cfemail="82f0e7e6e3f8ebedece7c2f1ebeff2eefbe0ebf8acebf6">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 | <a href="https://www.simplybiz.eu">SimplyBiz</a> | Sede legale e operativa <b>Via Flaminia, 19 - 00196 Roma</b> - CF/P. Iva 11867131002
REA RM – 1333206 - Capitale sociale 40.000 i.v.<br> Redazione <a href="tel:+390248731524">+39 0248731524</a> | Tel <a href="tel:+390693574935">+39 0693574935</a> | Email <a href="/cdn-cgi/l/email-protection#43302a2e332f3a212a3903302a2e332f3a212a396d2a37" target="_blank"><span class="__cf_email__" data-cfemail="196a70746975607b7063596a70746975607b706337706d">[email&#160;protected]</span></a> | PEC <a href="/cdn-cgi/l/email-protection#6112080c110d1803081b12130d211104024f0815" target="_blank"><span class="__cf_email__" data-cfemail="7003191d001c0912190a03021c300015135e1904">[email&#160;protected]</span></a> | <a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div></div></div><!--close td-outer-wrap--> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }</script> <div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare la tua esperienza utente. Puoi disabilitarli dal tuo browser o proseguire nella navigazione per acconsentirne l'uso. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href='https://www.simplybiz.eu/home/cookie-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4></h4><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > non-necessary </a> <label class="cli-switch"> <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked /> <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span> </label></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffe4b3","border":"#210201","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */</script><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><script type="text/javascript">disableSelection(document.body)</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55VTQ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Potrebbe anche interessarti:</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/giorgio-ferrero-ceo-di-preta-mybank-autenticazione-forte-cliente/" rel="bookmark" class="td-image-wrap" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”"><img width="324" height="160" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-324x160.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-324x160.jpg 324w, https://www.simplybiz.eu/wp-content/uploads/2019/09/Giorgio-Ferrero_MyBank-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Giorgio Ferrero, MyBank" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/giorgio-ferrero-ceo-di-preta-mybank-autenticazione-forte-cliente/" rel="bookmark" title="Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a creare una customer journey che coniughi sicurezza e fluidità”">Giorgio Ferrero, ceo di Preta/MyBank: “L’autenticazione forte del cliente obbliga gli intermediari del credito a...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T11:09:09+00:00" >lunedì, 16 Settembre 2019</time></span></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.6.1 (rara)
 Deploy mode: deploy
 Speed booster: v4.9.3  uid: 5d7f6b4155bab
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* Category Page: spaziatura riga per post-tags*/
.td-category-siblings .td-category{height: 23px;}

/* .category .td-category a{padding: 5px 5px;} */</style> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};var tribe_system_info = {"sysinfo_optin_nonce":"bb71946031","clipboard_btn_text":"Copia negli appunti","clipboard_copied_text":"Info di sistema copiate","clipboard_fail_text":"Per copiare premi \"Cmd + C\""};/* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.simplybiz.eu/wp-content/plugins/mailpoet/assets/dist/css/public.cf1ebd2d.css' type='text/css' media='all' /><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.simplybiz.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b547ab415cb1b1a5ab497a16fe92f29b","fragment_name":"wc_fragments_b547ab415cb1b1a5ab497a16fe92f29b","request_timeout":"5000"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfvAJ8UAAAAAAFV-Oy9z1GQ30dojHb6dlHt4RTG'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","ajaxSecurity":"1dabda11ef","isMultisite":"","path":"\/","blogId":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/wpgdprc.js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/mailpoet_vendor.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/mailpoet_public.min.js'></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/swiper.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/su-galleries-shortcodes.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfvAJ8UAAAAAAFV-Oy9z1GQ30dojHb6dlHt4RTG',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58573]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!-- Header style compiled by theme --><style>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</style></body></html>