<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3% | SimplyBiz News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.simplybiz.eu/xmlrpc.php" />
            <script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>
      <link rel="icon" type="image/png" href="https://www.simplybiz.eu/wp-content/uploads/2018/07/Marchio_clean-150x150.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Secondo l&#039;osservatorio npe di Cribis l’emergenza sanitaria ha avuto un impatto diretto sulle aste immobiliari e sui fallimenti." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3% | SimplyBiz News" />
	<meta property="og:description" content="Secondo l&#039;osservatorio npe di Cribis l’emergenza sanitaria ha avuto un impatto diretto sulle aste immobiliari e sui fallimenti." />
	<meta property="og:url" content="https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/" />
	<meta property="og:site_name" content="SimplyBiz" />
	<meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" />
	<meta property="article:published_time" content="2021-01-12T11:46:01+00:00" />
	<meta property="article:modified_time" content="2021-01-12T11:46:06+00:00" />
	<meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg" />
	<meta property="og:image:width" content="250" />
	<meta property="og:image:height" content="208" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@SimplyBizSummit" />
	<meta name="twitter:site" content="@SimplyBizSummit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.simplybiz.eu/#website","url":"https://www.simplybiz.eu/","name":"SimplyBiz","description":"Semplifichiamo il tuo business","potentialAction":[{"@type":"SearchAction","target":"https://www.simplybiz.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/#primaryimage","inLanguage":"it-IT","url":"https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg","width":250,"height":208,"caption":"Cribis Logo"},{"@type":"WebPage","@id":"https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/#webpage","url":"https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/","name":"Cribis Credit Management: con la pandemia aste immobiliari diminuite dell\u201985% e fallimenti gi\u00f9 del 33,3% | SimplyBiz News","isPartOf":{"@id":"https://www.simplybiz.eu/#website"},"primaryImageOfPage":{"@id":"https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/#primaryimage"},"datePublished":"2021-01-12T11:46:01+00:00","dateModified":"2021-01-12T11:46:06+00:00","author":{"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269"},"description":"Secondo l'osservatorio npe di Cribis l\u2019emergenza sanitaria ha avuto un impatto diretto sulle aste immobiliari e sui fallimenti.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/"]}]},{"@type":"Person","@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.simplybiz.eu/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b5c949c8b907d961ebc832ebb1cb3602?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/amp/" /><meta name="generator" content="AMP for WP 1.0.73"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed" href="https://www.simplybiz.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed dei commenti" href="https://www.simplybiz.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SimplyBiz &raquo; iCal Feed" href="https://www.simplybiz.eu/eventi/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.simplybiz.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=eebd293c6185bb16959a6612f8e70a9e"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.simplybiz.eu/wp-includes/css/dist/block-library/style.min.css?ver=eebd293c6185bb16959a6612f8e70a9e' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=eebd293c6185bb16959a6612f8e70a9e' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='arfdisplaycss-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/css/arf_front.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arfdisplayflagiconcss-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/css/flag_icon.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arfbootstrap-css-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/css/bootstrap.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arfbootstrap-select-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/css/bootstrap-select.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arf_materialize_css-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/materialize/materialize.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffe4b3","border":"#210201","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/js/bootstrap-inputmask.js?ver=4.3.2' id='arfbootstrap-inputmask-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/js/arf_conditional_logic.js?ver=4.3.2' id='arf-conditional-logic-js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/js/arf_modal_js.js?ver=4.3.2' id='arf-modal-js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/js/jqBootstrapValidation.js?ver=4.3.2' id='jquery-validation-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js?ver=4.3.2' id='arfbootstrap-js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/js/bootstrap-select.js?ver=4.3.2' id='jquery-bootstrap-slect-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/js/bootstrap-typeahead.js?ver=4.3.2' id='bootstrap-typeahead-js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/materialize/materialize.js?ver=4.3.2' id='arf_materialize_js-js'></script>
<link rel="https://api.w.org/" href="https://www.simplybiz.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.simplybiz.eu/wp-json/wp/v2/posts/70807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simplybiz.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.simplybiz.eu/?p=70807' />
<link rel="alternate" type="application/json+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fcribis-credit-management-con-pandemia-aste-immobiliari-meno85percento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fcribis-credit-management-con-pandemia-aste-immobiliari-meno85percento%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.simplybiz.eu"><link rel="https://theeventscalendar.com/" href="https://www.simplybiz.eu/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"96be80f870","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.simplybiz.eu\/wp-admin\/","wpRestNonce":"96be80f870","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics - Global site tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5779514-15"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-5779514-15');
</script>

<!-- Colore tema browser per dispositivi mobile (arancione SB) -->
<meta name="theme-color" content="#fba205">


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.simplybiz.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/immobiliare/",
                    "name": "Immobiliare"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/",
                    "name": "Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti..."                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			
/* HIDE Badge Re-captcha  */
.grecaptcha-badge { 
    visibility: hidden;
}

#gdpr,
#gdpr > ul,
#gdpr > ol,
#gdpr li,
#gpdr p{
	font-size:small!important;
	line-height: 1.4em;}

#gdpr li{margin-left: 5%;}


/* Pagina SMSA */
div #smsa{
	border-left: 5px solid #fca500;
	padding-left: 20px;}


/* POSIZIONI APERTE */
.company_desc{background-color: #fba20533;
    padding: 1% 3%;
    text-align: center;
	font-style: italic;}
/* pagina-posizione */
.td-post-content .td-post-featured-image {display:none;}

a.hover:hover
{background-color:#000!important;
border-color:#000;}

/* SHOP */

/* onsale products */
.woocommerce .product .onsale {background:none #2dce48!important;}

/* sb-product-description */
.sb-product-description{
	border-left: 10px solid #f0f0f0;
	text-align: justify;
	padding: 10px 15px 10px 20px;
    background-color: #e8e8e81f;
}

#coupon_code{min-width:200px;}

.woocommerce div.product form.cart .variations select{padding: 5px;}



.td-pb-row [class*="td-pb-span"] {padding-top: 15px;}

.woocommerce .woocommerce-ordering select {padding: 5px;}


h2.woocommerce-loop-product__title{color: #000!important;
	background-color: #fff!important;}

/* /SHOP */


/* Area Privacy */
.td_uid_31_5e8639b482859:before, .tdc-font-typcn:before {
	vertical-align: 10px!important;}


/* TRIBE events - event page */
div.tribe-events-meta-group-details{width:50%!important;}

div.tribe-events-meta-group-organizer{width:50%!important;}

div #tribe-events{padding-top:0!important;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fba205;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fba205;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fba205;
                }
                .tdm-btn-style1 {
					background-color: #fba205;
				}
				.tdm-btn-style2:before {
				    border-color: #fba205;
				}
				.tdm-btn-style2 {
				    color: #fba205;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fba205;
                    -moz-box-shadow: 0 2px 16px #fba205;
                    box-shadow: 0 2px 16px #fba205;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fba205;
                    -moz-box-shadow: 0 4px 26px #fba205;
                    box-shadow: 0 4px 26px #fba205;
				}
</style>

	<style id="tdw-css-placeholder">.sb-hidden {
  display: none!important;
}
.td-next-prev-wrap a:hover {
  background-color: #ffa3005c;
}
.td-main-page-wrap .tdc-row:first-child .wpb_wrapper .td_block_trending_now:first-child {
  margin: 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
.td_block_wrap {
  margin-bottom: 20px;
}
.white-hover ul li:hover,
.white-hover a:hover {
  color: #fff!important;
}
.td-trending-style2 {
  padding-bottom: 0px;
}
.td-trending-now-title {
  line-height: 23px!important;
}
.widget_nav_menu a {
  font-size: 20px!important;
}
.wysija-submit {
  margin-top: 0px!important;
}
.tgo {
  background-color: #3fc4dc!important;
}
.su-tabs-nav span.su-tabs-current.tgo-tab {
  font-size: large;
  color: #07515f;
}
.com {
  background-color: #fba205!important;
}
.su-tabs-nav span.su-tabs-current.com-tab {
  font-size: large;
  color: #fba205;
}
.for {
  background-color: #fb1105!important;
}
.su-tabs-nav span.su-tabs-current.for-tab {
  font-size: large;
  color: #fb1105;
}
.con {
  background-color: #073b91!important;
}
.su-tabs-nav span.su-tabs-current.con-tab {
  font-size: large;
  color: #073b91!important;
}
.su-tabs-nav span.con-tab {
  color: #fff;
}
.su-tabs-nav span:hover {
  color: #333!important;
}
.ric {
  background-color: #04c31b!important;
}
.su-tabs-nav span.su-tabs-current.ric-tab {
  font-size: large;
  color: #04c31b;
}
.su-tabs-pane .chi-tab-desc {
  font-size: 16px!important;
  padding: 0 5%;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
  max-height: 48px!important;
}
.tdm-btn-md {
  font-size: 16px;
}
</style></head>

<body class="post-template-default single single-post postid-70807 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js tribe-no-js tribe-bar-is-disabled tdm-menu-active-style2 cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento global-block-template-1 td-city single_template_5 white-menu newspaper-child-theme td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/simplybiztweet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz" class="td-mobile-main-menu"><li id="menu-item-54872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/speciale-convegno-fimaa/">Speciale convegno FIMAA</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/speciale-donne/">Speciale donne</a></li>
</ul>
</li>
<li id="menu-item-54873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li>
<li id="menu-item-54871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67041"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni Aperte</a></li>
</ul>
</li>
<li id="menu-item-56478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li>
</ul>
</li>
<li id="menu-item-54879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-54951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea il tuo account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">T invieremo una email per impostare la password.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.simplybiz.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/simplybiztweet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, Gennaio 12, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-bar-menu-simplybiz-19" class="top-header-menu"><li id="menu-item-54977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54977"><a href="https://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-55005" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55005"><a href="https://www.simplybiz.eu/contatti/">Contatti</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+39 06 93574935">+39 06 93574935</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Email:</span> <a href="/cdn-cgi/l/email-protection#7d0f18191c07141213183d0e14100d11041f1407531409"><span class="__cf_email__" data-cfemail="d6a4b3b2b7acbfb9b8b396a5bfbba6baafb4bfacf8bfa2">[email&#160;protected]</span></a>                </div>
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? </a></div>
                            
                            
                            <a id="register-link">Crea il tuo account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea il tuo account</div>
                    <div class="td-login-panel-descr">Benvenuto! Crea il tuo account su SimplyBiz</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">T invieremo una email per impostare la password.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">T invieremo una email per impostare la password.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.simplybiz.eu/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.simplybiz.eu/">
			<img src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz-150x50.png" alt="SimplyBiz"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.simplybiz.eu/">
			<img class="td-retina-data" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull-150x50.png" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91.png" alt="SimplyBiz"/>
			<span class="td-visual-hidden">SimplyBiz</span>
		</a>
	    </div>
    <div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_855 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_855" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_855 = new tdBlock();
block_tdi_1_855.id = "tdi_1_855";
block_tdi_1_855.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_855","tdc_css_class":"tdi_1_855","tdc_css_class_style":"tdi_1_855_rand_style"}';
block_tdi_1_855.td_column_number = "3";
block_tdi_1_855.block_type = "td_block_mega_menu";
block_tdi_1_855.post_count = "4";
block_tdi_1_855.found_posts = "16020";
block_tdi_1_855.header_color = "";
block_tdi_1_855.ajax_pagination_infinite_stop = "";
block_tdi_1_855.max_num_pages = "4005";
tdBlocksArray.push(block_tdi_1_855);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_855" id="tdi_2_fef" data-td_block_id="tdi_1_855" data-td_filter_value="" href="https://www.simplybiz.eu/category/news-simplybiz/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_3_df5" data-td_block_id="tdi_1_855" data-td_filter_value="354" href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_4_8bd" data-td_block_id="tdi_1_855" data-td_filter_value="22" href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_5_8f8" data-td_block_id="tdi_1_855" data-td_filter_value="3" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_6_fdf" data-td_block_id="tdi_1_855" data-td_filter_value="26" href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_7_fcf" data-td_block_id="tdi_1_855" data-td_filter_value="4" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_8_f8d" data-td_block_id="tdi_1_855" data-td_filter_value="61" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_9_63e" data-td_block_id="tdi_1_855" data-td_filter_value="452" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/speciale-convegno-fimaa/">Speciale convegno FIMAA</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_10_856" data-td_block_id="tdi_1_855" data-td_filter_value="17" href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a><a class="mega-menu-sub-cat-tdi_1_855"  id="tdi_11_885" data-td_block_id="tdi_1_855" data-td_filter_value="415" href="https://www.simplybiz.eu/category/news-simplybiz/speciale-donne/">Speciale donne</a></div></div><div id=tdi_1_855 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/" rel="bookmark" class="td-image-wrap " title="Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%" ><img width="180" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177-150x125.jpg 150w" sizes="(max-width: 180px) 100vw, 180px"  alt="Cribis Logo" title="Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/" rel="bookmark" title="Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%">Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/seed-money-i-10-consigli-per-investire-in-startup/" rel="bookmark" class="td-image-wrap " title="Seed Money: i 10 consigli per investire in startup" ><img width="201" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/12/Seed-Money-Logo-201x150.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/12/Seed-Money-Logo-201x150.png 201w, https://www.simplybiz.eu/wp-content/uploads/2020/12/Seed-Money-Logo-80x60.png 80w" sizes="(max-width: 201px) 100vw, 201px"  alt="Seed Money Logo" title="Seed Money: i 10 consigli per investire in startup" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/seed-money-i-10-consigli-per-investire-in-startup/" rel="bookmark" title="Seed Money: i 10 consigli per investire in startup">Seed Money: i 10 consigli per investire in startup</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/deutsche-bank-financial-advisors-un-nuovo-ingresso-a-napoli/" rel="bookmark" class="td-image-wrap " title="Deutsche Bank Financial Advisors, un nuovo ingresso a Napoli" ><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/11/Deutsche-Bank-Financial-Advisors-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/11/Deutsche-Bank-Financial-Advisors-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2020/11/Deutsche-Bank-Financial-Advisors-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deutsche Bank Financial Advisors, un nuovo ingresso a Napoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/deutsche-bank-financial-advisors-un-nuovo-ingresso-a-napoli/" rel="bookmark" title="Deutsche Bank Financial Advisors, un nuovo ingresso a Napoli">Deutsche Bank Financial Advisors, un nuovo ingresso a Napoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/fcgroup-lancia-agency-multiservice-exclusive-shop-servizi-consulenziali-credito-immobili/" rel="bookmark" class="td-image-wrap " title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare" ><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fcgroup-lancia-agency-multiservice-exclusive-shop-servizi-consulenziali-credito-immobili/" rel="bookmark" title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare">Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_855" data-td_block_id="tdi_1_855"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_855" data-td_block_id="tdi_1_855"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67041"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni Aperte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.simplybiz.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Immobiliare" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-70807" class="post-70807 post type-post status-publish format-standard has-post-thumbnail category-immobiliare" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></li><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.simplybiz.eu/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T12:46:01+01:00" >martedì, 12 Gennaio 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-a-rec td-a-rec-id-content_top  tdi_13_9cf td_block_template_1">
<style>
/* custom css */
.tdi_13_9cf.td-a-rec{
					text-align: center;
				}.tdi_13_9cf .td-element-style{
					z-index: -1;
				}.tdi_13_9cf.td-a-rec-img{
				    text-align: left;
				}.tdi_13_9cf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13_9cf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="su_carousel_5ffd8fcbaf5bf" class="su-carousel su-carousel-centered su-carousel-pages-no su-carousel-responsive-yes" style="width:100%" data-autoplay="1" data-speed="6000" data-mousewheel="false" data-items="3" data-scroll="1"><div class="su-carousel-slides"><div class="su-carousel-slide"><a href="https://www.money360.it/" target="_blank" title="Money360 | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2017/07/200x90-money360-logo-209x90.jpg" alt="Money360 | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.intesigroup.com/it/" target="_blank" title="Intesi Group | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2020/09/Banner_200x90_Intesi_Group_V1-209x90.jpg" alt="Intesi Group | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.simplybiz.eu/home/iscriviti-alla-newsletter/" target="_blank" title="Iscriviti alla newsletter | SimplyBiz"><img src="https://www.simplybiz.eu/wp-content/uploads/2021/01/Iscriviti_SB_1-209x90.jpg" alt="Iscriviti alla newsletter | SimplyBiz" /></a></div><div class="su-carousel-slide"><a href="http://www.associazionecomprooro.it/" target="_blank" title="A.N.T.I.C.O. | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2018/04/Banner_antico200x90_stat-209x90.jpg" alt="A.N.T.I.C.O. | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.premiafinancespa.it/" target="_blank" title="PremiaFinance | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2020/03/PremiaFinance_200x90_stat-209x90.png" alt="PremiaFinance | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.eggfinance.it/it/" target="_blank" title="EGG | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/egg-din-209x90.gif" alt="EGG | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://faiclic.net/3MVV" target="_blank" title="Digifin | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2020/01/digifin-lavora_con_noi-06-200x90-1-209x90.jpg" alt="Digifin | SimplyBiz Visibility" /></a></div></div><div class="su-carousel-nav"><div class="su-carousel-direction"><span class="su-carousel-prev"></span><span class="su-carousel-next"></span></div><div class="su-carousel-pagination"></div></div></div></div>
<p><img loading="lazy" class="wp-image-28954 size-medium alignright" src="https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177-150x125.jpg" alt="Cribis Logo" width="150" height="125" srcset="https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177-150x125.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" />L’emergenza sanitaria e il lavoro da remoto hanno avuto un impatto diretto sulle aste immobiliari e sui fallimenti, diminuiti rispettivamente dell’85% e del 33,3%. È quanto emerge dall’osservatorio npe (non performing exposure, crediti deteriorati) realizzato da <strong>Cribis Credit Management</strong>, società del gruppo Crif specializzata nella gestione in outsourcing dei processi di collection e di npl management che si pone l’obiettivo di fornire una visione complessiva e costantemente aggiornata del mercato italiano dall’origine dei crediti deteriorati, al loro mercato, alla loro gestione.</p>
<p>Secondo l’analisi, fino all’arrivo del covid-19 la performance delle esecuzioni immobiliari risultava in miglioramento in Italia, con una durata media delle procedure passata da 5 a 4,7 anni. L’emergenza sanitaria e il lavoro da remoto hanno contribuito ad accelerare la digitalizzazione dei processi in 5 dei principali tribunali italiani su 10, con lo svolgimento delle udienze da remoto e riparti eseguiti per via telematica. E il blocco delle procedure giudiziali rallenta il recupero di efficienza.</p>
<p><em>“Negli ultimi anni il tema dei non performing exposure (npe) è stato assolutamente strategico per il settore bancario e, con estrema probabilità, continuerà ad esserlo anche nei prossimi anni a causa dell’attuale crisi economica</em> &#8211; commenta <strong>Alberto Sondri</strong>, executive director<strong> Cribis Credit Management </strong>-.<strong> </strong><em>In uno scenario fortemente condizionato dagli impatti della pandemia sulla normale operatività, la nostra analisi evidenzia come, al contempo, i vincoli imposti dall’emergenza sanitaria stiano contribuendo ad accelerare la digitalizzazione delle procedure. Processo avviato nel 2014 con l’avvento del processo civile telematico e che, prima del blocco delle procedure (ex DL Cura Italia), aveva portato ad un recupero di efficienza della Giustizia Civile”</em>.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_12_ccb td_block_template_1">
<style>
/* custom css */
.tdi_12_ccb.td-a-rec{
					text-align: center;
				}.tdi_12_ccb .td-element-style{
					z-index: -1;
				}.tdi_12_ccb.td-a-rec-img{
				    text-align: left;
				}.tdi_12_ccb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12_ccb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div>
<p><strong>Esecuzione immobiliari e procedure concorsuali più veloci prima del Covid-19</strong></p>
<p>Relativamente alle esecuzioni immobiliari, nel periodo 2015-2019 è stata registrata una variazione complessivamente negativa a livello nazionale, con la chiusura di circa 384.000 esecuzioni immobiliari a fronte di 305.000 procedure aperte. La modalità di chiusura delle procedure mostra che il 79% delle procedure monitorate negli ultimi 5 anni ha seguito un normale decorso, mentre il 9% è stato chiuso per inefficacia e il 6% per via stragiudiziale.</p>
<p>La durata media complessiva risulta in lieve riduzione, passando da 5 anni nel triennio 2015-2017 ai 4,76 anni dell’ultima rilevazione, per effetto principalmente di un miglioramento delle performance nelle regioni del Sud Italia. Tuttavia, permane un gap significativo tra la durata media delle procedure al Sud (5,8 anni) e quella rilevata a Nord Ovest e Nord Est (rispettivamente 3,2 e 3,8 anni).</p>
<p>La miglior performance, in termini di rapporto tra prezzo di aggiudicazione in asta e valore definito nella perizia redatta dal consulente tecnico d&#8217;ufficio (CTU), è quella ottenuta dagli immobili residenziali, rispetto a quanto realizzato da immobili commerciali e industriali, le cui performance risultano in netto peggioramento nel biennio 2018 – 2020. Su base geografica, invece, i dati migliori nel rapporto tra prezzi e valore CTU sono quelli rilevati nel Nord Est (in ulteriore miglioramento nel biennio 2018 – 2020), seguito dal Nord Ovest, con performance sostanzialmente stabili, e dal Centro, in peggioramento nell’ultimo biennio rispetto al precedente.</p>
<p><strong>Procedure aperte</strong></p>
<p>Le procedure concorsuali aperte (69.000) negli ultimi 5 anni vanno pressoché a bilanciare quelle chiuse (72.000). Il trend, lievemente decrescente fino al 2019, ha subito un brusco calo nel 2020 indotto dall’emergenza coronavirus. L’area geografica dove le procedure hanno una durata più contenuta (circa 5 anni) sono Nord Ovest e Nord Est, sostanzialmente allineati nel biennio 2018-2020. Seguono il Centro (6 anni), in netto miglioramento nel 2018-2020 e il Sud (6,6 anni) con una tendenza sostanzialmente stabile.</p>
<p>Considerando la natura giuridica, la durata media più breve è associata alle <strong>società a responsabilità limitata </strong>(6 anni, che scendono a 4 considerando le srl a socio unico), mentre le <strong>società per azioni</strong> sono caratterizzate da procedure più lunghe (<strong>11,6 anni</strong>). In generale, si registra un incremento della durata media delle procedure all’aumentare delle dimensioni della società, in particolare per quelle con un attivo superiore a 10 milioni di €. Lo spaccato per settori produttivi, invece, mostra che la durata media più elevata delle procedure concorsuali si verifica nel settore manifatturiero (con circa 8,4 anni), mentre la durata media più contenuta (pari a 3,4 anni) è associata alle procedure relative ad attività professionali, scientifiche e tecniche.</p>
<p><strong>L’impatto del Covid-19: calano aste e fallimenti</strong></p>
<p>L’osservatorio npe di <strong>Cribis Credit Management</strong> tuttavia evidenzia <strong>l’impatto della pandemia su</strong> <strong>esecuzioni immobiliari</strong> e <strong>procedure concorsuali</strong>. Si registra un netto calo (in media pari all’85% tra marzo e maggio 2020 rispetto ai valori di fine febbraio) delle aste pubblicate nella fase del primo lockdown nazionale, seguito da un rimbalzo tra luglio e settembre a seguito dell’allentamento delle misure restrittive durante i mesi estivi. Analogamente, a partire da marzo, anche il numero dei fallimenti ha registrato una netta contrazione (-33,3%) rispetto agli stessi mesi degli anni precedenti.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_14_c7a td_block_template_1">
<style>
/* custom css */
.tdi_14_c7a.td-a-rec{
					text-align: center;
				}.tdi_14_c7a .td-element-style{
					z-index: -1;
				}.tdi_14_c7a.td-a-rec-img{
				    text-align: left;
				}.tdi_14_c7a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14_c7a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.simplybiz.eu%2Fcribis-credit-management-con-pandemia-aste-immobiliari-meno85percento%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cribis+Credit+Management%3A+con+la+pandemia+aste+immobiliari+diminuite+dell%E2%80%9985%25+e+fallimenti+gi%C3%B9+del+33%2C3%25&url=https%3A%2F%2Fwww.simplybiz.eu%2Fcribis-credit-management-con-pandemia-aste-immobiliari-meno85percento%2F&via=simplybizsummit">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/&amp;media=https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg&description=Secondo l&#039;osservatorio npe di Cribis l’emergenza sanitaria ha avuto un impatto diretto sulle aste immobiliari e sui fallimenti.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cribis+Credit+Management%3A+con+la+pandemia+aste+immobiliari+diminuite+dell%E2%80%9985%25+e+fallimenti+gi%C3%B9+del+33%2C3%25 %0A%0A https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/&title=Cribis+Credit+Management%3A+con+la+pandemia+aste+immobiliari+diminuite+dell%E2%80%9985%25+e+fallimenti+gi%C3%B9+del+33%2C3%25">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#330c404651595650470e70415a515a4013704156575a47137e525d5254565e565d470913505c5d135f521343525d57565e5a521352404756135a5e5e5c515a5f5a52415a13575a5e5a5d465a47561357565f5fd1b3aa0b061613561355525f5f5a5e565d475a13545af08a1357565f1300001f001615515c574a0e5b47474340091c1c4444441d405a5e435f4a515a491d56461c50415a515a401e504156575a471e5e525d5254565e565d471e505c5d1e43525d57565e5a521e524047561e5a5e5e5c515a5f5a52415a1e5e565d5c0b0643564150565d475c1c">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/&text=Cribis+Credit+Management%3A+con+la+pandemia+aste+immobiliari+diminuite+dell%E2%80%9985%25+e+fallimenti+gi%C3%B9+del+33%2C3%25">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.simplybiz.eu/author/redazione/">Redazione</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-01-12T12:46:01+01:00"><meta itemprop="dateModified" content="2021-01-12T12:46:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91.png"></span><meta itemprop="name" content="SimplyBiz"></span><meta itemprop="headline " content="Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg"><meta itemprop="width" content="250"><meta itemprop="height" content="208"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_15_488 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_488" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_15_488 = new tdBlock();
block_tdi_15_488.id = "tdi_15_488";
block_tdi_15_488.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_488","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":70807,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_488","tdc_css_class_style":"tdi_15_488_rand_style"}';
block_tdi_15_488.td_column_number = "3";
block_tdi_15_488.block_type = "td_block_related_posts";
block_tdi_15_488.post_count = "6";
block_tdi_15_488.found_posts = "1634";
block_tdi_15_488.header_color = "";
block_tdi_15_488.ajax_pagination_infinite_stop = "";
block_tdi_15_488.max_num_pages = "273";
tdBlocksArray.push(block_tdi_15_488);
</script><h4 class="td-related-title td-block-title"><a id="tdi_16_fcb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_488" href="#">ARTICOLI CORRELATI</a><a id="tdi_17_c5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_488" href="#">ALTRO</a></h4><div id=tdi_15_488 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/immobili-tecnocasa-acquisti-per-investimento-piu-sensibili-alla-pandemia/" rel="bookmark" class="td-image-wrap " title="Immobili, Tecnocasa: acquisti per investimento più sensibili alla pandemia" ><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/Tecnocasa-Logo-4-218x150.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/04/Tecnocasa-Logo-4-218x150.png 218w, https://www.simplybiz.eu/wp-content/uploads/2019/04/Tecnocasa-Logo-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Tecnocasa, logo" title="Immobili, Tecnocasa: acquisti per investimento più sensibili alla pandemia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/immobili-tecnocasa-acquisti-per-investimento-piu-sensibili-alla-pandemia/" rel="bookmark" title="Immobili, Tecnocasa: acquisti per investimento più sensibili alla pandemia">Immobili, Tecnocasa: acquisti per investimento più sensibili alla pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/concrete-investing-128-mln-raccolti-nel-2021/" rel="bookmark" class="td-image-wrap " title="Concrete Investing: 12,8 mln raccolti nel 2021. In due anni di attività raggiunti 18,6 mln" ><img width="161" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2018/07/Concrete-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2018/07/Concrete-Logo.png 240w, https://www.simplybiz.eu/wp-content/uploads/2018/07/Concrete-Logo-150x140.png 150w" sizes="(max-width: 161px) 100vw, 161px"  alt="Concrete Logo" title="Concrete Investing: 12,8 mln raccolti nel 2021. In due anni di attività raggiunti 18,6 mln" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/concrete-investing-128-mln-raccolti-nel-2021/" rel="bookmark" title="Concrete Investing: 12,8 mln raccolti nel 2021. In due anni di attività raggiunti 18,6 mln">Concrete Investing: 12,8 mln raccolti nel 2021. In due anni di attività raggiunti 18,6 mln</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/idealista-il-covid-non-frena-i-prezzi-delle-case-che-crescono-del-23-nel-2020-dopo-7-anni-di-ribassi/" rel="bookmark" class="td-image-wrap " title="Idealista: il covid non frena i prezzi delle case, che crescono del 2,3% nel 2020 dopo 7 anni di ribassi" ><img width="181" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo.png 387w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-300x249.png 300w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-150x124.png 150w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-250x207.png 250w" sizes="(max-width: 181px) 100vw, 181px"  alt="Idealista Logo" title="Idealista: il covid non frena i prezzi delle case, che crescono del 2,3% nel 2020 dopo 7 anni di ribassi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/idealista-il-covid-non-frena-i-prezzi-delle-case-che-crescono-del-23-nel-2020-dopo-7-anni-di-ribassi/" rel="bookmark" title="Idealista: il covid non frena i prezzi delle case, che crescono del 2,3% nel 2020 dopo 7 anni di ribassi">Idealista: il covid non frena i prezzi delle case, che crescono del 2,3% nel 2020 dopo 7 anni di ribassi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/re-max-compravendite-immobiliari-piu20-usa-novembre-2020/" rel="bookmark" class="td-image-wrap " title="Re/Max: compravendite immobiliari salite del 20% negli Usa a novembre 2020" ><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/10/ReMax-mongolfiera-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/10/ReMax-mongolfiera-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2020/10/ReMax-mongolfiera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Re/Max: compravendite immobiliari salite del 20% negli Usa a novembre 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/re-max-compravendite-immobiliari-piu20-usa-novembre-2020/" rel="bookmark" title="Re/Max: compravendite immobiliari salite del 20% negli Usa a novembre 2020">Re/Max: compravendite immobiliari salite del 20% negli Usa a novembre 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/decreto-ristori-solo-affitti-iniziative-per-tutelare-proprietari-di-immobili/" rel="bookmark" class="td-image-wrap " title="Decreto Ristori, Solo Affitti: servono iniziative per tutelare anche i proprietari di immobili" ><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/03/Solo-Affitti-Logo-218x150.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/03/Solo-Affitti-Logo-218x150.png 218w, https://www.simplybiz.eu/wp-content/uploads/2020/03/Solo-Affitti-Logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="SoloAffitti Logo" title="Decreto Ristori, Solo Affitti: servono iniziative per tutelare anche i proprietari di immobili" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/decreto-ristori-solo-affitti-iniziative-per-tutelare-proprietari-di-immobili/" rel="bookmark" title="Decreto Ristori, Solo Affitti: servono iniziative per tutelare anche i proprietari di immobili">Decreto Ristori, Solo Affitti: servono iniziative per tutelare anche i proprietari di immobili</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/bankitalia-iii-trimestre-2020-torna-a-valori-precovid-quota-agenzie-almeno-un-immobile/" rel="bookmark" class="td-image-wrap " title="Bankitalia: nel III trimestre 2020 torna a valori pre-Covid la quota di agenzie che ha venduto almeno un immobile" ><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/01/Casa-Immobiliare.it_-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/01/Casa-Immobiliare.it_-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2020/01/Casa-Immobiliare.it_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Immobiliare Mattone Chiavi di casa, Immobiliare.it" title="Bankitalia: nel III trimestre 2020 torna a valori pre-Covid la quota di agenzie che ha venduto almeno un immobile" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/bankitalia-iii-trimestre-2020-torna-a-valori-precovid-quota-agenzie-almeno-un-immobile/" rel="bookmark" title="Bankitalia: nel III trimestre 2020 torna a valori pre-Covid la quota di agenzie che ha venduto almeno un immobile">Bankitalia: nel III trimestre 2020 torna a valori pre-Covid la quota di agenzie che ha venduto almeno un immobile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_488" data-td_block_id="tdi_15_488"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_488" data-td_block_id="tdi_15_488"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="text-23" class="td_block_template_1 widget text-23 widget_text">			<div class="textwidget"><p><a href="https://www.simplybiz.eu/categoria-prodotto/formazione-personale/"><img loading="lazy" class="alignnone size-full wp-image-68128" src="https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201.jpg" alt="" width="1242" height="1242" srcset="https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201.jpg 1242w, https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201-250x250.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201-768x768.jpg 768w, https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201-696x696.jpg 696w, https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201-1068x1068.jpg 1068w, https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201-420x420.jpg 420w, https://www.simplybiz.eu/wp-content/uploads/2020/11/IMG_2201-300x300.jpg 300w" sizes="(max-width: 1242px) 100vw, 1242px" /></a></p>
</div>
		</aside><aside id="nav_menu-2" class="td_block_template_1 widget nav_menu-2 widget_nav_menu"><h4 class="block-title"><span>Categorie</span></h4><div class="menu-category-menu-simplybiz-19-container"><ul id="menu-category-menu-simplybiz-19" class="menu"><li id="menu-item-54882" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-54882"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li>
<li id="menu-item-54881" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54881"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li>
<li id="menu-item-54884" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54884"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li>
<li id="menu-item-54883" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-54883"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Settore Immobiliare</a></li>
<li id="menu-item-54885" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54885"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li>
<li id="menu-item-54887" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54887"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li>
<li id="menu-item-54886" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54886"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li>
</ul></div></aside><aside id="woocommerce_widget_cart-4" class="td_block_template_1 widget woocommerce_widget_cart-4 woocommerce widget_shopping_cart"><h4 class="block-title"><span>Carrello</span></h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_18_b5d td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_18_b5d" >
<style>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</style><script>var block_tdi_18_b5d = new tdBlock();
block_tdi_18_b5d.id = "tdi_18_b5d";
block_tdi_18_b5d.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"!is_page(\u0027posizioni-aperte\u0027)","class":"td_block_widget tdi_18_b5d","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18_b5d","tdc_css_class_style":"tdi_18_b5d_rand_style"}';
block_tdi_18_b5d.td_column_number = "1";
block_tdi_18_b5d.block_type = "td_block_7";
block_tdi_18_b5d.post_count = "5";
block_tdi_18_b5d.found_posts = "21029";
block_tdi_18_b5d.header_color = "#";
block_tdi_18_b5d.ajax_pagination_infinite_stop = "";
block_tdi_18_b5d.max_num_pages = "4206";
tdBlocksArray.push(block_tdi_18_b5d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=tdi_18_b5d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/" rel="bookmark" class="td-image-wrap " title="Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%" ><img width="84" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2015/10/Cribis-Logo-e1445255279177-150x125.jpg 150w" sizes="(max-width: 84px) 100vw, 84px"  alt="Cribis Logo" title="Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/cribis-credit-management-con-pandemia-aste-immobiliari-meno85percento/" rel="bookmark" title="Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%">Cribis Credit Management: con la pandemia aste immobiliari diminuite dell’85% e fallimenti giù del 33,3%</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T12:46:01+01:00" >martedì, 12 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/seed-money-i-10-consigli-per-investire-in-startup/" rel="bookmark" class="td-image-wrap " title="Seed Money: i 10 consigli per investire in startup" ><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/12/Seed-Money-Logo-100x70.png"   alt="Seed Money Logo" title="Seed Money: i 10 consigli per investire in startup" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/seed-money-i-10-consigli-per-investire-in-startup/" rel="bookmark" title="Seed Money: i 10 consigli per investire in startup">Seed Money: i 10 consigli per investire in startup</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:15:15+01:00" >martedì, 12 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/deutsche-bank-financial-advisors-un-nuovo-ingresso-a-napoli/" rel="bookmark" class="td-image-wrap " title="Deutsche Bank Financial Advisors, un nuovo ingresso a Napoli" ><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/11/Deutsche-Bank-Financial-Advisors-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/11/Deutsche-Bank-Financial-Advisors-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2020/11/Deutsche-Bank-Financial-Advisors-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Deutsche Bank Financial Advisors, un nuovo ingresso a Napoli" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/deutsche-bank-financial-advisors-un-nuovo-ingresso-a-napoli/" rel="bookmark" title="Deutsche Bank Financial Advisors, un nuovo ingresso a Napoli">Deutsche Bank Financial Advisors, un nuovo ingresso a Napoli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:08:47+01:00" >martedì, 12 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/fcgroup-lancia-agency-multiservice-exclusive-shop-servizi-consulenziali-credito-immobili/" rel="bookmark" class="td-image-wrap " title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare" ><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fcgroup-lancia-agency-multiservice-exclusive-shop-servizi-consulenziali-credito-immobili/" rel="bookmark" title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare">Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T10:34:48+01:00" >martedì, 12 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/modifica-irpef-ricotti-bankitalia-commissioni-finanze-210111/" rel="bookmark" class="td-image-wrap " title="Modifica Irpef, Ricotti (Bankitalia): 	revisione del sistema fiscale deve contribuire a ripresa economia" ><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/12/Banca-Italia-logo-blu-100x70.jpg"   alt="" title="Modifica Irpef, Ricotti (Bankitalia): 	revisione del sistema fiscale deve contribuire a ripresa economia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/modifica-irpef-ricotti-bankitalia-commissioni-finanze-210111/" rel="bookmark" title="Modifica Irpef, Ricotti (Bankitalia): 	revisione del sistema fiscale deve contribuire a ripresa economia">Modifica Irpef, Ricotti (Bankitalia): 	revisione del sistema fiscale deve contribuire a ripresa economia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T16:08:34+01:00" >lunedì, 11 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="text-22" class="td_block_template_1 widget text-22 widget_text">			<div class="textwidget"><div><a href="https://www.simplybiz.eu/whatsapp-news/"><img loading="lazy" class="alignnone size-full wp-image-68135" src="https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp.jpg" alt="" width="1080" height="350" srcset="https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp.jpg 1080w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-150x49.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-250x81.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-768x249.jpg 768w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-696x226.jpg 696w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-1068x346.jpg 1068w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-300x97.jpg 300w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/simplybiz.it" target="_blank">@simplybiz.it</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_19_f2c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_f2c" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_19_f2c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-8">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CJ6RR6XrzuN/" target="_blank" style="background-image: url(https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/136973772_3023993294488806_4171540507441587007_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=WD086DRDnegAX9APhgI&_nc_ht=scontent-fco1-1.cdninstagram.com&oh=f6405fa265a895a164b589803b164206&oe=602181BE)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CJ6M3iJgYGk/" target="_blank" style="background-image: url(https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/137278908_1614234162102561_7287266858103993024_n.jpg?_nc_cat=102&ccb=2&_nc_sid=8ae9d6&_nc_ohc=Byxk4RH86OUAX-p7_vL&_nc_ht=scontent-fco1-1.cdninstagram.com&oh=49a03bae282dc2cfa7ada410204c57c3&oe=6023B4DA)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CJyALeXgNSz/" target="_blank" style="background-image: url(https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/137076317_439261620592145_3650988347108603832_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=vlKLJcvyeBQAX9zBjiy&_nc_ht=scontent-fco1-1.cdninstagram.com&oh=8ee9a8ea543d334e8276f8d7fc3555ec&oe=6023D75D)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CJnvz8FAw1T/" target="_blank" style="background-image: url(https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/135885992_912165459322554_8940906423955432412_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=4yllxcSw7HMAX_gs5pK&_nc_ht=scontent-fco1-1.cdninstagram.com&oh=f80d55c70b39bcbd05260d76111ae760&oe=6023DB3A)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CJdYGmFLRGA/" target="_blank" style="background-image: url(https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/133322135_723825875176616_3655348114676588038_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=ffXGVmg3r84AX-1gxGW&_nc_ht=scontent-fco1-1.cdninstagram.com&oh=dcde078ab7508cb9769111eb9872d66e&oe=60216912)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CJLURZtguov/" target="_blank" style="background-image: url(https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/132296244_227072452284225_1699016439523356444_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=D-C1oeRdhwMAX8JrJTw&_nc_ht=scontent-fco1-1.cdninstagram.com&oh=aad1512c594a356b6769ad3a4432b1b5&oe=60242DF6)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CJJMjvUhFUw/" target="_blank" style="background-image: url(https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/132162002_728143141143713_7092071414808775624_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=KUGQIPb6nqgAX8I3sF6&_nc_ht=scontent-fco1-1.cdninstagram.com&oh=95e76bd39f25d379834409734763f7ca&oe=6022593B)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CI8g3bBLNa_/" target="_blank" style="background-image: url(https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/131420207_194118572417980_2022363297577468436_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=gGWkfD_5bawAX802qlv&_nc_ht=scontent-fco1-1.cdninstagram.com&oh=b3c96b1856c3eb67e41c2f02b12e6c4c&oe=602400BD)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_21_dfc td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_21_dfc" ><script>var block_tdi_21_dfc = new tdBlock();
block_tdi_21_dfc.id = "tdi_21_dfc";
block_tdi_21_dfc.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"63","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_21_dfc","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_21_dfc","tdc_css_class_style":"tdi_21_dfc_rand_style"}';
block_tdi_21_dfc.td_column_number = "1";
block_tdi_21_dfc.block_type = "td_block_7";
block_tdi_21_dfc.post_count = "2";
block_tdi_21_dfc.found_posts = "1107";
block_tdi_21_dfc.header_color = "#";
block_tdi_21_dfc.ajax_pagination_infinite_stop = "";
block_tdi_21_dfc.max_num_pages = "554";
tdBlocksArray.push(block_tdi_21_dfc);
</script><div class="td-block-title-wrap"></div><div id=tdi_21_dfc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/fcgroup-lancia-agency-multiservice-exclusive-shop-servizi-consulenziali-credito-immobili/" rel="bookmark" class="td-image-wrap " title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare" ><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2021/01/Fondo-Casa-Milano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fcgroup-lancia-agency-multiservice-exclusive-shop-servizi-consulenziali-credito-immobili/" rel="bookmark" title="Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare">Fcgroup lancia Agency Multiservice Exclusive, il nuovo shop con servizi consulenziali nel settore creditizio immobiliare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T10:34:48+01:00" >martedì, 12 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/cessione-del-quinto-poste-italiane-acquisira-il-40-delle-azioni-di-bnl-finance/" rel="bookmark" class="td-image-wrap " title="Cessione del quinto, Poste Italiane acquisirà il 40% delle azioni di Bnl Finance" ><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2018/04/Poste-Italiane-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2018/04/Poste-Italiane-Logo.png 225w, https://www.simplybiz.eu/wp-content/uploads/2018/04/Poste-Italiane-Logo-150x150.png 150w, https://www.simplybiz.eu/wp-content/uploads/2018/04/Poste-Italiane-Logo-100x100.png 100w" sizes="(max-width: 70px) 100vw, 70px"  alt="" title="Cessione del quinto, Poste Italiane acquisirà il 40% delle azioni di Bnl Finance" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/cessione-del-quinto-poste-italiane-acquisira-il-40-delle-azioni-di-bnl-finance/" rel="bookmark" title="Cessione del quinto, Poste Italiane acquisirà il 40% delle azioni di Bnl Finance">Cessione del quinto, Poste Italiane acquisirà il 40% delle azioni di Bnl Finance</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T11:46:48+01:00" >lunedì, 11 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_22_fe9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_22_fe9" ><script>var block_tdi_22_fe9 = new tdBlock();
block_tdi_22_fe9.id = "tdi_22_fe9";
block_tdi_22_fe9.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"63","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_22_fe9","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22_fe9","tdc_css_class_style":"tdi_22_fe9_rand_style"}';
block_tdi_22_fe9.td_column_number = "1";
block_tdi_22_fe9.block_type = "td_block_7";
block_tdi_22_fe9.post_count = "2";
block_tdi_22_fe9.found_posts = "1107";
block_tdi_22_fe9.header_color = "#";
block_tdi_22_fe9.ajax_pagination_infinite_stop = "";
block_tdi_22_fe9.max_num_pages = "553";
tdBlocksArray.push(block_tdi_22_fe9);
</script><div class="td-block-title-wrap"></div><div id=tdi_22_fe9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/abi-societa-di-mediazione-creditizia-potranno-accedere-a-prestiti-del-fondo-pmi-nel-2021/" rel="bookmark" class="td-image-wrap " title="Abi: società di mediazione creditizia potranno accedere a prestiti del Fondo pmi nel 2021. Durata estesa a 15 anni" ><img width="97" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/11/Abi-Logo-Buono.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/11/Abi-Logo-Buono.jpg 200w, https://www.simplybiz.eu/wp-content/uploads/2013/11/Abi-Logo-Buono-150x108.jpg 150w" sizes="(max-width: 97px) 100vw, 97px"  alt="Abi Banche Logo Buono" title="Abi: società di mediazione creditizia potranno accedere a prestiti del Fondo pmi nel 2021. Durata estesa a 15 anni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/abi-societa-di-mediazione-creditizia-potranno-accedere-a-prestiti-del-fondo-pmi-nel-2021/" rel="bookmark" title="Abi: società di mediazione creditizia potranno accedere a prestiti del Fondo pmi nel 2021. Durata estesa a 15 anni">Abi: società di mediazione creditizia potranno accedere a prestiti del Fondo pmi nel 2021. Durata...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T13:09:17+01:00" >giovedì, 7 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/affida-accordo-strategico-con-casa-it/" rel="bookmark" class="td-image-wrap " title="Affida, accordo strategico con Casa.it" ><img width="97" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Affida-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Affida-Logo.png 675w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Affida-Logo-300x217.png 300w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Affida-Logo-150x109.png 150w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Affida-Logo-250x181.png 250w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Affida-Logo-600x435.png 600w" sizes="(max-width: 97px) 100vw, 97px"  alt="Affida Logo" title="Affida, accordo strategico con Casa.it" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/affida-accordo-strategico-con-casa-it/" rel="bookmark" title="Affida, accordo strategico con Casa.it">Affida, accordo strategico con Casa.it</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T09:00:00+01:00" >giovedì, 7 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_23_dff td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_23_dff" ><script>var block_tdi_23_dff = new tdBlock();
block_tdi_23_dff.id = "tdi_23_dff";
block_tdi_23_dff.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"4","el_class":"","post_ids":"","category_id":"63","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_23_dff","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23_dff","tdc_css_class_style":"tdi_23_dff_rand_style"}';
block_tdi_23_dff.td_column_number = "1";
block_tdi_23_dff.block_type = "td_block_7";
block_tdi_23_dff.post_count = "2";
block_tdi_23_dff.found_posts = "1107";
block_tdi_23_dff.header_color = "#";
block_tdi_23_dff.ajax_pagination_infinite_stop = "";
block_tdi_23_dff.max_num_pages = "552";
tdBlocksArray.push(block_tdi_23_dff);
</script><div class="td-block-title-wrap"></div><div id=tdi_23_dff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/elenco-dei-soggetti-iscritti-allalbo-unico-degli-intermediari-finanziari-ex-art-106-tub/" rel="bookmark" class="td-image-wrap " title="Elenco aggiornato al 05/01/21 dei soggetti iscritti all&#8217;albo unico degli intermediari finanziari ex art. 106 TUB" ><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/01/Logo-Simplybiz-LITTLE-solo_marchio.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/01/Logo-Simplybiz-LITTLE-solo_marchio.jpg 542w, https://www.simplybiz.eu/wp-content/uploads/2013/01/Logo-Simplybiz-LITTLE-solo_marchio-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2013/01/Logo-Simplybiz-LITTLE-solo_marchio-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2013/01/Logo-Simplybiz-LITTLE-solo_marchio-300x300.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2013/01/Logo-Simplybiz-LITTLE-solo_marchio-250x250.jpg 250w" sizes="(max-width: 70px) 100vw, 70px"  alt="Logo Simplybiz LITTLE (solo_marchio)" title="Elenco aggiornato al 05/01/21 dei soggetti iscritti all&#8217;albo unico degli intermediari finanziari ex art. 106 TUB" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/elenco-dei-soggetti-iscritti-allalbo-unico-degli-intermediari-finanziari-ex-art-106-tub/" rel="bookmark" title="Elenco aggiornato al 05/01/21 dei soggetti iscritti all&#8217;albo unico degli intermediari finanziari ex art. 106 TUB">Elenco aggiornato al 05/01/21 dei soggetti iscritti all&#8217;albo unico degli intermediari finanziari ex art. 106...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T20:24:25+01:00" >martedì, 5 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/chi-e-antonello-marzolla-nuovo-presidente-dellenasarco/" rel="bookmark" class="td-image-wrap " title="Chi è Antonello Marzolla, nuovo presidente dell&#8217;Enasarco" ><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2021/01/Marzolla-Enasarco-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2021/01/Marzolla-Enasarco-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2021/01/Marzolla-Enasarco-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2021/01/Marzolla-Enasarco-485x343.jpg 485w" sizes="(max-width: 100px) 100vw, 100px"  alt="Marzolla, Enasarco" title="Chi è Antonello Marzolla, nuovo presidente dell&#8217;Enasarco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/chi-e-antonello-marzolla-nuovo-presidente-dellenasarco/" rel="bookmark" title="Chi è Antonello Marzolla, nuovo presidente dell&#8217;Enasarco">Chi è Antonello Marzolla, nuovo presidente dell&#8217;Enasarco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T12:41:38+01:00" >martedì, 5 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.simplybiz.eu/"><img class="td-retina-data" src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" alt="SimplyBiz" title="SimplyBiz - Semplifichiamo il tuo business" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Testata giornalistica registrata presso il Tribunale di Milano (regolamento n. 451 del 19 luglio 2010)<br>Direttore Responsabile: Paolo Tosatti<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#0e7c6b6a6f746761606b4e7d67637e62776c677420677a"><span class="__cf_email__" data-cfemail="d9abbcbdb8a3b0b6b7bc99aab0b4a9b5a0bbb0a3f7b0ad">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/simplybiztweet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2021 | <a href="https://www.simplybiz.eu">SimplyBiz</a> | Sede legale e operativa <b>Via Flaminia, 19 - 00196 Roma</b> - CF/P. Iva 11867131002
REA RM – 1333206 - Capitale sociale 40.000 i.v.<br>
Redazione <a href="tel:+390248731524">+39 0248731524</a> | Tel <a href="tel:+390693574935">+39 0693574935</a>
| Email   <a href="/cdn-cgi/l/email-protection#96e5fffbe6faeff4ffecd6e5fffbe6faeff4ffecb8ffe2" target="_blank"><span class="__cf_email__" data-cfemail="582b31352834213a3122182b31352834213a312276312c">[email&#160;protected]</span></a> | PEC <a href="/cdn-cgi/l/email-protection#aad9c3c7dac6d3c8c3d0d9d8c6eadacfc984c3de" target="_blank"><span class="__cf_email__" data-cfemail="0a7963677a66736863707978664a7a6f6924637e">[email&#160;protected]</span></a> | <a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a>            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
	
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza i cookie per migliorare la tua esperienza utente. Puoi disabilitarli dal tuo browser o proseguire nella navigazione per acconsentirne l'uso.  <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a><br /><a href="https://www.simplybiz.eu/area-privacy/informativa-privacy-web/" target="_blank" class="cli-plugin-main-link">Area Privacy</a> - <a href='https://www.simplybiz.eu/area-privacy/web-privacy-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Potrebbe anche interessarti:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/seed-money-i-10-consigli-per-investire-in-startup/" rel="bookmark" class="td-image-wrap " title="Seed Money: i 10 consigli per investire in startup" ><img width="201" height="160" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/12/Seed-Money-Logo-201x160.png"   alt="Seed Money Logo" title="Seed Money: i 10 consigli per investire in startup" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/seed-money-i-10-consigli-per-investire-in-startup/" rel="bookmark" title="Seed Money: i 10 consigli per investire in startup">Seed Money: i 10 consigli per investire in startup</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:15:15+01:00" >martedì, 12 Gennaio 2021</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ffd8fcbd0cbd
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Category Page: spaziatura riga per post-tags*/
.td-category-siblings .td-category{height: 23px;}

/* .category .td-category a{padding: 5px 5px;} */
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b547ab415cb1b1a5ab497a16fe92f29b","fragment_name":"wc_fragments_b547ab415cb1b1a5ab497a16fe92f29b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script src='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/comment-reply.min.js?ver=eebd293c6185bb16959a6612f8e70a9e' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/js/jquery.maskedinput.min.js?ver=4.3.2' id='jquery-maskedinput-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/js/arf_phone_utils.js?ver=4.3.2' id='arforms_phone_utils-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script data-cfasync="false" src="https://www.simplybiz.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script data-cfasync="false" src="https://www.simplybiz.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script data-cfasync="false" src="https://www.simplybiz.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script data-cfasync="false" src="https://www.simplybiz.eu/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script data-cfasync="false" src="https://www.simplybiz.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script data-cfasync="false" src="https://www.simplybiz.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba' id='wp-hooks-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/js/arforms.js?ver=4.3.2_4' id='arforms-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-content/plugins/arforms/js/intlTelInput.min.js?ver=4.3.2' id='arforms_phone_intl_input-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/wp-embed.min.js?ver=eebd293c6185bb16959a6612f8e70a9e' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/vendor/swiper/swiper.js?ver=2.6.1' id='swiper-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.9.6' id='su-shortcodes-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[70807]");
                });
            
</script>


</body>
</html>