<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca | SimplyBiz News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.simplybiz.eu/xmlrpc.php" /> <script type="text/javascript" data-cfasync="false">if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                } 
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }</script> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "a";
	var a = a || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg" /><link rel="icon" type="image/png" href="https://www.simplybiz.eu/wp-content/uploads/2018/07/Marchio_clean-150x150.png"> <!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Si svolgeranno a Lucca, venerdì 12 e sabato 13 aprile, la giunta esecutiva e il consiglio nazionale della Fimaa."/><link rel="canonical" href="https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca | SimplyBiz News" /><meta property="og:description" content="Si svolgeranno a Lucca, venerdì 12 e sabato 13 aprile, la giunta esecutiva e il consiglio nazionale della Fimaa." /><meta property="og:url" content="https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/" /><meta property="og:site_name" content="SimplyBiz" /><meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" /><meta property="article:section" content="Immobiliare" /><meta property="article:published_time" content="2019-04-10T10:42:09+00:00" /><meta property="article:modified_time" content="2019-04-10T10:42:12+00:00" /><meta property="og:updated_time" content="2019-04-10T10:42:12+00:00" /><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg" /><meta property="og:image:secure_url" content="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg" /><meta property="og:image:width" content="250" /><meta property="og:image:height" content="252" /><meta property="og:image:alt" content="Fimaa Logo" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Si svolgeranno a Lucca, venerdì 12 e sabato 13 aprile, la giunta esecutiva e il consiglio nazionale della Fimaa." /><meta name="twitter:title" content="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca | SimplyBiz News" /><meta name="twitter:site" content="@SimplyBizSummit" /><meta name="twitter:image" content="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg" /><meta name="twitter:creator" content="@SimplyBizSummit" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed" href="https://www.simplybiz.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed dei commenti" href="https://www.simplybiz.eu/comments/feed/" /><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/css/validate-engine-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='formidable-css'  href='https://www.simplybiz.eu/wp-content/plugins/formidable/css/formidable.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.simplybiz.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.simplybiz.eu/wp-content/plugins/wp-gdpr-compliance/assets/css/wpgdprc.css.min.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }</style><link rel='stylesheet' id='td-theme-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper-child/td-theme-child.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-woo-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme-woo.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-cloud-library/assets/css/tdb_front_style.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"simplybiz.eu","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */</script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gadwp-tracking-analytics-events.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-contact-form-7-tracker.min.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js'></script> <link rel='https://api.w.org/' href='https://www.simplybiz.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simplybiz.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.simplybiz.eu/?p=55391' /><link rel="alternate" type="application/json+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Ffimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Ffimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca%2F&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 0px 5px 5px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 17px;
            color: #7d715e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }</style><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.simplybiz.eu/?wordfence_lh=1&hid=30B95040511CE2035207CB1307E5FF24');</script><script type="text/javascript"><!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Tutti i contenuti presenti sul simplybiz.eu sono coperti da Copyright: registrati per accedere senza limiti a tutti i contenuti.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --></script> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}</script> <script type="text/javascript">document.documentElement.className += " js";</script> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" type="text/javascript">//<![CDATA[
	a.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["immobiliare"],"pagePostAuthor":"Redazione"});//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','a','GTM-55VTQ8');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <script>window.tdb_globals = {"wpRestNonce":"665e9d47b1","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.simplybiz.eu\/wp-admin\/","wpRestNonce":"665e9d47b1","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="amphtml" href="https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5779514-15"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5779514-15');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.simplybiz.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/immobiliare/",
                    "name": "Immobiliare"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/",
                    "name": "Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca"                                
                }
            }    
        ]
    }</script> <!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5779514-15', 'auto');
  ga('require', 'ec');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.td-next-prev-wrap a:hover {
  background-color: #ffa3005c;
}
.td-main-page-wrap .tdc-row:first-child .wpb_wrapper .td_block_trending_now:first-child {
  margin: 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
.td_block_wrap {
  margin-bottom: 20px;
}
.white-hover ul li:hover,
.white-hover a:hover {
  color: #fff!important;
}
.td-trending-style2 {
  padding-bottom: 0px;
}
.td-trending-now-title {
  line-height: 23px!important;
}
.widget_nav_menu a {
  font-size: 20px!important;
}
.wysija-submit {
  margin-top: 0px!important;
}</style></head><body class="post-template-default single single-post postid-55391 single-format-standard woocommerce-no-js tdm-menu-active-style2 fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca global-block-template-1 td-city single_template_5 white-menu newspaper-7-child-theme td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g'/></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div></div></div> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz" class="td-mobile-main-menu"><li id="menu-item-54872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></li><li id="menu-item-54873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li id="menu-item-54871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a></li><li id="menu-item-54874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54874"><a href="https://www.simplybiz.eu/formazione/">Formazione</a></li><li id="menu-item-54879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione</a></li><li id="menu-item-54951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/home/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrazione</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI"><div class="td-login-info-text">La password verrà inviata via email.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/home/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style multipurpose 1
--><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-bar-menu-simplybiz-19" class="top-header-menu"><li id="menu-item-54977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54977"><a href="https://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li><li id="menu-item-55005" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55005"><a href="https://www.simplybiz.eu/home/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-phone"> <span>Tel:</span> <a href="tel:+39 06 93574935">+39 06 93574935</a></div><div class="td-header-sp-email"> <span>Email:</span> <a href="/cdn-cgi/l/email-protection#ccbea9a8adb6a5a3a2a98cbfa5a1bca0b5aea5b6e2a5b8"><span class="__cf_email__" data-cfemail="9ceef9f8fde6f5f3f2f9dceff5f1ecf0e5fef5e6b2f5e8">[email&#160;protected]</span></a></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? </a></div> <a id="register-link">Crea il tuo account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/home/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crea il tuo account</div><div class="td-login-panel-descr">Benvenuto! Crea il tuo account su SimplyBiz</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati"><div class="td-login-info-text">La password verrà inviata via email.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/home/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz-150x50.png" alt="SimplyBiz"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img class="td-retina-data" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull-150x50.png" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91-150x50.png" alt="SimplyBiz"/> <span class="td-visual-hidden">SimplyBiz</span> </a></div><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5cadd401e0ada_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5cadd401e0ada" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5cadd401e0ada = new tdBlock();
block_td_uid_1_5cadd401e0ada.id = "td_uid_1_5cadd401e0ada";
block_td_uid_1_5cadd401e0ada.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5cadd401e0ada_rand","tdc_css_class":"td_uid_1_5cadd401e0ada_rand","tdc_css_class_style":"td_uid_1_5cadd401e0ada_rand_style"}';
block_td_uid_1_5cadd401e0ada.td_column_number = "3";
block_td_uid_1_5cadd401e0ada.block_type = "td_block_mega_menu";
block_td_uid_1_5cadd401e0ada.post_count = "4";
block_td_uid_1_5cadd401e0ada.found_posts = "13556";
block_td_uid_1_5cadd401e0ada.header_color = "";
block_td_uid_1_5cadd401e0ada.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cadd401e0ada.max_num_pages = "3389";
tdBlocksArray.push(block_td_uid_1_5cadd401e0ada);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5cadd401e0ada" id="td_uid_2_5cadd401e16d1" data-td_block_id="td_uid_1_5cadd401e0ada" data-td_filter_value="" href="https://www.simplybiz.eu/category/news-simplybiz/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5cadd401e0ada"  id="td_uid_3_5cadd401e175c" data-td_block_id="td_uid_1_5cadd401e0ada" data-td_filter_value="354" href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a><a class="mega-menu-sub-cat-td_uid_1_5cadd401e0ada"  id="td_uid_4_5cadd401e17c6" data-td_block_id="td_uid_1_5cadd401e0ada" data-td_filter_value="22" href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a><a class="mega-menu-sub-cat-td_uid_1_5cadd401e0ada"  id="td_uid_5_5cadd401e184d" data-td_block_id="td_uid_1_5cadd401e0ada" data-td_filter_value="3" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a><a class="mega-menu-sub-cat-td_uid_1_5cadd401e0ada"  id="td_uid_6_5cadd401e18d7" data-td_block_id="td_uid_1_5cadd401e0ada" data-td_filter_value="26" href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a><a class="mega-menu-sub-cat-td_uid_1_5cadd401e0ada"  id="td_uid_7_5cadd401e195a" data-td_block_id="td_uid_1_5cadd401e0ada" data-td_filter_value="4" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_1_5cadd401e0ada"  id="td_uid_8_5cadd401e19db" data-td_block_id="td_uid_1_5cadd401e0ada" data-td_filter_value="61" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a><a class="mega-menu-sub-cat-td_uid_1_5cadd401e0ada"  id="td_uid_9_5cadd401e1a61" data-td_block_id="td_uid_1_5cadd401e0ada" data-td_filter_value="17" href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></div></div><div id=td_uid_1_5cadd401e0ada class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/vivibanca-entra-nel-mercato-tedesco-siglata-partnership-con-raisin/" rel="bookmark" class="td-image-wrap" title="ViViBanca entra nel mercato tedesco. Siglata partnership con Raisin, il primo marketplace paneuropeo per i prodotti di risparmio"><img width="178" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo.jpg 800w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-300x253.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-150x126.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-768x647.jpg 768w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-250x211.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-600x506.jpg 600w" sizes="(max-width: 178px) 100vw, 178px" alt="ViviBanca Logo" title="ViViBanca entra nel mercato tedesco. Siglata partnership con Raisin, il primo marketplace paneuropeo per i prodotti di risparmio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/vivibanca-entra-nel-mercato-tedesco-siglata-partnership-con-raisin/" rel="bookmark" title="ViViBanca entra nel mercato tedesco. Siglata partnership con Raisin, il primo marketplace paneuropeo per i prodotti di risparmio">ViViBanca entra nel mercato tedesco. Siglata partnership con Raisin, il primo marketplace paneuropeo per i&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/" rel="bookmark" class="td-image-wrap" title="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca"><img width="149" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-248x250.jpg 248w" sizes="(max-width: 149px) 100vw, 149px" alt="Fimaa Logo" title="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/" rel="bookmark" title="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca">Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-di-credito-cooperativo-di-cittanova-chiusura-della-procedura-di-amministrazione-straordinaria/" rel="bookmark" class="td-image-wrap" title="Banca di Credito Cooperativo di Cittanova, chiusura della procedura di amministrazione straordinaria"><img width="150" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/03/Bcc-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/03/Bcc-Logo.jpg 160w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Bcc-Logo-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Bcc-Logo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" alt="Bcc Logo" title="Banca di Credito Cooperativo di Cittanova, chiusura della procedura di amministrazione straordinaria" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-di-credito-cooperativo-di-cittanova-chiusura-della-procedura-di-amministrazione-straordinaria/" rel="bookmark" title="Banca di Credito Cooperativo di Cittanova, chiusura della procedura di amministrazione straordinaria">Banca di Credito Cooperativo di Cittanova, chiusura della procedura di amministrazione straordinaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-ditalia-elenco-procedure-di-amministrazione-straordinaria/" rel="bookmark" class="td-image-wrap" title="Banca d&#8217;Italia, elenco procedure di amministrazione straordinaria e gestione provvisoria aggiornato al primo aprile"><img width="161" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906-150x140.jpg 150w" sizes="(max-width: 161px) 100vw, 161px" alt="Banca d&#039;Italia Logo Ultimo" title="Banca d&#8217;Italia, elenco procedure di amministrazione straordinaria e gestione provvisoria aggiornato al primo aprile" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-ditalia-elenco-procedure-di-amministrazione-straordinaria/" rel="bookmark" title="Banca d&#8217;Italia, elenco procedure di amministrazione straordinaria e gestione provvisoria aggiornato al primo aprile">Banca d&#8217;Italia, elenco procedure di amministrazione straordinaria e gestione provvisoria aggiornato al primo aprile</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cadd401e0ada" data-td_block_id="td_uid_1_5cadd401e0ada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5cadd401e0ada" data-td_block_id="td_uid_1_5cadd401e0ada"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54874"><a href="https://www.simplybiz.eu/formazione/">Formazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.simplybiz.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Immobiliare" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-55391" class="post-55391 post type-post status-publish format-standard has-post-thumbnail category-immobiliare" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></li><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li></ul><header class="td-post-title"><h1 class="entry-title">Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.simplybiz.eu/author/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-10T12:42:09+00:00" >mercoledì, 10 Aprile 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55391">4</span></div></div></header></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  td_uid_11_5cadd401f2bb4_rand td_block_template_1"><style>/* custom css */
.td_uid_11_5cadd401f2bb4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5cadd401f2bb4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div id="su_carousel_5cadd401f397b" class="su-carousel su-carousel-centered su-carousel-pages-no su-carousel-responsive-yes" style="width:100%" data-autoplay="1" data-speed="6000" data-mousewheel="false" data-items="3" data-scroll="1"><div class="su-carousel-slides"><div class="su-carousel-slide"><a href="http://www.associazionecomprooro.it/" target="_blank" title="A.N.T.I.C.O. | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2018/04/Banner_antico200x90_stat-209x90.jpg" alt="A.N.T.I.C.O. | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.prestitosi.com/landing/recruiting/index.html" target="_blank" title="PrestitoSì | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/04/PrestitoSì_stat_200x90-209x90.jpg" alt="PrestitoSì | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.cessionequintosicilia.it/" target="_blank" title="Cessione Quinto Sicilia Logo"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/03/Cessione-Quinto-Sicilia-Logo-209x90.png" alt="Cessione Quinto Sicilia Logo" /></a></div><div class="su-carousel-slide"><a href="http://www.eggfinance.it" target="_blank" title="EGG-Finance | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2018/02/EGG-Finance_Banner-200x90-209x90.gif" alt="EGG-Finance | SimplyBiz Visibility" /></a></div></div><div class="su-carousel-nav"><div class="su-carousel-direction"><span class="su-carousel-prev"></span><span class="su-carousel-next"></span></div><div class="su-carousel-pagination"></div></div></div></div><p style="font-weight: 400; text-align: justify;"><img class="size-medium wp-image-17004 alignright" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-150x150.jpg" alt="Fimaa Logo" width="150" height="150" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-248x250.jpg 248w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img class="size-medium wp-image-17004 alignright" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-150x150.jpg"/></noscript>Si svolgeranno a Lucca, venerdì 12 e sabato 13 aprile, la giunta esecutiva e il consiglio nazionale della <strong>Fimaa</strong>, Federazione italiana mediatori agenti d’affari, aderente a Confcommercio-Imprese per l’Italia.</p><p style="font-weight: 400; text-align: justify;">La due giorni avrà luogo nella sede della Confcommercio di Lucca &amp; Massa Carrara, nel cuore del centro storico della cittadina, e vedrà la partecipazione dei vertici della Federazione nazionale e di 40 colleghi in rappresentanza delle Fimaa territoriali di tutta Italia.</p><p style="font-weight: 400; text-align: justify;">Tanti gli argomenti all’ordine del giorno che vedranno impegnati i componenti di Giunta e Consiglio nazionale Fimaa, tra cui gli ultimi aggiornamenti sui lavori parlamentari in merito al Ddl europea 2018, in esame al Senato, il cui articolo 2 modificherà la norma sull’incompatibilità per chi svolge la professione di agente immobiliare; le nuove modalità di sostegno del Nazionale per le attività sindacali e formative dei territori Fimaa; le ultime novità sulle attività della Consulta interassociativa dell’intermediazione, che anche per il 2019 vede Fimaa al coordinamento con il presidente nazionale Santino Taverna.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_10_5cadd401f286e_rand td_block_template_1"><style>/* custom css */
.td_uid_10_5cadd401f286e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5cadd401f286e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div><p style="font-weight: 400; text-align: justify;"><strong>Il presidente Fimaa Lucca &amp; Massa Carrara, Alessandro Gabriele</strong>: <em>“L&#8217;articolazione territoriale di Lucca e Massa Carrara conta più di 360 imprese della mediazione associate, sesti su base nazionale. Si tratta di un numero in aumento, grazie alla qualità dei nostri servizi ed alla presenza di una segreteria interamente dedicata ai colleghi mediatori. La scelta di Lucca per i lavori di Giunta e Consiglio nazionale mi rende orgoglioso anche perché testimonia la vivacità del nostro sindacato e la qualità del lavoro dei nostri associati: questo Consiglio deve quindi rappresentare un motivo di vanto per tutti i mediatori di Lucca e Massa Cararra e fungere da ulteriore stimolo a fare ancora meglio, per garantire i clienti e i consumatori che cercano mediatori sempre più affidabili e preparati per i loro immobili”.</em></p><p style="font-weight: 400; text-align: justify;"><strong>Il presidente nazionale Fimaa, Santino Taverna: </strong><em>“Fimaa è la più grande Associazione del settore dell&#8217;intermediazione in Italia, con più di 12mila imprese associate per un totale di oltre 40mila addetti. È anche la prima Associazione di categoria dei mediatori nata in Italia subito dopo la guerra, nel 1945, con il Caam Milano fin da subito aderente a Confcommercio. Siamo orgogliosi della nostra storia, che è la storia della mediazione in Italia fin dalla prima legge che ha regolamentato l’accesso alla professione. Tuttora siamo impegnati nella tutela delle categorie dei mediatori immobiliari, merceologici e creditizi dialogando attivamente con le istituzioni, tenendo fermo l’obiettivo di finalizzare servizi in grado di rispondere alle mutate esigenze del mercato e dei consumatori</em>”.</p><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_12_5cadd401f3a65_rand td_block_template_1"><style>/* custom css */
.td_uid_12_5cadd401f3a65_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5cadd401f3a65_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.simplybiz.eu%2Ffimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fimaa%3A+consiglio+nazionale+il+12+e+il+13+aprile+a+Lucca&url=https%3A%2F%2Fwww.simplybiz.eu%2Ffimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca%2F&via=simplybizsummit"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/&amp;media=https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg&description=Si svolgeranno a Lucca, venerdì 12 e sabato 13 aprile, la giunta esecutiva e il consiglio nazionale della Fimaa."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fimaa%3A+consiglio+nazionale+il+12+e+il+13+aprile+a+Lucca %0A%0A https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/&title=Fimaa%3A+consiglio+nazionale+il+12+e+il+13+aprile+a+Lucca"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5cee1e5e9e9b2a8ebe7e6fbe1efe4e1e7a8e6e9f2e1e7e6e9e4eda8e1e4a8b9baa8eda8e1e4a8b9bba8e9f8fae1e4eda8e9a8c4fdebebe9aeeae7ecf1b5e0fcfcf8fbb2a7a7ffffffa6fbe1e5f8e4f1eae1f2a6edfda7eee1e5e9e9a5ebe7e6fbe1efe4e1e7a5e6e9f2e1e7e6e9e4eda5e1e4a5b9baa5eda5e1e4a5b9bba5e9f8fae1e4eda5e9a5e4fdebebe9a7"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/&text=Fimaa%3A+consiglio+nazionale+il+12+e+il+13+aprile+a+Lucca"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.simplybiz.eu/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-04-10T12:42:09+00:00"><meta itemprop="dateModified" content="2019-04-10T12:42:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91-150x50.png"></span><meta itemprop="name" content="SimplyBiz"></span><meta itemprop="headline " content="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg"><meta itemprop="width" content="250"><meta itemprop="height" content="252"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_13_5cadd4020028e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5cadd4020028e" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_13_5cadd4020028e = new tdBlock();
block_td_uid_13_5cadd4020028e.id = "td_uid_13_5cadd4020028e";
block_td_uid_13_5cadd4020028e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5cadd4020028e_rand","td_column_number":3,"live_filter_cur_post_id":55391,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5cadd4020028e_rand","tdc_css_class_style":"td_uid_13_5cadd4020028e_rand_style"}';
block_td_uid_13_5cadd4020028e.td_column_number = "3";
block_td_uid_13_5cadd4020028e.block_type = "td_block_related_posts";
block_td_uid_13_5cadd4020028e.post_count = "3";
block_td_uid_13_5cadd4020028e.found_posts = "1296";
block_td_uid_13_5cadd4020028e.header_color = "";
block_td_uid_13_5cadd4020028e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5cadd4020028e.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_13_5cadd4020028e);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5cadd402005ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5cadd4020028e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5cadd4020062a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5cadd4020028e" href="#">ALTRO</a></h4><div id=td_uid_13_5cadd4020028e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/immobiliare-tecnocasa-tempi-di-vendita-in-contrazione/" rel="bookmark" class="td-image-wrap" title="Immobiliare, Tecnocasa: tempi di vendita in contrazione"><img width="188" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990-150x120.jpg 150w" sizes="(max-width: 188px) 100vw, 188px" alt="Immobiliare Tecnocasa Logo" title="Immobiliare, Tecnocasa: tempi di vendita in contrazione" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/immobiliare-tecnocasa-tempi-di-vendita-in-contrazione/" rel="bookmark" title="Immobiliare, Tecnocasa: tempi di vendita in contrazione">Immobiliare, Tecnocasa: tempi di vendita in contrazione</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/immobiliare-tecnocasa-ii-semestre-2018-il-78-acquisti-pensionati/" rel="bookmark" class="td-image-wrap" title="Immobiliare, Tecnocasa: nel II semestre 2018 il 7,8% degli acquisti è stato effettuato da pensionati"><img width="188" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990-150x120.jpg 150w" sizes="(max-width: 188px) 100vw, 188px" alt="Immobiliare Tecnocasa Logo" title="Immobiliare, Tecnocasa: nel II semestre 2018 il 7,8% degli acquisti è stato effettuato da pensionati" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/immobiliare-tecnocasa-ii-semestre-2018-il-78-acquisti-pensionati/" rel="bookmark" title="Immobiliare, Tecnocasa: nel II semestre 2018 il 7,8% degli acquisti è stato effettuato da pensionati">Immobiliare, Tecnocasa: nel II semestre 2018 il 7,8% degli acquisti è stato effettuato da pensionati</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/immobiliare-cerved-e-relabora-lanciano-il-servizio-verificasa/" rel="bookmark" class="td-image-wrap" title="Immobiliare: Cerved e Relabora lanciano il servizio VerifiCasa"><img width="150" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/06/Cerved-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/06/Cerved-Logo.png 800w, https://www.simplybiz.eu/wp-content/uploads/2014/06/Cerved-Logo-150x150.png 150w, https://www.simplybiz.eu/wp-content/uploads/2014/06/Cerved-Logo-100x100.png 100w, https://www.simplybiz.eu/wp-content/uploads/2014/06/Cerved-Logo-300x300.png 300w, https://www.simplybiz.eu/wp-content/uploads/2014/06/Cerved-Logo-768x768.png 768w, https://www.simplybiz.eu/wp-content/uploads/2014/06/Cerved-Logo-250x250.png 250w, https://www.simplybiz.eu/wp-content/uploads/2014/06/Cerved-Logo-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" alt="Cerved Logo" title="Immobiliare: Cerved e Relabora lanciano il servizio VerifiCasa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/immobiliare-cerved-e-relabora-lanciano-il-servizio-verificasa/" rel="bookmark" title="Immobiliare: Cerved e Relabora lanciano il servizio VerifiCasa">Immobiliare: Cerved e Relabora lanciano il servizio VerifiCasa</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5cadd4020028e" data-td_block_id="td_uid_13_5cadd4020028e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5cadd4020028e" data-td_block_id="td_uid_13_5cadd4020028e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_5cadd40201359_rand td_block_template_1"><style>/* custom css */
.td_uid_16_5cadd40201359_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5cadd40201359_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#"><img src="https://www.simplybiz.eu/wp-content/uploads/2018/10/Car2go-Logo.jpg"/></a></div></div><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categorie</span></h4><div class="menu-category-menu-simplybiz-19-container"><ul id="menu-category-menu-simplybiz-19" class="menu"><li id="menu-item-54882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-54882"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li id="menu-item-54881" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54881"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li id="menu-item-54884" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54884"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li id="menu-item-54883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-54883"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Settore Immobiliare</a></li><li id="menu-item-54885" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54885"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li id="menu-item-54887" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54887"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li id="menu-item-54886" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54886"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></div></aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci la tua email" placeholder="Inserisci la tua email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" /> <input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="23" /></form></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5cadd40207128_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5cadd40207128" ><script>var block_td_uid_17_5cadd40207128 = new tdBlock();
block_td_uid_17_5cadd40207128.id = "td_uid_17_5cadd40207128";
block_td_uid_17_5cadd40207128.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_17_5cadd40207128_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5cadd40207128_rand","tdc_css_class_style":"td_uid_17_5cadd40207128_rand_style"}';
block_td_uid_17_5cadd40207128.td_column_number = "1";
block_td_uid_17_5cadd40207128.block_type = "td_block_7";
block_td_uid_17_5cadd40207128.post_count = "5";
block_td_uid_17_5cadd40207128.found_posts = "18564";
block_td_uid_17_5cadd40207128.header_color = "#";
block_td_uid_17_5cadd40207128.ajax_pagination_infinite_stop = "";
block_td_uid_17_5cadd40207128.max_num_pages = "3713";
tdBlocksArray.push(block_td_uid_17_5cadd40207128);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_17_5cadd40207128 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/vivibanca-entra-nel-mercato-tedesco-siglata-partnership-con-raisin/" rel="bookmark" class="td-image-wrap" title="ViViBanca entra nel mercato tedesco. Siglata partnership con Raisin, il primo marketplace paneuropeo per i prodotti di risparmio"><img width="83" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo.jpg 800w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-300x253.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-150x126.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-768x647.jpg 768w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-250x211.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Vivibanca-Logo-600x506.jpg 600w" sizes="(max-width: 83px) 100vw, 83px" alt="ViviBanca Logo" title="ViViBanca entra nel mercato tedesco. Siglata partnership con Raisin, il primo marketplace paneuropeo per i prodotti di risparmio" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/vivibanca-entra-nel-mercato-tedesco-siglata-partnership-con-raisin/" rel="bookmark" title="ViViBanca entra nel mercato tedesco. Siglata partnership con Raisin, il primo marketplace paneuropeo per i prodotti di risparmio">ViViBanca entra nel mercato tedesco. Siglata partnership con Raisin, il primo marketplace paneuropeo per i...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T13:30:53+00:00" >mercoledì, 10 Aprile 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/" rel="bookmark" class="td-image-wrap" title="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca"><img width="69" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-248x250.jpg 248w" sizes="(max-width: 69px) 100vw, 69px" alt="Fimaa Logo" title="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fimaa-consiglio-nazionale-il-12-e-il-13-aprile-a-lucca/" rel="bookmark" title="Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca">Fimaa: consiglio nazionale il 12 e il 13 aprile a Lucca</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T12:42:09+00:00" >mercoledì, 10 Aprile 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-di-credito-cooperativo-di-cittanova-chiusura-della-procedura-di-amministrazione-straordinaria/" rel="bookmark" class="td-image-wrap" title="Banca di Credito Cooperativo di Cittanova, chiusura della procedura di amministrazione straordinaria"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/03/Bcc-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/03/Bcc-Logo.jpg 160w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Bcc-Logo-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Bcc-Logo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" alt="Bcc Logo" title="Banca di Credito Cooperativo di Cittanova, chiusura della procedura di amministrazione straordinaria" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-di-credito-cooperativo-di-cittanova-chiusura-della-procedura-di-amministrazione-straordinaria/" rel="bookmark" title="Banca di Credito Cooperativo di Cittanova, chiusura della procedura di amministrazione straordinaria">Banca di Credito Cooperativo di Cittanova, chiusura della procedura di amministrazione straordinaria</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T12:38:11+00:00" >mercoledì, 10 Aprile 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-ditalia-elenco-procedure-di-amministrazione-straordinaria/" rel="bookmark" class="td-image-wrap" title="Banca d&#8217;Italia, elenco procedure di amministrazione straordinaria e gestione provvisoria aggiornato al primo aprile"><img width="75" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906-150x140.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" alt="Banca d&#039;Italia Logo Ultimo" title="Banca d&#8217;Italia, elenco procedure di amministrazione straordinaria e gestione provvisoria aggiornato al primo aprile" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-ditalia-elenco-procedure-di-amministrazione-straordinaria/" rel="bookmark" title="Banca d&#8217;Italia, elenco procedure di amministrazione straordinaria e gestione provvisoria aggiornato al primo aprile">Banca d&#8217;Italia, elenco procedure di amministrazione straordinaria e gestione provvisoria aggiornato al primo aprile</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T11:49:45+00:00" >mercoledì, 10 Aprile 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/landoni-kiron-restiamo-fiduciosi-stabilita-mercato-credito-2019/" rel="bookmark" class="td-image-wrap" title="Landoni, Kìron: &#8220;Restiamo fiduciosi riguardo a una stabilità del mercato del credito anche per l’anno 2019&#8221;"><img width="85" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Kiron-Logo-e1436352932918.gif"  alt="Kìron Logo" title="Landoni, Kìron: &#8220;Restiamo fiduciosi riguardo a una stabilità del mercato del credito anche per l’anno 2019&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/landoni-kiron-restiamo-fiduciosi-stabilita-mercato-credito-2019/" rel="bookmark" title="Landoni, Kìron: &#8220;Restiamo fiduciosi riguardo a una stabilità del mercato del credito anche per l’anno 2019&#8221;">Landoni, Kìron: &#8220;Restiamo fiduciosi riguardo a una stabilità del mercato del credito anche per l’anno...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T11:44:11+00:00" >mercoledì, 10 Aprile 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Seguici su instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/simplybiz.it" target="_blank">@simplybiz.it</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_18_5cadd40208a84_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5cadd40208a84" ><div class="td-block-title-wrap"></div><div id=td_uid_18_5cadd40208a84 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-8"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BwCmyJsDTiv" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/e183c69e56adcacfb02e34a0fc4b3402/5D31DF48/t51.2885-15/e15/c246.0.588.588a/56197355_101647694339220_6714220856920116009_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BwCf4-HA7IP" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/1bb90aa940d891a1a72e11e93c094497/5D3BAF12/t51.2885-15/e15/c257.0.566.566/54513549_2321208344805115_3231441415458160347_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BwCZDfwFesw" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/63a82e6b4fb1f033673253f13539e78f/5D45821B/t51.2885-15/e15/c257.0.565.565/54513380_133689734425750_8126184154002601093_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BwCSLCmFciq" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/61a5ceedcbc2a909128009bf5f83aeeb/5D4B8E15/t51.2885-15/e15/c257.0.566.566/55894908_2830100963674362_5578187771953125571_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BwCLSrTgeQe" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/285f4a5a4d1aaca18efc70e93fb6651e/5D2AE410/t51.2885-15/e15/c255.0.569.569/56419552_640569309713518_2668858840666550036_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BwCEaxjl8tN" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/c01c8a5cb7b1b8e7458cf909a7f3b5e1/5D453F04/t51.2885-15/e15/c251.0.577.577/54800785_879613609041993_4472033311807924227_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BwB9_fYgN2J" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/a55f1ba0c663dd29be66ad0a30639278/5D3A3FF0/t51.2885-15/e15/c251.0.577.577/54731933_325640701640271_3713392633371122255_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Bv6F0xHn7Cs" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/fc10d51049f81bfb5ddc8ae4e0c1d5ff/5D487DF3/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/54513252_329248734398292_3021138415257683346_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5cadd402091d2_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_20_5cadd402091d2" ><script>var block_td_uid_20_5cadd402091d2 = new tdBlock();
block_td_uid_20_5cadd402091d2.id = "td_uid_20_5cadd402091d2";
block_td_uid_20_5cadd402091d2.atts = '{"custom_title":"Articoli Popolari","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_20_5cadd402091d2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5cadd402091d2_rand","tdc_css_class_style":"td_uid_20_5cadd402091d2_rand_style"}';
block_td_uid_20_5cadd402091d2.td_column_number = "3";
block_td_uid_20_5cadd402091d2.block_type = "td_block_7";
block_td_uid_20_5cadd402091d2.post_count = "6";
block_td_uid_20_5cadd402091d2.found_posts = "14767";
block_td_uid_20_5cadd402091d2.header_color = "#";
block_td_uid_20_5cadd402091d2.ajax_pagination_infinite_stop = "";
block_td_uid_20_5cadd402091d2.max_num_pages = "2462";
tdBlocksArray.push(block_td_uid_20_5cadd402091d2);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articoli Popolari</span></h4></div><div id=td_uid_20_5cadd402091d2 class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/argos-wealth-management/" rel="bookmark" class="td-image-wrap" title="Argos: il wealth management nella gestione del proprio patrimonio personale, familiare e aziendale può aiutare a rispondere alle nuove sfide"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Argos-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Argos-Logo.png 400w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Argos-Logo-100x100.png 100w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Argos-Logo-150x150.png 150w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Argos-Logo-250x250.png 250w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Argos-Logo-300x300.png 300w" sizes="(max-width: 70px) 100vw, 70px" alt="Argos Logo" title="Argos: il wealth management nella gestione del proprio patrimonio personale, familiare e aziendale può aiutare a rispondere alle nuove sfide" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/argos-wealth-management/" rel="bookmark" title="Argos: il wealth management nella gestione del proprio patrimonio personale, familiare e aziendale può aiutare a rispondere alle nuove sfide">Argos: il wealth management nella gestione del proprio patrimonio personale, familiare e aziendale può aiutare...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T17:29:42+00:00" >venerdì, 25 Gennaio 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/ivass-ad-acredia-versicherung-ag/" rel="bookmark" class="td-image-wrap" title="Ivass, segnalato una polizza fideiussoria contraffatta intestata ad Acredia Versicherung Ag"><img width="96" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714.png 250w, https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714-150x110.png 150w" sizes="(max-width: 96px) 100vw, 96px" alt="Ivass assicurazioni Logo" title="Ivass, segnalato una polizza fideiussoria contraffatta intestata ad Acredia Versicherung Ag" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/ivass-ad-acredia-versicherung-ag/" rel="bookmark" title="Ivass, segnalato una polizza fideiussoria contraffatta intestata ad Acredia Versicherung Ag">Ivass, segnalato una polizza fideiussoria contraffatta intestata ad Acredia Versicherung Ag</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-27T13:26:00+00:00" >mercoledì, 27 Febbraio 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fabrizio-vedana-assoaml/" rel="bookmark" class="td-image-wrap" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;"><img width="80" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628-150x132.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" alt="Vedana, Unione Fiduciaria" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fabrizio-vedana-assoaml/" rel="bookmark" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;">Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-16T13:17:47+00:00" >venerdì, 16 Novembre 2018</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/elte-e-banca-mediolanum-insieme-per-supportare-la-crescita-delle-imprese/" rel="bookmark" class="td-image-wrap" title="Elte e Banca Mediolanum insieme per supportare la crescita delle imprese"><img width="84" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2018/01/Banca-Mediolanum-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2018/01/Banca-Mediolanum-Logo.jpg 1800w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Banca-Mediolanum-Logo-300x249.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Banca-Mediolanum-Logo-150x124.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Banca-Mediolanum-Logo-768x637.jpg 768w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Banca-Mediolanum-Logo-250x207.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2018/01/Banca-Mediolanum-Logo-600x497.jpg 600w" sizes="(max-width: 84px) 100vw, 84px" alt="Banca Mediolanum Logo" title="Elte e Banca Mediolanum insieme per supportare la crescita delle imprese" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/elte-e-banca-mediolanum-insieme-per-supportare-la-crescita-delle-imprese/" rel="bookmark" title="Elte e Banca Mediolanum insieme per supportare la crescita delle imprese">Elte e Banca Mediolanum insieme per supportare la crescita delle imprese</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T12:57:05+00:00" >giovedì, 28 Febbraio 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fimaa-entra-nel-capitale-sociale-di-credipass/" rel="bookmark" class="td-image-wrap" title="Fimaa entra nel capitale sociale di Credipass con una quota del 5%"><img width="69" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Fimaa-Logo-e1428489656190-248x250.jpg 248w" sizes="(max-width: 69px) 100vw, 69px" alt="Fimaa Logo" title="Fimaa entra nel capitale sociale di Credipass con una quota del 5%" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fimaa-entra-nel-capitale-sociale-di-credipass/" rel="bookmark" title="Fimaa entra nel capitale sociale di Credipass con una quota del 5%">Fimaa entra nel capitale sociale di Credipass con una quota del 5%</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-22T11:55:58+00:00" >venerdì, 22 Febbraio 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-mediolanum-intelligenza-artificiale/" rel="bookmark" class="td-image-wrap" title="Banca Mediolanum adotta l&#8217;intelligenza artificiale nel risk management"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/03/Mediolanum-Logo-e1431431279566.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/03/Mediolanum-Logo-e1431431279566.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Mediolanum-Logo-e1431431279566-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Mediolanum-Logo-e1431431279566-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" alt="Banca Mediolanum Logo" title="Banca Mediolanum adotta l&#8217;intelligenza artificiale nel risk management" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-mediolanum-intelligenza-artificiale/" rel="bookmark" title="Banca Mediolanum adotta l&#8217;intelligenza artificiale nel risk management">Banca Mediolanum adotta l&#8217;intelligenza artificiale nel risk management</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-30T18:18:07+00:00" >mercoledì, 30 Gennaio 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.simplybiz.eu/"><img class="td-retina-data" src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" alt="SimplyBiz" title="SimplyBiz - Semplifichiamo il tuo business" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Testata giornalistica registrata presso il Tribunale di Milano (regolamento n. 451 del 19 luglio 2010) | Direttore Responsabile: Paolo Tosatti<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#20524544415a494f4e456053494d504c5942495a0e4954"><span class="__cf_email__" data-cfemail="94e6f1f0f5eefdfbfaf1d4e7fdf9e4f8edf6fdeebafde0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 | <a href="https://www.simplybiz.eu">SimplyBiz</a> | Sede legale e operativa <b>Via Flaminia, 19 - 00196 Roma</b> - CF/P. Iva 11867131002
REA RM – 1333206 - Capitale sociale 40.000 i.v.<br> Redazione <a href="tel:+390248731524">+39 0248731524</a> | Tel <a href="tel:+390693574935">+39 0693574935</a> | Email <a href="/cdn-cgi/l/email-protection#780b11150814011a1102380b11150814011a110256110c" target="_blank"><span class="__cf_email__" data-cfemail="9ceff5f1ecf0e5fef5e6dceff5f1ecf0e5fef5e6b2f5e8">[email&#160;protected]</span></a> | PEC <a href="/cdn-cgi/l/email-protection#07746e6a776b7e656e7d74756b47776264296e73" target="_blank"><span class="__cf_email__" data-cfemail="c1b2a8acb1adb8a3a8bbb2b3ad81b1a4a2efa8b5">[email&#160;protected]</span></a> | <a class="privacy-policy-link" href="https://www.simplybiz.eu/home/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div></div></div><!--close td-outer-wrap--> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }</script> <div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare la tua esperienza utente. Puoi disabilitarli dal tuo browser o proseguire nella navigazione per acconsentirne l'uso. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href='https://www.simplybiz.eu/home/cookie-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000","border":"#210201","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */</script><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><script type="text/javascript">disableSelection(document.body)</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55VTQ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Potrebbe anche interessarti:</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/immobiliare-tecnocasa-segnali-di-ripresa-dal-mercato-nei-prossimi-mesi-compravendite-ancora-in-aumento/" rel="bookmark" class="td-image-wrap" title="Immobiliare, Tecnocasa: segnali di ripresa dal mercato. Nei prossimi mesi compravendite ancora in aumento"><img width="200" height="160" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2013/10/Tecnocasa-Logo-e1428651243990-150x120.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" alt="Immobiliare Tecnocasa Logo" title="Immobiliare, Tecnocasa: segnali di ripresa dal mercato. Nei prossimi mesi compravendite ancora in aumento" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/immobiliare-tecnocasa-segnali-di-ripresa-dal-mercato-nei-prossimi-mesi-compravendite-ancora-in-aumento/" rel="bookmark" title="Immobiliare, Tecnocasa: segnali di ripresa dal mercato. Nei prossimi mesi compravendite ancora in aumento">Immobiliare, Tecnocasa: segnali di ripresa dal mercato. Nei prossimi mesi compravendite ancora in aumento</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-21T16:12:39+00:00" >giovedì, 21 Maggio 2015</time></span></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.6.1 (rara)
 Deploy mode: deploy
 Speed booster: v4.9.3  uid: 5cadd402ef4cd
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* Category Page: spaziatura riga per post-tags*/
.td-category-siblings .td-category{height: 23px;}

/* .category .td-category a{padding: 5px 5px;} */</style> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.simplybiz.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b547ab415cb1b1a5ab497a16fe92f29b","fragment_name":"wc_fragments_b547ab415cb1b1a5ab497a16fe92f29b"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","ajaxSecurity":"ef03c9faf7","consentVersion":"1","consentStatus":"0","isMultisite":"","path":"\/","blogId":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/wpgdprc.js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/wysija-validator-lang.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/wysija-validator.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/wysija-front-subscribers.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/swiper.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/su-galleries-shortcodes.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[55391]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!-- Header style compiled by theme --><style>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</style></body></html>