<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Forum Banca 2019: 30 settembre e 1° ottobre a Milano | SimplyBiz News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.simplybiz.eu/xmlrpc.php" /> <script type="text/javascript" data-cfasync="false">if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                } 
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }</script> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "a";
	var a = a || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online.jpg" /><link rel="icon" type="image/png" href="https://www.simplybiz.eu/wp-content/uploads/2018/07/Marchio_clean-150x150.png"> <!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Torna Forum Banca, giunto alla dodicesima edizione. L&#039;appuntamento è a Milano il 30 settembre e il 1° ottobre presso l’NH Milano Congress Centre di Assago."/><link rel="canonical" href="https://www.simplybiz.eu/forum-banca-2019-presentazione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Forum Banca 2019: 30 settembre e 1° ottobre a Milano | SimplyBiz News" /><meta property="og:description" content="Torna Forum Banca, giunto alla dodicesima edizione. L&#039;appuntamento è a Milano il 30 settembre e il 1° ottobre presso l’NH Milano Congress Centre di Assago." /><meta property="og:url" content="https://www.simplybiz.eu/forum-banca-2019-presentazione/" /><meta property="og:site_name" content="SimplyBiz" /><meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" /><meta property="article:section" content="Banche e Finanziarie" /><meta property="article:published_time" content="2019-07-29T12:55:00+00:00" /><meta property="article:modified_time" content="2019-07-29T12:55:05+00:00" /><meta property="og:updated_time" content="2019-07-29T12:55:05+00:00" /><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online.jpg" /><meta property="og:image:secure_url" content="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online.jpg" /><meta property="og:image:width" content="1371" /><meta property="og:image:height" content="680" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Torna Forum Banca, giunto alla dodicesima edizione. L&#039;appuntamento è a Milano il 30 settembre e il 1° ottobre presso l’NH Milano Congress Centre di Assago." /><meta name="twitter:title" content="Forum Banca 2019: 30 settembre e 1° ottobre a Milano | SimplyBiz News" /><meta name="twitter:site" content="@SimplyBizSummit" /><meta name="twitter:image" content="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online.jpg" /><meta name="twitter:creator" content="@SimplyBizSummit" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.simplybiz.eu/#website","url":"https://www.simplybiz.eu/","name":"SimplyBiz","potentialAction":{"@type":"SearchAction","target":"https://www.simplybiz.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.simplybiz.eu/forum-banca-2019-presentazione/#primaryimage","url":"https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online.jpg","width":1371,"height":680},{"@type":"WebPage","@id":"https://www.simplybiz.eu/forum-banca-2019-presentazione/#webpage","url":"https://www.simplybiz.eu/forum-banca-2019-presentazione/","inLanguage":"it-IT","name":"Forum Banca 2019: 30 settembre e 1\u00b0 ottobre a Milano | SimplyBiz News","isPartOf":{"@id":"https://www.simplybiz.eu/#website"},"primaryImageOfPage":{"@id":"https://www.simplybiz.eu/forum-banca-2019-presentazione/#primaryimage"},"datePublished":"2019-07-29T12:55:00+00:00","dateModified":"2019-07-29T12:55:05+00:00","author":{"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269"},"description":"Torna Forum Banca, giunto alla dodicesima edizione. L'appuntamento \u00e8 a Milano il 30 settembre e il 1\u00b0 ottobre presso l\u2019NH Milano Congress Centre di Assago."},{"@type":["Person"],"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.simplybiz.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/b5c949c8b907d961ebc832ebb1cb3602?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed" href="https://www.simplybiz.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed dei commenti" href="https://www.simplybiz.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="SimplyBiz &raquo; iCal Feed" href="https://www.simplybiz.eu/eventi/?ical=1" /><link rel='stylesheet' id='formidable-css'  href='https://www.simplybiz.eu/wp-content/plugins/formidable/css/formidable.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.simplybiz.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/blocks/wc-block-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='fontawesome-css'  href='https:////maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-newsletter/td-plugin-newsletter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.simplybiz.eu/wp-content/plugins/wp-gdpr-compliance/assets/css/wpgdprc.css.min.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }</style><link rel='stylesheet' id='td-theme-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper-child/td-theme-child.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-woo-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme-woo.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"simplybiz.eu","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */</script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gadwp-tracking-analytics-events.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-contact-form-7-tracker.min.js'></script> <script async type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js'></script> <link rel='https://api.w.org/' href='https://www.simplybiz.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simplybiz.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.simplybiz.eu/?p=57926' /><link rel="alternate" type="application/json+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fforum-banca-2019-presentazione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fforum-banca-2019-presentazione%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.simplybiz.eu/?wordfence_lh=1&hid=EF29C19F21C251C5B1B18CB34F6F7686');</script><script type="text/javascript"><!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Tutti i contenuti presenti sul simplybiz.eu sono coperti da Copyright: registrati per accedere senza limiti a tutti i contenuti.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --></script> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}</script> <script type="text/javascript">document.documentElement.className += " js";</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.simplybiz.eu"><link rel="https://theeventscalendar.com/" href="https://www.simplybiz.eu/wp-json/tribe/events/v1/" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" type="text/javascript">//<![CDATA[
	a.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["banche-e-finanziarie"],"pagePostAuthor":"Redazione"});//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','a','GTM-55VTQ8');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.simplybiz.eu\/wp-admin\/","wpRestNonce":"8126483352","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="amphtml" href="https://www.simplybiz.eu/forum-banca-2019-presentazione/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Google Analytics - Global site tag (gtag.js) --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5779514-15"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-5779514-15');</script> <!-- Colore tema browser per dispositivi mobile (arancione) --><meta name="theme-color" content="#fba205"> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.simplybiz.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/",
                    "name": "Banche e Finanziarie"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/forum-banca-2019-presentazione/",
                    "name": "Forum Banca 2019: 30 settembre e 1° ottobre a Milano"                                
                }
            }    
        ]
    }</script> <!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5779514-15', 'auto');
  ga('require', 'ec');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><style type="text/css" id="wp-custom-css">/* HIDE Badge Re-captcha  */
.grecaptcha-badge { 
    visibility: hidden;
}

#gdpr,
#gdpr > ul,
#gdpr > ol,
#gdpr li,
#gpdr p{
	font-size:small!important;
	line-height: 1.4em;}

#gdpr li{margin-left: 5%;}


/* Pagina SMSA */
div #smsa{
	border-left: 5px solid #fca500;
	padding-left: 20px;}


/* POSIZIONI APERTE */
.company_desc{background-color: #fba20533;
    padding: 1% 3%;
    text-align: center;
	font-style: italic;}
/* pagina-posizione */
.td-post-content .td-post-featured-image {display:none;}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.td-next-prev-wrap a:hover {
  background-color: #ffa3005c;
}
.td-main-page-wrap .tdc-row:first-child .wpb_wrapper .td_block_trending_now:first-child {
  margin: 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
.td_block_wrap {
  margin-bottom: 20px;
}
.white-hover ul li:hover,
.white-hover a:hover {
  color: #fff!important;
}
.td-trending-style2 {
  padding-bottom: 0px;
}
.td-trending-now-title {
  line-height: 23px!important;
}
.widget_nav_menu a {
  font-size: 20px!important;
}
.wysija-submit {
  margin-top: 0px!important;
}
.tgo {
  background-color: #3fc4dc!important;
}
.su-tabs-nav span.su-tabs-current.tgo-tab {
  font-size: large;
  color: #07515f;
}
.com {
  background-color: #fba205!important;
}
.su-tabs-nav span.su-tabs-current.com-tab {
  font-size: large;
  color: #fba205;
}
.for {
  background-color: #fb1105!important;
}
.su-tabs-nav span.su-tabs-current.for-tab {
  font-size: large;
  color: #fb1105;
}
.con {
  background-color: #073b91!important;
}
.su-tabs-nav span.su-tabs-current.con-tab {
  font-size: large;
  color: #073b91!important;
}
.su-tabs-nav span.con-tab {
  color: #fff;
}
.su-tabs-nav span:hover {
  color: #333!important;
}
.ric {
  background-color: #04c31b!important;
}
.su-tabs-nav span.su-tabs-current.ric-tab {
  font-size: large;
  color: #04c31b;
}
.su-tabs-pane .chi-tab-desc {
  font-size: 16px!important;
  padding: 0 5%;
}</style></head><body class="post-template-default single single-post postid-57926 single-format-standard woocommerce-no-js tribe-no-js tdm-menu-active-style2 forum-banca-2019-presentazione global-block-template-1 td-city single_template_5 white-menu newspaper-7-child-theme td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g'/></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div></div></div> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz" class="td-mobile-main-menu"><li id="menu-item-55583" class="fa fa-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55583"><a href="https://www.simplybiz.eu/">Home</a></li><li id="menu-item-54872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></li><li id="menu-item-54873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li id="menu-item-54871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a></li><li id="menu-item-56478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li></ul></li><li id="menu-item-54879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li></ul></li><li id="menu-item-54951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrazione</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI"><div class="td-login-info-text">T invieremo una email per impostare la password.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style multipurpose 1
--><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-bar-menu-simplybiz-19" class="top-header-menu"><li id="menu-item-54977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54977"><a href="https://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li><li id="menu-item-55005" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55005"><a href="https://www.simplybiz.eu/simplybiz/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-phone"> <span>Tel:</span> <a href="tel:+39 06 93574935">+39 06 93574935</a></div><div class="td-header-sp-email"> <span>Email:</span> <a href="/cdn-cgi/l/email-protection#65170001041f0c0a0b0025160c0815091c070c1f4b0c11"><span class="__cf_email__" data-cfemail="493b2c2d28332026272c093a20243925302b203367203d">[email&#160;protected]</span></a></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? </a></div> <a id="register-link">Crea il tuo account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crea il tuo account</div><div class="td-login-panel-descr">Benvenuto! Crea il tuo account su SimplyBiz</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati"><div class="td-login-info-text">T invieremo una email per impostare la password.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">T invieremo una email per impostare la password.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz-150x50.png" alt="SimplyBiz"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img class="td-retina-data" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull-150x50.png" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91-150x50.png" alt="SimplyBiz"/> <span class="td-visual-hidden">SimplyBiz</span> </a></div><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz-1" class="sf-menu"><li class="fa fa-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55583"><a href="https://www.simplybiz.eu/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d3ef29921f8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5d3ef29921f8e" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5d3ef29921f8e = new tdBlock();
block_td_uid_1_5d3ef29921f8e.id = "td_uid_1_5d3ef29921f8e";
block_td_uid_1_5d3ef29921f8e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d3ef29921f8e_rand","tdc_css_class":"td_uid_1_5d3ef29921f8e_rand","tdc_css_class_style":"td_uid_1_5d3ef29921f8e_rand_style"}';
block_td_uid_1_5d3ef29921f8e.td_column_number = "3";
block_td_uid_1_5d3ef29921f8e.block_type = "td_block_mega_menu";
block_td_uid_1_5d3ef29921f8e.post_count = "4";
block_td_uid_1_5d3ef29921f8e.found_posts = "13938";
block_td_uid_1_5d3ef29921f8e.header_color = "";
block_td_uid_1_5d3ef29921f8e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d3ef29921f8e.max_num_pages = "3485";
tdBlocksArray.push(block_td_uid_1_5d3ef29921f8e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d3ef29921f8e" id="td_uid_2_5d3ef29922e6c" data-td_block_id="td_uid_1_5d3ef29921f8e" data-td_filter_value="" href="https://www.simplybiz.eu/category/news-simplybiz/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d3ef29921f8e"  id="td_uid_3_5d3ef29922f04" data-td_block_id="td_uid_1_5d3ef29921f8e" data-td_filter_value="354" href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a><a class="mega-menu-sub-cat-td_uid_1_5d3ef29921f8e"  id="td_uid_4_5d3ef29922f87" data-td_block_id="td_uid_1_5d3ef29921f8e" data-td_filter_value="22" href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a><a class="mega-menu-sub-cat-td_uid_1_5d3ef29921f8e"  id="td_uid_5_5d3ef29922fed" data-td_block_id="td_uid_1_5d3ef29921f8e" data-td_filter_value="3" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a><a class="mega-menu-sub-cat-td_uid_1_5d3ef29921f8e"  id="td_uid_6_5d3ef29923056" data-td_block_id="td_uid_1_5d3ef29921f8e" data-td_filter_value="26" href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a><a class="mega-menu-sub-cat-td_uid_1_5d3ef29921f8e"  id="td_uid_7_5d3ef299230b9" data-td_block_id="td_uid_1_5d3ef29921f8e" data-td_filter_value="4" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_1_5d3ef29921f8e"  id="td_uid_8_5d3ef29923119" data-td_block_id="td_uid_1_5d3ef29921f8e" data-td_filter_value="61" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a><a class="mega-menu-sub-cat-td_uid_1_5d3ef29921f8e"  id="td_uid_9_5d3ef29923179" data-td_block_id="td_uid_1_5d3ef29921f8e" data-td_filter_value="17" href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></div></div><div id=td_uid_1_5d3ef29921f8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/frodi-creditizie-crif-osservatorio-2019/" rel="bookmark" class="td-image-wrap" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro"><img width="197" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg 150w" sizes="(max-width: 197px) 100vw, 197px" alt="Crif Logo" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/frodi-creditizie-crif-osservatorio-2019/" rel="bookmark" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro">Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/forum-banca-2019-presentazione/" rel="bookmark" class="td-image-wrap" title="Forum Banca 2019: 30 settembre e 1° ottobre a Milano"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forum Banca 2019: 30 settembre e 1° ottobre a Milano" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/forum-banca-2019-presentazione/" rel="bookmark" title="Forum Banca 2019: 30 settembre e 1° ottobre a Milano">Forum Banca 2019: 30 settembre e 1° ottobre a Milano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/di-stefano-supervisor-commerciale-dorotea-broker/" rel="bookmark" class="td-image-wrap" title="Donato di Stefano nominato supervisor commerciale assicurativo di Dorotea Broker"><img width="150" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/02/Più-Mutui-Casa-Logo-1.gif"  alt="Più Mutui Casa Logo" title="Donato di Stefano nominato supervisor commerciale assicurativo di Dorotea Broker" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/di-stefano-supervisor-commerciale-dorotea-broker/" rel="bookmark" title="Donato di Stefano nominato supervisor commerciale assicurativo di Dorotea Broker">Donato di Stefano nominato supervisor commerciale assicurativo di Dorotea Broker</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/giuseppe-scarano-ceo-di-credito-facile-facile-ristrutturare/" rel="bookmark" class="td-image-wrap" title="Giuseppe Scarano, ceo di Credito Facile: “Siamo nati per offrire un sostegno alle famiglie attraverso il presidio delle filiali di Facile Ristrutturare”"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Scarano-Prestito-Facile-218x150.jpeg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Scarano-Prestito-Facile-218x150.jpeg 218w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Scarano-Prestito-Facile-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Scarano, Credito Facile" title="Giuseppe Scarano, ceo di Credito Facile: “Siamo nati per offrire un sostegno alle famiglie attraverso il presidio delle filiali di Facile Ristrutturare”" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/giuseppe-scarano-ceo-di-credito-facile-facile-ristrutturare/" rel="bookmark" title="Giuseppe Scarano, ceo di Credito Facile: “Siamo nati per offrire un sostegno alle famiglie attraverso il presidio delle filiali di Facile Ristrutturare”">Giuseppe Scarano, ceo di Credito Facile: “Siamo nati per offrire un sostegno alle famiglie attraverso&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d3ef29921f8e" data-td_block_id="td_uid_1_5d3ef29921f8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d3ef29921f8e" data-td_block_id="td_uid_1_5d3ef29921f8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.simplybiz.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Banche e Finanziarie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Forum Banca 2019: 30 settembre e 1° ottobre a Milano</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-57926" class="post-57926 post type-post status-publish format-standard has-post-thumbnail hentry category-banche-e-finanziarie" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></li><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li></ul><header class="td-post-title"><h1 class="entry-title">Forum Banca 2019: 30 settembre e 1° ottobre a Milano</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.simplybiz.eu/author/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-29T14:55:00+00:00" >lunedì, 29 Luglio 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57926">4</span></div></div></header></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  td_uid_11_5d3ef29931aa9_rand td_block_template_1"><style>/* custom css */
.td_uid_11_5d3ef29931aa9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5d3ef29931aa9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div id="su_carousel_5d3ef29932759" class="su-carousel su-carousel-centered su-carousel-pages-no su-carousel-responsive-yes" style="width:100%" data-autoplay="1" data-speed="6000" data-mousewheel="true" data-items="3" data-scroll="1"><div class="su-carousel-slides"><div class="su-carousel-slide"><a href="https://www.progettofinanze.it/ricerca-agenti-finanziari/" target="_blank" title="Progetto Finanze | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Progetto_finanze200x90-209x90.jpg" alt="Progetto Finanze | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.eggfinance.it/it/?utm_source=SimplyBiz&utm_medium=BannerHome" target="_blank" title="EGG | Simplybiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/06/IMG_0501-209x90.png" alt="EGG | Simplybiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.associazionecomprooro.it/" target="_blank" title="A.N.T.I.C.O. | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2018/04/Banner_antico200x90_stat-209x90.jpg" alt="A.N.T.I.C.O. | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://vivibanca.it/vivibanca_network.php" target="_blank" title="ViviBanca | SimplyBiz"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/simplybiz200x90-209x90.gif" alt="ViviBanca | SimplyBiz" /></a></div><div class="su-carousel-slide"><a href="https://www.prestitosifinance.it/landing/recruiting/index.html" target="_blank" title="PrestitoSì | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/04/PrestitoSì_stat_200x90-209x90.jpg" alt="PrestitoSì | SimplyBiz Visibility" /></a></div></div><div class="su-carousel-nav"><div class="su-carousel-direction"><span class="su-carousel-prev"></span><span class="su-carousel-next"></span></div><div class="su-carousel-pagination"></div></div></div></div><p style="text-align: justify;"><img class="size-medium wp-image-57927 alignright" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Forum-Banca-2019-150x87.png" alt="Logo di Forum Banca 2019" width="150" height="87" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Forum-Banca-2019-150x87.png 150w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Forum-Banca-2019-250x145.png 250w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Forum-Banca-2019-300x174.png 300w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Forum-Banca-2019.png 366w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img class="size-medium wp-image-57927 alignright" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Forum-Banca-2019-150x87.png"/></noscript>Torna anche quest’anno l’atteso appuntamento con il <strong>Forum Banca</strong>, giunto alla dodicesima edizione. L’evento, che rappresenta il punto di incontro tra banche, tecnologia e innovazione, si terrà a Milano il 30 settembre e il 1° ottobre presso l’NH Milano Congress Centre di Assago e sarà incentrato su “<em>HumanDigital: Quale modello per la banca del futuro?</em>”. Saranno oltre 83 gli Speaker che si alterneranno sul palco e che si confronteranno su customer engagement e digital transformation, AI, Cyber Risk ed RPA. Un panel di elevata qualità che vede coinvolti anche relatori di rilievo internazionale.</p><p style="text-align: justify;">Il 30 settembre è prevista una sessione pomeridiana “Invitation Only”, riservata a un’attenta selezione di invitati appartenenti al top management bancario e dedicata  a “Big Tech e Credito: che spazio resterà alle banche?”; mentre il 1 ottobre sarà la volta della main conference e del Fintech Smart Village, un’area interamente dedicata alla presentazione, discussione e condivisione delle nuove startup Fintech che, tra innovazione e tecnologia, sfidano i servizi bancari tradizionali.</p><p style="text-align: justify;">L’innovazione tecnologica sarà il tema trainante del Forum Banca 2019 e troverà particolare spazio nella filiale del futuro. Si tratta di un hub, in programma durante la seconda giornata della manifestazione, situato nell’area espositiva del forum dove verranno presentate le nuove tecnologie a disposizione delle banche. L’obiettivo è quello di permettere al pubblico di scoprire e provare le soluzioni più innovative che garantiscono un valore aggiunto per il cliente: per venire sempre più incontro alle esigenze dei partecipanti, sono previsti tour guidati alla scoperta delle tecnologie più innovative durante l’arco della giornata.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_10_5d3ef2993174c_rand td_block_template_1"><style>/* custom css */
.td_uid_10_5d3ef2993174c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5d3ef2993174c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div><p style="text-align: justify;">Novità di quest’anno è il consolidamento del profilo internazionale dell’iniziativa: il programma dell’evento, in lingua inglese, sarà una discussione dinamica e aperta tra banche, aziende IT / Tech e rappresentanti di FinTech di rilievo. Un’esigenza dettata dal successo delle ultime edizioni: questo concept si è, infatti, affermato come business ecosystem per il mondo Fintech in cui banche, startup e tech company presentano, discutono e condividono nuove strategie di innovazione, a livello internazionale.</p><p style="text-align: justify;">L’edizione 2019 di Forum Banca proporrà i seguenti focus:</p><ul style="text-align: justify;"><li>Big Tech all’assalto dei Servizi finanziari: come la digitalizzazione può supportare le banche a mantenere il Mercato.</li><li>Mobile Proximity Payments, Monetica, Blockchain: arriva la payment r-evolution. Dai servizi retail a corporate e SMEs.</li><li>Customer centricity: oltre i modelli tradizionali: phygital, new touch points, modelli ibridi, voice authentication. Quale il modello vincente?</li><li>Intelligent Automation e Robotic Process Automation: non solo back office, come ripensare la user experience?</li><li>Robot Advisor, Cognitive e Machine Learning: come migliorare la customer interation? Come integrare IT &amp; business?</li><li>Cyber Security: qual è la morfologia del rischio it? Quali strategie e modelli? Simulazioni di attacchi? Come difendersi?</li><li>Big Data &amp; Analytics: dalla qualità all’analisi del dato. Il Self service analytics è il futuro?</li><li>Infrastructure Modernization &amp; Cloud: come incremenatre l’efficienza interna e il time to market?</li><li>Cultura digitale: quali resistenze al reskilling? Il bancario 2020.</li><li>Bank as a Platform e PSD2: un anno e mezzo dopo – cosa prevedono i regolamenti attuativi? Quali i nuovi modelli di revenue generation.</li><li>Fintech Revolution: come sta evolvendo l’ecosistema? Nuovi attori &#8230;nuove sinergie.</li></ul><p style="text-align: justify;">Confermata la presenza, tra gli speaker del Fintech Smart Village, di Ghela Boskovich, fondatrice di FemTechGlobal ™, una rete dedicata a sfidare lo status quo e migliorare l’inclusione e la diversità nei servizi finanziari. Inoltre, FemTechGlobal ™ &#8211; nominata da Bbva tra le “Women leading the way in Fintech” nel 2017 e nella top 50 degli influencer regtech da planet compliance nel 2017 e 2018 &#8211; sponsorizza l’annuale “Women in tech”, banking technology award. Il Fintech Smart Village è patrocinato da Assofintech.</p><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_12_5d3ef2993285b_rand td_block_template_1"><style>/* custom css */
.td_uid_12_5d3ef2993285b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5d3ef2993285b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.simplybiz.eu/forum-banca-2019-presentazione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.simplybiz.eu%2Fforum-banca-2019-presentazione%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Forum+Banca+2019%3A+30+settembre+e+1%C2%B0+ottobre+a+Milano&url=https%3A%2F%2Fwww.simplybiz.eu%2Fforum-banca-2019-presentazione%2F&via=simplybizsummit"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.simplybiz.eu/forum-banca-2019-presentazione/&amp;media=https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online.jpg&description=Torna Forum Banca, giunto alla dodicesima edizione. L&#039;appuntamento è a Milano il 30 settembre e il 1° ottobre presso l’NH Milano Congress Centre di Assago."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Forum+Banca+2019%3A+30+settembre+e+1%C2%B0+ottobre+a+Milano %0A%0A https://www.simplybiz.eu/forum-banca-2019-presentazione/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.simplybiz.eu/forum-banca-2019-presentazione/&title=Forum+Banca+2019%3A+30+settembre+e+1%C2%B0+ottobre+a+Milano"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a2358716c6b733e5c7f707d7f3e2c2e2f27243e2d2e3e6d7b6a6a7b737c6c7b3e7b3e2fdcae3e716a6a717c6c7b3e7f3e5377727f7071387c717a6723766a6a6e6d243131696969306d77736e72677c7764307b6b3178716c6b73337c7f707d7f332c2e2f27336e6c7b6d7b706a7f647771707b31"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.simplybiz.eu/forum-banca-2019-presentazione/&text=Forum+Banca+2019%3A+30+settembre+e+1%C2%B0+ottobre+a+Milano"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.simplybiz.eu/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-07-29T14:55:00+00:00"><meta itemprop="dateModified" content="2019-07-29T14:55:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.simplybiz.eu/forum-banca-2019-presentazione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91-150x50.png"></span><meta itemprop="name" content="SimplyBiz"></span><meta itemprop="headline " content="Forum Banca 2019: 30 settembre e 1° ottobre a Milano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online.jpg"><meta itemprop="width" content="1371"><meta itemprop="height" content="680"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_13_5d3ef29933329_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d3ef29933329" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_13_5d3ef29933329 = new tdBlock();
block_td_uid_13_5d3ef29933329.id = "td_uid_13_5d3ef29933329";
block_td_uid_13_5d3ef29933329.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d3ef29933329_rand","td_column_number":3,"live_filter_cur_post_id":57926,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d3ef29933329_rand","tdc_css_class_style":"td_uid_13_5d3ef29933329_rand_style"}';
block_td_uid_13_5d3ef29933329.td_column_number = "3";
block_td_uid_13_5d3ef29933329.block_type = "td_block_related_posts";
block_td_uid_13_5d3ef29933329.post_count = "3";
block_td_uid_13_5d3ef29933329.found_posts = "3513";
block_td_uid_13_5d3ef29933329.header_color = "";
block_td_uid_13_5d3ef29933329.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d3ef29933329.max_num_pages = "1171";
tdBlocksArray.push(block_td_uid_13_5d3ef29933329);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d3ef29938820" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d3ef29933329" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5d3ef2993885d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d3ef29933329" href="#">ALTRO</a></h4><div id=td_uid_13_5d3ef29933329 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/ctcu-ottenuta-decisione-positiva-dellabf-cassa-risparmio-bolzano/" rel="bookmark" class="td-image-wrap" title="Ctcu, ottenuta decisione positiva dell&#8217;Abf per un cliente della Cassa di Risparmio di Bolzano"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Ctcu-Centro-Tutela-Consumatori-Utenti-Logo-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Ctcu-Centro-Tutela-Consumatori-Utenti-Logo-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Ctcu-Centro-Tutela-Consumatori-Utenti-Logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ctcu Centro Tutela Consumatori Utenti Logo" title="Ctcu, ottenuta decisione positiva dell&#8217;Abf per un cliente della Cassa di Risparmio di Bolzano" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/ctcu-ottenuta-decisione-positiva-dellabf-cassa-risparmio-bolzano/" rel="bookmark" title="Ctcu, ottenuta decisione positiva dell&#8217;Abf per un cliente della Cassa di Risparmio di Bolzano">Ctcu, ottenuta decisione positiva dell&#8217;Abf per un cliente della Cassa di Risparmio di Bolzano</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-popolare-di-bari-nuovo-presidente-cda-e-amministratore-delegato/" rel="bookmark" class="td-image-wrap" title="Banca Popolare di Bari, nuovo presidente cda e amministratore delegato"><img width="150" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/05/Banca-Popolare-di-Bari-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/05/Banca-Popolare-di-Bari-Logo.jpg 160w, https://www.simplybiz.eu/wp-content/uploads/2014/05/Banca-Popolare-di-Bari-Logo-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/05/Banca-Popolare-di-Bari-Logo-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" alt="Banca Popolare di Bari Logo" title="Banca Popolare di Bari, nuovo presidente cda e amministratore delegato" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-popolare-di-bari-nuovo-presidente-cda-e-amministratore-delegato/" rel="bookmark" title="Banca Popolare di Bari, nuovo presidente cda e amministratore delegato">Banca Popolare di Bari, nuovo presidente cda e amministratore delegato</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/bce-lascia-i-tassi-invariati-possibile-ripresa-programma-qe/" rel="bookmark" class="td-image-wrap" title="Bce lascia i tassi invariati. Possibile ripresa programma Qe"><img width="180" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/10/Bce-e1429123332280.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/10/Bce-e1429123332280.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2013/10/Bce-e1429123332280-150x125.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" alt="Bce" title="Bce lascia i tassi invariati. Possibile ripresa programma Qe" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/bce-lascia-i-tassi-invariati-possibile-ripresa-programma-qe/" rel="bookmark" title="Bce lascia i tassi invariati. Possibile ripresa programma Qe">Bce lascia i tassi invariati. Possibile ripresa programma Qe</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d3ef29933329" data-td_block_id="td_uid_13_5d3ef29933329"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d3ef29933329" data-td_block_id="td_uid_13_5d3ef29933329"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_5d3ef299398d3_rand td_block_template_1"><style>/* custom css */
.td_uid_16_5d3ef299398d3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5d3ef299398d3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="http://www.finanziariaitalia.it/Lavora/Lavora_con_noi"><img alt="Finanziaria Italia | SimplyBiz" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/finanziaria-italia-sidebar300x200.jpg"/></a></div></div><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categorie</span></h4><div class="menu-category-menu-simplybiz-19-container"><ul id="menu-category-menu-simplybiz-19" class="menu"><li id="menu-item-54882" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-54882"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li id="menu-item-54881" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-54881"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li id="menu-item-54884" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54884"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li id="menu-item-54883" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54883"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Settore Immobiliare</a></li><li id="menu-item-54885" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54885"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li id="menu-item-54887" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54887"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li id="menu-item-54886" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54886"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5d3ef2993afa0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5d3ef2993afa0" ><script>var block_td_uid_17_5d3ef2993afa0 = new tdBlock();
block_td_uid_17_5d3ef2993afa0.id = "td_uid_17_5d3ef2993afa0";
block_td_uid_17_5d3ef2993afa0.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_17_5d3ef2993afa0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5d3ef2993afa0_rand","tdc_css_class_style":"td_uid_17_5d3ef2993afa0_rand_style"}';
block_td_uid_17_5d3ef2993afa0.td_column_number = "1";
block_td_uid_17_5d3ef2993afa0.block_type = "td_block_7";
block_td_uid_17_5d3ef2993afa0.post_count = "5";
block_td_uid_17_5d3ef2993afa0.found_posts = "18946";
block_td_uid_17_5d3ef2993afa0.header_color = "#";
block_td_uid_17_5d3ef2993afa0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d3ef2993afa0.max_num_pages = "3790";
tdBlocksArray.push(block_td_uid_17_5d3ef2993afa0);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_17_5d3ef2993afa0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/frodi-creditizie-crif-osservatorio-2019/" rel="bookmark" class="td-image-wrap" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro"><img width="92" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg 150w" sizes="(max-width: 92px) 100vw, 92px" alt="Crif Logo" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/frodi-creditizie-crif-osservatorio-2019/" rel="bookmark" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro">Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T15:19:15+00:00" >lunedì, 29 Luglio 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/forum-banca-2019-presentazione/" rel="bookmark" class="td-image-wrap" title="Forum Banca 2019: 30 settembre e 1° ottobre a Milano"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Banca-online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Forum Banca 2019: 30 settembre e 1° ottobre a Milano" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/forum-banca-2019-presentazione/" rel="bookmark" title="Forum Banca 2019: 30 settembre e 1° ottobre a Milano">Forum Banca 2019: 30 settembre e 1° ottobre a Milano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T14:55:00+00:00" >lunedì, 29 Luglio 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/di-stefano-supervisor-commerciale-dorotea-broker/" rel="bookmark" class="td-image-wrap" title="Donato di Stefano nominato supervisor commerciale assicurativo di Dorotea Broker"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/02/Più-Mutui-Casa-Logo-1.gif"  alt="Più Mutui Casa Logo" title="Donato di Stefano nominato supervisor commerciale assicurativo di Dorotea Broker" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/di-stefano-supervisor-commerciale-dorotea-broker/" rel="bookmark" title="Donato di Stefano nominato supervisor commerciale assicurativo di Dorotea Broker">Donato di Stefano nominato supervisor commerciale assicurativo di Dorotea Broker</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T12:50:30+00:00" >lunedì, 29 Luglio 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/giuseppe-scarano-ceo-di-credito-facile-facile-ristrutturare/" rel="bookmark" class="td-image-wrap" title="Giuseppe Scarano, ceo di Credito Facile: “Siamo nati per offrire un sostegno alle famiglie attraverso il presidio delle filiali di Facile Ristrutturare”"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Scarano-Prestito-Facile-100x70.jpeg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Scarano-Prestito-Facile-100x70.jpeg 100w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Scarano-Prestito-Facile-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Scarano, Credito Facile" title="Giuseppe Scarano, ceo di Credito Facile: “Siamo nati per offrire un sostegno alle famiglie attraverso il presidio delle filiali di Facile Ristrutturare”" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/giuseppe-scarano-ceo-di-credito-facile-facile-ristrutturare/" rel="bookmark" title="Giuseppe Scarano, ceo di Credito Facile: “Siamo nati per offrire un sostegno alle famiglie attraverso il presidio delle filiali di Facile Ristrutturare”">Giuseppe Scarano, ceo di Credito Facile: “Siamo nati per offrire un sostegno alle famiglie attraverso...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T09:15:04+00:00" >lunedì, 29 Luglio 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/egg-finance-conferma-la-leadership-di-settore-nel-i-semestre-2019-sei-top-player-tra-i-nuovi-clienti/" rel="bookmark" class="td-image-wrap" title="Egg Finance conferma la leadership di settore nel I semestre 2019. Sei top player tra i nuovi clienti"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Egg-Finance-Logo-100x70.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Egg-Finance-Logo-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Egg-Finance-Logo-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Egg Finance Logo" title="Egg Finance conferma la leadership di settore nel I semestre 2019. Sei top player tra i nuovi clienti" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/egg-finance-conferma-la-leadership-di-settore-nel-i-semestre-2019-sei-top-player-tra-i-nuovi-clienti/" rel="bookmark" title="Egg Finance conferma la leadership di settore nel I semestre 2019. Sei top player tra i nuovi clienti">Egg Finance conferma la leadership di settore nel I semestre 2019. Sei top player tra...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T09:00:31+00:00" >lunedì, 29 Luglio 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_mailpoet_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="https://www.simplybiz.eu/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_widget"
 novalidate
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="e47681aaa4" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_NDZhNDAxNzNlYzIwX2ZpcnN0X25hbWU=]" title="Nome" value=""  /></p><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_YmE4NmU1NDAwMTFlX2xhc3RfbmFtZQ==]" title="Cognome" value=""  /></p><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmE0NmM1MWE5YzRmX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Seguici su instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/simplybiz.it" target="_blank">@simplybiz.it</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_18_5d3ef2993f2c9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5d3ef2993f2c9" ><div class="td-block-title-wrap"></div><div id=td_uid_18_5d3ef2993f2c9 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-8"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B0fyzQiIPOL" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/1b38e218da195a4775e524a4570daa28/5DE6BF2A/t51.2885-15/e35/c251.0.552.552a/64369665_2604354009791795_5992459049878435833_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B0GoiufIdjx" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/1973105f4ee4636035d20e1f5b8ea3bb/5DEDCD9E/t51.2885-15/e35/c173.0.483.483a/65880309_650931432082075_980462342753249265_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Bzp2klTAkHi" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/0aa982de3ace609f4c2afac65e2a8fa9/5DE1C741/t51.2885-15/e15/s640x640/65252408_404246390185532_5796863197025698973_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzcqyNKAnoV" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/f393350fc407c0740a0bccba42e06528/5DE275E8/t51.2885-15/e15/c135.0.810.810a/s640x640/62650773_408183873119266_5179724024431619923_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Bza2Yp3noBq" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/63da75557e5d39e7276b54dbe7c65070/5DD79E0E/t51.2885-15/e15/c154.0.772.772a/s640x640/65437531_732063477209957_1523714622463320050_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzXmNovghSt" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/71c1ecf0409715f2f93278be707de8f7/5DCCFF41/t51.2885-15/e15/s640x640/64701606_197958044527770_4489752718842872645_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzQABmdojGi" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/4bb6bb9e0105ec4e30aec65c711b2fe7/5DDDF19A/t51.2885-15/sh0.08/e35/c0.0.981.981a/s640x640/64723243_152436295896581_3449458865481692937_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzGGbl_gV0f" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/fffec78e51367b619365da466e5de7d6/5DD3A0C4/t51.2885-15/e15/s640x640/62145150_1286152784884003_199941749579168769_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5d3ef2993fa99_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_20_5d3ef2993fa99" ><script>var block_td_uid_20_5d3ef2993fa99 = new tdBlock();
block_td_uid_20_5d3ef2993fa99.id = "td_uid_20_5d3ef2993fa99";
block_td_uid_20_5d3ef2993fa99.atts = '{"custom_title":"Articoli Popolari","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_20_5d3ef2993fa99_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5d3ef2993fa99_rand","tdc_css_class_style":"td_uid_20_5d3ef2993fa99_rand_style"}';
block_td_uid_20_5d3ef2993fa99.td_column_number = "3";
block_td_uid_20_5d3ef2993fa99.block_type = "td_block_7";
block_td_uid_20_5d3ef2993fa99.post_count = "6";
block_td_uid_20_5d3ef2993fa99.found_posts = "16709";
block_td_uid_20_5d3ef2993fa99.header_color = "#";
block_td_uid_20_5d3ef2993fa99.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d3ef2993fa99.max_num_pages = "2785";
tdBlocksArray.push(block_td_uid_20_5d3ef2993fa99);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articoli Popolari</span></h4></div><div id=td_uid_20_5d3ef2993fa99 class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/aipb-paolo-lange-e-il-nuovo-presidente/" rel="bookmark" class="td-image-wrap" title="Aipb, Paolo Langé è il nuovo presidente"><img width="77" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350-150x137.jpg 150w" sizes="(max-width: 77px) 100vw, 77px" alt="Aipb Logo" title="Aipb, Paolo Langé è il nuovo presidente" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/aipb-paolo-lange-e-il-nuovo-presidente/" rel="bookmark" title="Aipb, Paolo Langé è il nuovo presidente">Aipb, Paolo Langé è il nuovo presidente</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T14:00:09+00:00" >venerdì, 12 Aprile 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fabrizio-vedana-assoaml/" rel="bookmark" class="td-image-wrap" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;"><img width="80" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628-150x132.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" alt="Vedana, Unione Fiduciaria" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fabrizio-vedana-assoaml/" rel="bookmark" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;">Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-16T13:17:47+00:00" >venerdì, 16 Novembre 2018</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/credit-agricole-presentato-il-nuovo-piano-a-medio-termine-2019-2022/" rel="bookmark" class="td-image-wrap" title="Crédit Agricole, presentato il nuovo piano a medio termine 2019-2022"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo.jpg 200w, https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" alt="Crédit Agricole Cariparma logo" title="Crédit Agricole, presentato il nuovo piano a medio termine 2019-2022" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/credit-agricole-presentato-il-nuovo-piano-a-medio-termine-2019-2022/" rel="bookmark" title="Crédit Agricole, presentato il nuovo piano a medio termine 2019-2022">Crédit Agricole, presentato il nuovo piano a medio termine 2019-2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T11:40:14+00:00" >lunedì, 10 Giugno 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/24investment-ha-rilevato-il-60-delle-quote-di-demetra-capital/" rel="bookmark" class="td-image-wrap" title="24Investment ha rilevato il 60% delle quote di Demetra Capital"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/05/24Investment-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/05/24Investment-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2019/05/24Investment-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="24Investment" title="24Investment ha rilevato il 60% delle quote di Demetra Capital" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/24investment-ha-rilevato-il-60-delle-quote-di-demetra-capital/" rel="bookmark" title="24Investment ha rilevato il 60% delle quote di Demetra Capital">24Investment ha rilevato il 60% delle quote di Demetra Capital</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-23T17:04:34+00:00" >giovedì, 23 Maggio 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/credit-agricole-ariberto-fassati-confermato-presidente/" rel="bookmark" class="td-image-wrap" title="Crédit Agricole: Ariberto Fassati confermato presidente, Giampiero Maioli resta amministratore delegato"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo.jpg 200w, https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" alt="Crédit Agricole Cariparma logo" title="Crédit Agricole: Ariberto Fassati confermato presidente, Giampiero Maioli resta amministratore delegato" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/credit-agricole-ariberto-fassati-confermato-presidente/" rel="bookmark" title="Crédit Agricole: Ariberto Fassati confermato presidente, Giampiero Maioli resta amministratore delegato">Crédit Agricole: Ariberto Fassati confermato presidente, Giampiero Maioli resta amministratore delegato</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T14:05:59+00:00" >giovedì, 2 Maggio 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/credit-agricole-in-italia-utili-crescita-dell8/" rel="bookmark" class="td-image-wrap" title="Crédit Agricole in Italia, utili in crescita dell&#8217;8% nel 2018"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo.jpg 200w, https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/02/Crédit-Agricole-logo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" alt="Crédit Agricole Cariparma logo" title="Crédit Agricole in Italia, utili in crescita dell&#8217;8% nel 2018" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/credit-agricole-in-italia-utili-crescita-dell8/" rel="bookmark" title="Crédit Agricole in Italia, utili in crescita dell&#8217;8% nel 2018">Crédit Agricole in Italia, utili in crescita dell&#8217;8% nel 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T11:39:41+00:00" >venerdì, 15 Febbraio 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.simplybiz.eu/"><img class="td-retina-data" src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" alt="SimplyBiz" title="SimplyBiz - Semplifichiamo il tuo business" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Testata giornalistica registrata presso il Tribunale di Milano (regolamento n. 451 del 19 luglio 2010) | Direttore Responsabile: Paolo Tosatti<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#daa8bfbebba0b3b5b4bf9aa9b3b7aab6a3b8b3a0f4b3ae"><span class="__cf_email__" data-cfemail="fd8f98999c8794929398bd8e94908d91849f9487d39489">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 | <a href="https://www.simplybiz.eu">SimplyBiz</a> | Sede legale e operativa <b>Via Flaminia, 19 - 00196 Roma</b> - CF/P. Iva 11867131002
REA RM – 1333206 - Capitale sociale 40.000 i.v.<br> Redazione <a href="tel:+390248731524">+39 0248731524</a> | Tel <a href="tel:+390693574935">+39 0693574935</a> | Email <a href="/cdn-cgi/l/email-protection#06756f6b766a7f646f7c46756f6b766a7f646f7c286f72" target="_blank"><span class="__cf_email__" data-cfemail="23504a4e534f5a414a5963504a4e534f5a414a590d4a57">[email&#160;protected]</span></a> | PEC <a href="/cdn-cgi/l/email-protection#6a1903071a06130803101918062a1a0f0944031e" target="_blank"><span class="__cf_email__" data-cfemail="1f6c76726f73667d76656c6d735f6f7a7c31766b">[email&#160;protected]</span></a> | <a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div></div></div><!--close td-outer-wrap--> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }</script> <div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare la tua esperienza utente. Puoi disabilitarli dal tuo browser o proseguire nella navigazione per acconsentirne l'uso. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href='https://www.simplybiz.eu/home/cookie-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4></h4><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > non-necessary </a> <label class="cli-switch"> <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked /> <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span> </label></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffe4b3","border":"#210201","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */</script><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><script type="text/javascript">disableSelection(document.body)</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55VTQ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Potrebbe anche interessarti:</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/frodi-creditizie-crif-osservatorio-2019/" rel="bookmark" class="td-image-wrap" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro"><img width="211" height="160" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg 150w" sizes="(max-width: 211px) 100vw, 211px" alt="Crif Logo" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/frodi-creditizie-crif-osservatorio-2019/" rel="bookmark" title="Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro">Frodi creditizie, Crif: nel 2018 più di 27.000 casi per 135 mln di euro</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T15:19:15+00:00" >lunedì, 29 Luglio 2019</time></span></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.6.1 (rara)
 Deploy mode: deploy
 Speed booster: v4.9.3  uid: 5d3ef299e4d25
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* Category Page: spaziatura riga per post-tags*/
.td-category-siblings .td-category{height: 23px;}

/* .category .td-category a{padding: 5px 5px;} */</style> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};var tribe_system_info = {"sysinfo_optin_nonce":"cc245771f7","clipboard_btn_text":"Copia negli appunti","clipboard_copied_text":"Info di sistema copiate","clipboard_fail_text":"Per copiare premi \"Cmd + C\""};/* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.simplybiz.eu/wp-content/plugins/mailpoet/assets/dist/css/public.cf1ebd2d.css' type='text/css' media='all' /><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.simplybiz.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b547ab415cb1b1a5ab497a16fe92f29b","fragment_name":"wc_fragments_b547ab415cb1b1a5ab497a16fe92f29b","request_timeout":"5000"};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfvAJ8UAAAAAAFV-Oy9z1GQ30dojHb6dlHt4RTG'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","ajaxSecurity":"704036db9a","isMultisite":"","path":"\/","blogId":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/wpgdprc.js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/mailpoet_vendor.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/mailpoet_public.min.js'></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/swiper.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/su-galleries-shortcodes.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfvAJ8UAAAAAAFV-Oy9z1GQ30dojHb6dlHt4RTG',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[57926]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!-- Header style compiled by theme --><style>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</style></body></html>