<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.simplybiz.eu/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
    <title>Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti | SimplyBiz News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.simplybiz.eu/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
        <script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>
      <link rel="icon" type="image/png" href="https://www.simplybiz.eu/wp-content/uploads/2018/07/Marchio_clean-150x150.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="ProntoPegno, Gruppo Banca Sistema, ha concluso l’acquisto del portafoglio Finpeg, acquisendo così 1.400 nuovi clienti." />
	<link rel="canonical" href="https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti | SimplyBiz News" />
	<meta property="og:description" content="ProntoPegno, Gruppo Banca Sistema, ha concluso l’acquisto del portafoglio Finpeg, acquisendo così 1.400 nuovi clienti." />
	<meta property="og:url" content="https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/" />
	<meta property="og:site_name" content="SimplyBiz" />
	<meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" />
	<meta property="article:published_time" content="2022-04-05T13:09:00+00:00" />
	<meta property="article:modified_time" content="2022-04-05T11:13:54+00:00" />
	<meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo.png" />
	<meta property="og:image:width" content="1074" />
	<meta property="og:image:height" content="620" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@SimplyBizSummit" />
	<meta name="twitter:site" content="@SimplyBizSummit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed" href="https://www.simplybiz.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed dei commenti" href="https://www.simplybiz.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SimplyBiz &raquo; iCal Feed" href="https://www.simplybiz.eu/eventi/?ical=1" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.simplybiz.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=0f0fdd4e060ca345076a779f39369859"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.simplybiz.eu/wp-includes/css/dist/block-library/style.min.css?ver=0f0fdd4e060ca345076a779f39369859' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.9.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.simplybiz.eu/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper-child/style.css?ver=11.4.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=0f0fdd4e060ca345076a779f39369859' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffe4b3","border":"#210201","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.simplybiz.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.simplybiz.eu/wp-json/wp/v2/posts/81454" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simplybiz.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.simplybiz.eu/?p=81454' />
<link rel="alternate" type="application/json+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fgruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fgruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.simplybiz.eu"><link rel="alternate" href="https://www.simplybiz.eu/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"95a2c0fd03","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.simplybiz.eu\/wp-admin\/","wpRestNonce":"95a2c0fd03","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.simplybiz.eu\/wp-admin\/","wpRestNonce":"95a2c0fd03","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":81454};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.95 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"Il Quotidiano","url":"https:\/\/www.simplybiz.eu\/il-quotidiano\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"Consulenza","url":"https:\/\/www.simplybiz.eu\/consulenza\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"Recruiting","url":"https:\/\/www.simplybiz.eu\/recruiting\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"Posizioni Aperte","url":"https:\/\/www.simplybiz.eu\/posizioni-aperte\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"Formazione","url":"https:\/\/www.simplybiz.eu\/formazione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"E-Learning","url":"https:\/\/simplybiz.formazioneintermediari.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"MarketPlace","url":"https:\/\/www.simplybiz.eu\/shop\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"Comunicazione","url":"https:\/\/www.simplybiz.eu\/comunicazione\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"Eventi","url":"https:\/\/www.simplybiz.eu\/eventi"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.simplybiz.eu\/#Main Menu | SimplyBiz","name":"Crowdfunding","url":"https:\/\/www.simplybiz.eu\/il-quotidiano\/crowdfunding\/"}]}]
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics - Global site tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5779514-15"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-5779514-15');
</script>

<!-- Colore tema browser per dispositivi mobile (arancione SB) -->
<meta name="theme-color" content="#fba205">


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.simplybiz.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/",
                    "name": "Banche e Finanziarie"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/",
                    "name": "Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #fba205;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fba205;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fba205;
                }
                .tdm-btn-style1 {
					background-color: #fba205;
				}
				.tdm-btn-style2:before {
				    border-color: #fba205;
				}
				.tdm-btn-style2 {
				    color: #fba205;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fba205;
                    -moz-box-shadow: 0 2px 16px #fba205;
                    box-shadow: 0 2px 16px #fba205;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fba205;
                    -moz-box-shadow: 0 4px 26px #fba205;
                    box-shadow: 0 4px 26px #fba205;
				}
</style>

	<style id="tdw-css-placeholder">.sb-hidden {
  display: none!important;
}
.td-next-prev-wrap a:hover {
  background-color: #ffa3005c;
}
.td-main-page-wrap .tdc-row:first-child .wpb_wrapper .td_block_trending_now:first-child {
  margin: 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
.td-theme-wrap .td-affix .sf-menu ul .td-menu-item > a:hover {
  color: #fff;
}
.td_block_wrap {
  margin-bottom: 20px;
}
.white-hover ul li:hover,
.white-hover a:hover {
  color: #fff!important;
}
.td-trending-style2 {
  padding-bottom: 0px;
}
.td-trending-now-title {
  line-height: 23px!important;
}
.widget_nav_menu a {
  font-size: 20px!important;
}
.wysija-submit {
  margin-top: 0px!important;
}
.tgo {
  background-color: #3fc4dc!important;
}
.su-tabs-nav span.su-tabs-current.tgo-tab {
  font-size: large;
  color: #07515f;
}
.com {
  background-color: #fba205!important;
}
.su-tabs-nav span.su-tabs-current.com-tab {
  font-size: large;
  color: #fba205;
}
.for {
  background-color: #fb1105!important;
}
.su-tabs-nav span.su-tabs-current.for-tab {
  font-size: large;
  color: #fb1105;
}
.con {
  background-color: #073b91!important;
}
.su-tabs-nav span.su-tabs-current.con-tab {
  font-size: large;
  color: #073b91!important;
}
.su-tabs-nav span.con-tab {
  color: #fff;
}
.su-tabs-nav span:hover {
  color: #333!important;
}
.ric {
  background-color: #04c31b!important;
}
.su-tabs-nav span.su-tabs-current.ric-tab {
  font-size: large;
  color: #04c31b;
}
.su-tabs-pane .chi-tab-desc {
  font-size: 16px!important;
  padding: 0 5%;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
  max-height: 48px!important;
}
.tdm-btn-md {
  font-size: 16px;
}
</style></head>

<body class="post-template-default single single-post postid-81454 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js tribe-no-js page-template-home-simplybiz-public_html-wp-content-themes-newspaper-page-php tdm-menu-active-style2 gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti global-block-template-1 td-city single_template_5 white-menu newspaper-child-theme td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://simplybiz.eu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/simplybiztweet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz" class="td-mobile-main-menu"><li id="menu-item-54872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/simplywine/">SimplyWine</a></li>
	<li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/speciale-donne/">Speciale donne</a></li>
</ul>
</li>
<li id="menu-item-54873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li>
<li id="menu-item-54871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67041"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni Aperte</a></li>
</ul>
</li>
<li id="menu-item-56478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li>
	<li id="menu-item-79761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79761"><a href="https://www.simplybiz.eu/shop/">MarketPlace</a></li>
</ul>
</li>
<li id="menu-item-54879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-79760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79760"><a href="https://www.simplybiz.eu/il-quotidiano/crowdfunding/">Crowdfunding</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">Username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea il tuo account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a></div>

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">Email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">Username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                
	                <div class="td-login-info-text">T invieremo una email per impostare la password.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a></div>
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">Email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.simplybiz.eu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://simplybiz.eu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/simplybiztweet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, Aprile 5, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-bar-menu-simplybiz-19" class="top-header-menu"><li id="menu-item-54977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54977"><a href="https://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-55005" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55005"><a href="https://www.simplybiz.eu/contatti/">Contatti</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+39 06 93574935">+39 06 93574935</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Email:</span> <a href="mailto:redazione@simplybiz.it">redazione@simplybiz.it</a>                </div>
            
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? </a></div>
                            
                            
                            <a id="register-link">Crea il tuo account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea il tuo account</div>
                    <div class="td-login-panel-descr">Benvenuto! Crea il tuo account su SimplyBiz</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">Email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">Username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    
                    </form>
                    <div class="td-login-info-text">T invieremo una email per impostare la password.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">T invieremo una email per impostare la password.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.simplybiz.eu/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.simplybiz.eu/">
			<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2050'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz-150x50.png" alt="SimplyBiz"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.simplybiz.eu/">
			<img class="td-retina-data lazy" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull-150x50.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2091'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91.png" alt="SimplyBiz" width="272" height="91"/>
			<span class="td-visual-hidden">SimplyBiz</span>
		</a>
	    </div>
    <div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "17804";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "4451";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.simplybiz.eu/category/news-simplybiz/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="354" href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="22" href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="3" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="26" href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="4" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="61" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="17" href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="883" href="https://www.simplybiz.eu/category/news-simplybiz/simplywine/">SimplyWine</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="415" href="https://www.simplybiz.eu/category/news-simplybiz/speciale-donne/">Speciale donne</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/" rel="bookmark" class="td-image-wrap " title="Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-218x150.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-218x150.png 218w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Banca Sistema Logo" title="Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/" rel="bookmark" title="Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti">Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/dynamica-retail-online-la-piattaforma-per-la-gestione-totalmente-digitale-della-cessione-del-quinto/" rel="bookmark" class="td-image-wrap " title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto" ><img width="200" height="90" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2090'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/03/DynamicaRetail-200X90.gif"   alt="Dynamica Retail" title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/dynamica-retail-online-la-piattaforma-per-la-gestione-totalmente-digitale-della-cessione-del-quinto/" rel="bookmark" title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto">Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/immobiliare-idealista-a-roma-prezzi-in-calo-dello-01-nel-primo-trimestre/" rel="bookmark" class="td-image-wrap " title="Immobiliare, Idealista: a Roma prezzi in calo dello 0,1% nel primo trimestre" ><img width="181" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20181%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo.png 387w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-300x249.png 300w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-150x124.png 150w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-250x207.png 250w" data-sizes="(max-width: 181px) 100vw, 181px"  alt="Idealista Logo" title="Immobiliare, Idealista: a Roma prezzi in calo dello 0,1% nel primo trimestre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/immobiliare-idealista-a-roma-prezzi-in-calo-dello-01-nel-primo-trimestre/" rel="bookmark" title="Immobiliare, Idealista: a Roma prezzi in calo dello 0,1% nel primo trimestre">Immobiliare, Idealista: a Roma prezzi in calo dello 0,1% nel primo trimestre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/imprese-dati-cribis-migliora-nellultimo-trimestre-2021-la-puntualita-nei-pagamenti/" rel="bookmark" class="td-image-wrap " title="Imprese, dati Cribis: migliora nell&#8217;ultimo trimestre 2021 la puntualità nei pagamenti" ><img width="210" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20210%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese.jpg 500w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese-300x214.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese-150x107.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese-250x179.jpg 250w" data-sizes="(max-width: 210px) 100vw, 210px"  alt="Imprese Pmi" title="Imprese, dati Cribis: migliora nell&#8217;ultimo trimestre 2021 la puntualità nei pagamenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/imprese-dati-cribis-migliora-nellultimo-trimestre-2021-la-puntualita-nei-pagamenti/" rel="bookmark" title="Imprese, dati Cribis: migliora nell&#8217;ultimo trimestre 2021 la puntualità nei pagamenti">Imprese, dati Cribis: migliora nell&#8217;ultimo trimestre 2021 la puntualità nei pagamenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67041"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni Aperte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79761"><a href="https://www.simplybiz.eu/shop/">MarketPlace</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79760"><a href="https://www.simplybiz.eu/il-quotidiano/crowdfunding/">Crowdfunding</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.simplybiz.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Banche e Finanziarie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-81454" class="post-81454 post type-post status-publish format-standard has-post-thumbnail category-banche-e-finanziarie" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></li><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.simplybiz.eu/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T15:09:00+02:00" >martedì, 5 Aprile 2022</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-a-rec td-a-rec-id-content_top  tdi_13 td_block_template_1">
<style>
/* custom css */
.tdi_13.td-a-rec{
					text-align: center;
				}.tdi_13 .td-element-style{
					z-index: -1;
				}.tdi_13.td-a-rec-img{
				    text-align: left;
				}.tdi_13.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="su-image-carousel  margin-bottom su-image-carousel-columns-3 su-image-carousel-has-outline su-image-carousel-adaptive su-image-carousel-slides-style-photo su-image-carousel-controls-style-dark su-image-carousel-align-none" style="" data-flickity-options='{"groupCells":true,"cellSelector":".su-image-carousel-item","adaptiveHeight":true,"cellAlign":"left","prevNextButtons":false,"pageDots":false,"autoPlay":5000,"imagesLoaded":true,"contain":false,"selectedAttraction":0.007000000000000000145716771982051795930601656436920166015625,"friction":0.25}' id="su_image_carousel_624c3f8972b3d"><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.simplybiz.eu/home/iscriviti-alla-newsletter/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/01/Iscriviti_SB_1-150x68.jpg" class=" lazy" alt="Iscriviti alla newsletter | SimplyBiz" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/01/Iscriviti_SB_1-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2021/01/Iscriviti_SB_1.jpg 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="http://track.adform.net/C/?bn=46150263" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/05/IBL_Family_Banner_Recruiting_Simplybiz_200x90_1B-150x68.jpg" class=" lazy" alt="IBL Family | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/05/IBL_Family_Banner_Recruiting_Simplybiz_200x90_1B-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2021/05/IBL_Family_Banner_Recruiting_Simplybiz_200x90_1B.jpg 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="http://www.qvinto.it/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/11/Quinto_200x90-150x68.jpg" class=" lazy" alt="Qvinto Network | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/11/Quinto_200x90-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2021/11/Quinto_200x90.jpg 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.intesigroup.com/it/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2020/09/Banner_200x90_Intesi_Group_V1-150x68.jpg" class=" lazy" alt="Intesi Group | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2020/09/Banner_200x90_Intesi_Group_V1-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2020/09/Banner_200x90_Intesi_Group_V1.jpg 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.lendingsolution.it/kyc-onboarding/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/02/LendingSolution200×90px-150x68.png" class=" lazy" alt="Lending Solution | SimplyBiz" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2022/02/LendingSolution200×90px-150x68.png 150w, https://www.simplybiz.eu/wp-content/uploads/2022/02/LendingSolution200×90px.png 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.dynamicaretail.it/rete-agenti/instant-cq-la-rivoluzione-nella-cessione-del-quinto-targata-dynamica-retail/?utm_source=simplybiz_website&amp;utm_campaign=recruitment_instant_22" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/03/DynamicaRetail-200X90-150x68.gif" class=" lazy" alt="Dynamica Retail" loading="lazy" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.money360.it/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/02/Money360-200x90-1-150x68.jpg" class=" lazy" alt="Money360 | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/02/Money360-200x90-1-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2021/02/Money360-200x90-1-250x113.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2021/02/Money360-200x90-1-300x135.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2021/02/Money360-200x90-1.jpg 400w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.prestinuova.it/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/02/prestinuova-150x68.jpg" class=" lazy" alt="PrestiNuova | SimplyBiz" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2022/02/prestinuova-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2022/02/prestinuova.jpg 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://prestitosifinance.it/landing/advisor/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/10/banner-200x90-PrestitoSi-150x68.jpg" class=" lazy" alt="PrestitoSi | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/10/banner-200x90-PrestitoSi-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2021/10/banner-200x90-PrestitoSi.jpg 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://quintopuoi.it/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/06/Banca-Sistema_200x90-150x68.png" class=" lazy" alt="Banca Sistema | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/06/Banca-Sistema_200x90-150x68.png 150w, https://www.simplybiz.eu/wp-content/uploads/2021/06/Banca-Sistema_200x90.png 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.premiafinancespa.it/lavora-con-noi-2/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/01/PremiaFinance_200x90-150x68.png" class=" lazy" alt="PremiaFinance | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/01/PremiaFinance_200x90-150x68.png 150w, https://www.simplybiz.eu/wp-content/uploads/2021/01/PremiaFinance_200x90.png 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://italyinsuranceforum.it" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/02/InsuranceForum200x90-150x68.jpg" class=" lazy" alt="Italy Insurance Forum | SimplyBiz" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2022/02/InsuranceForum200x90-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2022/02/InsuranceForum200x90.jpg 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.24max.it/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/10/24MAX200x90-150x68.jpg" class=" lazy" alt="24MAX | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/10/24MAX200x90-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2021/10/24MAX200x90.jpg 200w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://docs.google.com/forms/d/1kb_C8jdYjk7o-VAMuQp--0A9u9QMGb8S83nzulLNzdM/edit?usp=sharing" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/02/Realizza_200x90-150x68.jpg" class=" lazy" alt="Realizza | SimplyBiz Visibility" loading="lazy" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/02/Realizza_200x90-150x68.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2021/02/Realizza_200x90-250x113.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2021/02/Realizza_200x90-768x346.jpg 768w, https://www.simplybiz.eu/wp-content/uploads/2021/02/Realizza_200x90-696x313.jpg 696w, https://www.simplybiz.eu/wp-content/uploads/2021/02/Realizza_200x90-300x135.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2021/02/Realizza_200x90.jpg 833w" data-sizes="(max-width: 150px) 100vw, 150px" /></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="https://www.eggfinance.it/it/" target="_blank" rel="noopener noreferrer" data-caption=""><img width="150" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2068'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2019/07/egg-din-150x68.gif" class=" lazy" alt="EGG | SimplyBiz Visibility" loading="lazy" /></a></div></div></div><script id="su_image_carousel_624c3f8972b3d_script">if(window.SUImageCarousel){setTimeout(function() {window.SUImageCarousel.initGallery(document.getElementById("su_image_carousel_624c3f8972b3d"))}, 0);}var su_image_carousel_624c3f8972b3d_script=document.getElementById("su_image_carousel_624c3f8972b3d_script");if(su_image_carousel_624c3f8972b3d_script){su_image_carousel_624c3f8972b3d_script.parentNode.removeChild(su_image_carousel_624c3f8972b3d_script);}</script></div>
<p style="font-weight: 400;"><strong><img class="alignright wp-image-78213 size-large lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20144'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-250x144.png" alt="Banca Sistema Logo" width="250" height="144" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-250x144.png 250w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-150x87.png 150w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-768x443.png 768w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-696x402.png 696w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-1068x617.png 1068w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-728x420.png 728w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-300x173.png 300w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo.png 1074w" data-sizes="(max-width: 250px) 100vw, 250px" />ProntoPegno</strong> (<strong>Gruppo Banca Sistema</strong>), ha concluso l’acquisto del portafoglio <strong>Finpeg</strong>, storica presenza del credito su pegno a Napoli, acquisendo così 1.400 nuovi clienti.</p>
<p style="font-weight: 400;">L’operazione, spiega una nota, è in linea con il trend di crescita di ProntoPegno, che nel 2021 ha raggiunto impieghi pari a 90 milioni (+16% rispetto al 2020) con 55 mila polizze emesse, più di 30.000 clienti in 13 filiali (Milano, Napoli, Torino, Parma, Palermo, Asti, Civitavecchia, Mestre, Rimini, Brescia, Roma, Pisa e Firenze) e un tasso di solo il 2% di beni venduti all’asta.</p>
<p style="font-weight: 400;">ProntoPegno prosegue la sua crescita anche sul fronte dell’app DigitalPegno che conta 6.500 utenti registrati, 6.000 offerte in asta eseguite digitalmente e 2.200 rinnovi di polizze online (+45% mese su mese).</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_12 td_block_template_1">
<style>
/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}.tdi_12.td-a-rec-img{
				    text-align: left;
				}.tdi_12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div>
<p style="font-weight: 400;"><em>“Siamo soddisfatti di questo ulteriore passo di</em> <em>ProntoPegno nella direzione della crescita, con l’acquisizione del portafoglio Finpeg rafforziamo ulteriormente la nostra presenza a Napoli, città che ha una storia nel credito su pegno. Proseguiamo quindi con il nostro piano di sviluppo, in modo organico e non, mantenendo la spinta alla digitalizzazione che ci contraddistingue</em> &#8211; ha commentato <strong>Giuseppe Gentile</strong>, direttore generale di ProntoPegno<strong> &#8211;</strong>. <em>Infatti, il pegno si riconferma un valido strumento di sostegno alla liquidità delle famiglie italiane, anche alla luce della crescente quotazione dell’oro che permette ai clienti, a parità di oggetto dato a collaterale, di ottenere un finanziamento maggiore. In questi cinque di attività le nostre valutazioni oro sono aumentate di oltre il 60% e siamo passati dalle 10 operazioni al giorno con un erogato giornaliero di circa 1.500 euro nel 2017 alle migliaia di operazioni quotidiane di oggi, con volumi giornalieri che superano il mezzo milione di euro”.</em></p>
<p style="font-weight: 400;">Il Gruppo Banca Sistema opera nel mercato del credito su pegno dal 2017 e tramite la società dedicata e controllata ProntoPegno dal 2019. In questi cinque anni ha continuato a svilupparsi in modo organico e non acquistando l’intero ramo d’azienda credito su pegno del Gruppo Intesa Sanpaolo, le attività sul pegno di Credit Agricole e di CR Asti nonché portafogli di storici operatori a Roma e a Napoli.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_14 td_block_template_1">
<style>
/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}.tdi_14.td-a-rec-img{
				    text-align: left;
				}.tdi_14.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.simplybiz.eu%2Fgruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gruppo+Banca+Sistema%2C+ProntoPegno+acquisisce+portafoglio+Finpeg+da+1.440+clienti&url=https%3A%2F%2Fwww.simplybiz.eu%2Fgruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti%2F&via=simplybizsummit" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gruppo+Banca+Sistema%2C+ProntoPegno+acquisisce+portafoglio+Finpeg+da+1.440+clienti %0A%0A https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/&title=Gruppo+Banca+Sistema%2C+ProntoPegno+acquisisce+portafoglio+Finpeg+da+1.440+clienti" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti&body=https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/&text=Gruppo+Banca+Sistema%2C+ProntoPegno+acquisisce+portafoglio+Finpeg+da+1.440+clienti" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.simplybiz.eu/author/redazione/">Redazione</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.simplybiz.eu/author/redazione/"></span><meta itemprop="datePublished" content="2022-04-05T15:09:00+02:00"><meta itemprop="dateModified" content="2022-04-05T13:13:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91.png"></span><meta itemprop="name" content="SimplyBiz"></span><meta itemprop="headline " content="Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo.png"><meta itemprop="width" content="1074"><meta itemprop="height" content="620"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_15 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":81454,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_related_posts";
block_tdi_15.post_count = "6";
block_tdi_15.found_posts = "4489";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "749";
tdBlocksArray.push(block_tdi_15);
</script><h4 class="td-related-title td-block-title"><a id="tdi_16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15" href="#">ARTICOLI CORRELATI</a><a id="tdi_17" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15" href="#">ALTRO</a></h4><div id=tdi_15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/pronto-pegno-acquisisce-portafoglio-finpeg/" rel="bookmark" class="td-image-wrap " title="Pronto Pegno acquisisce portafoglio Finpeg da 1.400 clienti" ><img width="200" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2019/12/Pronto-Pegno-Logo-200x150.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2019/12/Pronto-Pegno-Logo-200x150.jpg 200w, https://www.simplybiz.eu/wp-content/uploads/2019/12/Pronto-Pegno-Logo-80x60.jpg 80w" data-sizes="(max-width: 200px) 100vw, 200px"  alt="ProntoPegno Logo" title="Pronto Pegno acquisisce portafoglio Finpeg da 1.400 clienti" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/pronto-pegno-acquisisce-portafoglio-finpeg/" rel="bookmark" title="Pronto Pegno acquisisce portafoglio Finpeg da 1.400 clienti">Pronto Pegno acquisisce portafoglio Finpeg da 1.400 clienti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/angela-giannicola-advisor-ing-italia/" rel="bookmark" class="td-image-wrap " title="Angela Giannicola nuova advisor di Ing Italia" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/04/Angela-Giannicola-Ing-Italia-218x150.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2022/04/Angela-Giannicola-Ing-Italia-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2022/04/Angela-Giannicola-Ing-Italia-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Angela Giannicola nuova advisor di Ing Italia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/angela-giannicola-advisor-ing-italia/" rel="bookmark" title="Angela Giannicola nuova advisor di Ing Italia">Angela Giannicola nuova advisor di Ing Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/solarisbank-cambia-struttura/" rel="bookmark" class="td-image-wrap " title="Solarisbank cambia struttura ed espande il management team" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/12/Solarisbank-logo-218x150.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/12/Solarisbank-logo-218x150.png 218w, https://www.simplybiz.eu/wp-content/uploads/2021/12/Solarisbank-logo-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solarisbank cambia struttura ed espande il management team" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/solarisbank-cambia-struttura/" rel="bookmark" title="Solarisbank cambia struttura ed espande il management team">Solarisbank cambia struttura ed espande il management team</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/banking-on-climate-chaos-2022-impegni-intesa-e-unicredit/" rel="bookmark" class="td-image-wrap " title="Banking on climate chaos: le banche continuano a finanziare i combustibili fossili. La classifica delle big 60 e gli impegni di Intesa e Unicredit" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/03/Banking-on-climate-chaos-2022-218x150.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2022/03/Banking-on-climate-chaos-2022-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2022/03/Banking-on-climate-chaos-2022-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Banking on climate chaos: le banche continuano a finanziare i combustibili fossili. La classifica delle big 60 e gli impegni di Intesa e Unicredit" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banking-on-climate-chaos-2022-impegni-intesa-e-unicredit/" rel="bookmark" title="Banking on climate chaos: le banche continuano a finanziare i combustibili fossili. La classifica delle big 60 e gli impegni di Intesa e Unicredit">Banking on climate chaos: le banche continuano a finanziare i combustibili fossili. La classifica delle big 60 e gli impegni di Intesa e Unicredit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/n26-provvedimento-bancaditalia-28032022/" rel="bookmark" class="td-image-wrap " title="Banca d’Italia vieta a N26 operazioni con nuova clientela e offerta di nuovi prodotti" ><img width="150" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2018/03/N26-Logo.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2018/03/N26-Logo.png 576w, https://www.simplybiz.eu/wp-content/uploads/2018/03/N26-Logo-150x150.png 150w, https://www.simplybiz.eu/wp-content/uploads/2018/03/N26-Logo-100x100.png 100w, https://www.simplybiz.eu/wp-content/uploads/2018/03/N26-Logo-300x300.png 300w, https://www.simplybiz.eu/wp-content/uploads/2018/03/N26-Logo-250x250.png 250w" data-sizes="(max-width: 150px) 100vw, 150px"  alt="N26 Logo" title="Banca d’Italia vieta a N26 operazioni con nuova clientela e offerta di nuovi prodotti" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/n26-provvedimento-bancaditalia-28032022/" rel="bookmark" title="Banca d’Italia vieta a N26 operazioni con nuova clientela e offerta di nuovi prodotti">Banca d’Italia vieta a N26 operazioni con nuova clientela e offerta di nuovi prodotti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/vivibanca-utile-bilancio-2021/" rel="bookmark" class="td-image-wrap " title="Vivibanca: utile netto cresciuto del 9% nel 2021" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/06/Vivibanca-logo-218x150.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/06/Vivibanca-logo-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2021/06/Vivibanca-logo-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vivibanca: utile netto cresciuto del 9% nel 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/vivibanca-utile-bilancio-2021/" rel="bookmark" title="Vivibanca: utile netto cresciuto del 9% nel 2021">Vivibanca: utile netto cresciuto del 9% nel 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="nav_menu-2" class="td_block_template_1 widget nav_menu-2 widget_nav_menu"><h4 class="block-title"><span>Categorie</span></h4><div class="menu-category-menu-simplybiz-19-container"><ul id="menu-category-menu-simplybiz-19" class="menu"><li id="menu-item-54882" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-54882"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li>
<li id="menu-item-54881" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-54881"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li>
<li id="menu-item-54884" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54884"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li>
<li id="menu-item-54883" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54883"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Settore Immobiliare</a></li>
<li id="menu-item-54885" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54885"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li>
<li id="menu-item-71584" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71584"><a href="https://www.simplybiz.eu/category/news-simplybiz/speciale-donne/">Speciale donne</a></li>
<li id="menu-item-54886" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54886"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li>
<li id="menu-item-54887" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54887"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li>
</ul></div></aside><aside id="woocommerce_widget_cart-4" class="td_block_template_1 widget woocommerce_widget_cart-4 woocommerce widget_shopping_cart"><h4 class="block-title"><span>Carrello</span></h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_18 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_18" ><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"!is_page(\u0027posizioni-aperte\u0027)","class":"td_block_widget tdi_18","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_7";
block_tdi_18.post_count = "5";
block_tdi_18.found_posts = "22833";
block_tdi_18.header_color = "#";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "4567";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=tdi_18 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/" rel="bookmark" class="td-image-wrap " title="Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti" ><img width="100" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-100x70.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2021/10/Banca-Sistema-Logo-218x150.png 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="Banca Sistema Logo" title="Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/gruppo-banca-sistema-prontopegno-acquisisce-portafoglio-finpeg-da-1-440-clienti/" rel="bookmark" title="Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti">Gruppo Banca Sistema, ProntoPegno acquisisce portafoglio Finpeg da 1.440 clienti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T15:09:00+02:00" >martedì, 5 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/dynamica-retail-online-la-piattaforma-per-la-gestione-totalmente-digitale-della-cessione-del-quinto/" rel="bookmark" class="td-image-wrap " title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto" ><img width="100" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/03/DynamicaRetail-200X90-100x70.gif"   alt="Dynamica Retail" title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/dynamica-retail-online-la-piattaforma-per-la-gestione-totalmente-digitale-della-cessione-del-quinto/" rel="bookmark" title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto">Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T13:03:29+02:00" >martedì, 5 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/immobiliare-idealista-a-roma-prezzi-in-calo-dello-01-nel-primo-trimestre/" rel="bookmark" class="td-image-wrap " title="Immobiliare, Idealista: a Roma prezzi in calo dello 0,1% nel primo trimestre" ><img width="84" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2084%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo.png 387w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-300x249.png 300w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-150x124.png 150w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Idealista-Logo-250x207.png 250w" data-sizes="(max-width: 84px) 100vw, 84px"  alt="Idealista Logo" title="Immobiliare, Idealista: a Roma prezzi in calo dello 0,1% nel primo trimestre" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/immobiliare-idealista-a-roma-prezzi-in-calo-dello-01-nel-primo-trimestre/" rel="bookmark" title="Immobiliare, Idealista: a Roma prezzi in calo dello 0,1% nel primo trimestre">Immobiliare, Idealista: a Roma prezzi in calo dello 0,1% nel primo trimestre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T12:55:27+02:00" >martedì, 5 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/imprese-dati-cribis-migliora-nellultimo-trimestre-2021-la-puntualita-nei-pagamenti/" rel="bookmark" class="td-image-wrap " title="Imprese, dati Cribis: migliora nell&#8217;ultimo trimestre 2021 la puntualità nei pagamenti" ><img width="98" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2098%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese.jpg 500w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese-300x214.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese-150x107.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Imprese-250x179.jpg 250w" data-sizes="(max-width: 98px) 100vw, 98px"  alt="Imprese Pmi" title="Imprese, dati Cribis: migliora nell&#8217;ultimo trimestre 2021 la puntualità nei pagamenti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/imprese-dati-cribis-migliora-nellultimo-trimestre-2021-la-puntualita-nei-pagamenti/" rel="bookmark" title="Imprese, dati Cribis: migliora nell&#8217;ultimo trimestre 2021 la puntualità nei pagamenti">Imprese, dati Cribis: migliora nell&#8217;ultimo trimestre 2021 la puntualità nei pagamenti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T12:46:53+02:00" >martedì, 5 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/eccellenzedimpresa-global-banking-forum-2022/" rel="bookmark" class="td-image-wrap " title="Eccellenze d’impresa: al via il 12 aprile la seconda edizione del Global Banking Forum" ><img width="100" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/04/Logo-Global-Banking-Forum-100x70.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2022/04/Logo-Global-Banking-Forum-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2022/04/Logo-Global-Banking-Forum-218x150.png 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Eccellenze d’impresa: al via il 12 aprile la seconda edizione del Global Banking Forum" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/eccellenzedimpresa-global-banking-forum-2022/" rel="bookmark" title="Eccellenze d’impresa: al via il 12 aprile la seconda edizione del Global Banking Forum">Eccellenze d’impresa: al via il 12 aprile la seconda edizione del Global Banking Forum</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T17:43:12+02:00" >lunedì, 4 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="text-22" class="td_block_template_1 widget text-22 widget_text"><h4 class="block-title"><span>SimplyBiz on Whatsapp</span></h4>			<div class="textwidget"><div><a href="https://www.simplybiz.eu/whatsapp-news/"><img loading="lazy" class="alignnone size-full wp-image-68135 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20350'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp.jpg" alt="" width="1080" height="350" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp.jpg 1080w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-150x49.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-250x81.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-768x249.jpg 768w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-696x226.jpg 696w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-1068x346.jpg 1068w, https://www.simplybiz.eu/wp-content/uploads/2020/11/SBonWhatsapp-300x97.jpg 300w" data-sizes="(max-width: 1080px) 100vw, 1080px" /></a></div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/simplybiz.it" target="_blank">@simplybiz.it</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_19 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_19 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-8">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image lazy" href="https://www.instagram.com/p/Cbzn6jLAuGu/"  aria-label="instagram-image" target="_blank" style="" data-bg="url(https://scontent-fco2-1.cdninstagram.com/v/t51.2885-15/277658863_112136584778142_742515023405968966_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=byR2ZZFOmtsAX9Utn8y&_nc_ht=scontent-fco2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9wnWHQNBnNXmvncbC_ou9R-SQmQa3zObdpvJ04kPZiwA&oe=6251C3A7)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image lazy" href="https://www.instagram.com/p/CbzSX_wsVUx/"  aria-label="instagram-image" target="_blank" style="" data-bg="url(https://scontent-fco2-1.cdninstagram.com/v/t51.2885-15/277665351_1048219982734623_5854786552367625025_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=aSJpmrWQc-kAX9aPbrH&_nc_ht=scontent-fco2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9UKDlnkZ0riVKaL0K8aCAQ8YdFjdniPHvxeXYXQ6TZkQ&oe=62521501)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image lazy" href="https://www.instagram.com/p/CbuY31wsH2k/"  aria-label="instagram-image" target="_blank" style="" data-bg="url(https://scontent-fco2-1.cdninstagram.com/v/t51.2885-15/277236709_433580701871518_8896529188175282615_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=MgWSlrMdXSEAX9XCYqj&_nc_ht=scontent-fco2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8GB89Lv5LkL_-tu8jBuOI-QWIt_2aL5InsftTjAM7kaA&oe=625193AA)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image lazy" href="https://www.instagram.com/p/CbZtO-bgP9_/"  aria-label="instagram-image" target="_blank" style="" data-bg="url(https://scontent-fco2-1.cdninstagram.com/v/t51.2885-15/276963129_344817081024310_5344744962634333179_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=vuKZjWwE2gQAX83oh_p&_nc_ht=scontent-fco2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-OvPRIMb4ZUP3cOMXH36ts3UjOrm8vK_MjhSD0rqmrLg&oe=6251B22B)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image lazy" href="https://www.instagram.com/p/CbHnSh1MtaW/"  aria-label="instagram-image" target="_blank" style="" data-bg="url(https://scontent-fco2-1.cdninstagram.com/v/t51.2885-15/275838579_472536607943749_2485537158040432918_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=reW_4BlQ7oYAX8a_7W_&_nc_ht=scontent-fco2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-BvGlrftdhht1rEbFzm7smVGVwS_tasA4nlQ859VB3rg&oe=6251A347)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image lazy" href="https://www.instagram.com/p/Ca1sIQjAnpa/"  aria-label="instagram-image" target="_blank" style="" data-bg="url(https://scontent-fco2-1.cdninstagram.com/v/t51.2885-15/275250774_3233906190175944_8718043883230546005_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=UMT6ycsPnN4AX9KxrAZ&_nc_ht=scontent-fco2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_T9T8MXv9QfXzEtZCXvph7xkZAfEp2tn-0MhcICanMWg&oe=62503ACF)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image lazy" href="https://www.instagram.com/p/CamH-I1Ms4l/"  aria-label="instagram-image" target="_blank" style="" data-bg="url(https://scontent-fco2-1.cdninstagram.com/v/t51.2885-15/275044142_4744942285603522_150504007205422411_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=eqkKi-dUWMwAX-AMi7e&_nc_ht=scontent-fco2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_S8WczZkd_J3BIgPimDJBthGu3H5z7PiuES9CjaH1BuQ&oe=6250704A)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image lazy" href="https://www.instagram.com/p/CaWtNF4sJfr/"  aria-label="instagram-image" target="_blank" style="" data-bg="url(https://scontent-fco2-1.cdninstagram.com/v/t51.2885-15/274785614_324224566175294_4428908331892660638_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=VIRBFcmWquQAX8G9ScN&_nc_ht=scontent-fco2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8bp7vYAHoRI2lUoMboQbOoXXruaOOkig5-NeH0ZF6NXg&oe=6250C0FC)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_21 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"63","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_21","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "1";
block_tdi_21.block_type = "td_block_7";
block_tdi_21.post_count = "2";
block_tdi_21.found_posts = "1449";
block_tdi_21.header_color = "#";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "725";
tdBlocksArray.push(block_tdi_21);
</script><div class="td-block-title-wrap"></div><div id=tdi_21 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/dynamica-retail-online-la-piattaforma-per-la-gestione-totalmente-digitale-della-cessione-del-quinto/" rel="bookmark" class="td-image-wrap " title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto" ><img width="100" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/03/DynamicaRetail-200X90-100x70.gif"   alt="Dynamica Retail" title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/dynamica-retail-online-la-piattaforma-per-la-gestione-totalmente-digitale-della-cessione-del-quinto/" rel="bookmark" title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto">Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T13:03:29+02:00" >martedì, 5 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/angela-giannicola-advisor-ing-italia/" rel="bookmark" class="td-image-wrap " title="Angela Giannicola nuova advisor di Ing Italia" ><img width="100" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/04/Angela-Giannicola-Ing-Italia-100x70.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2022/04/Angela-Giannicola-Ing-Italia-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2022/04/Angela-Giannicola-Ing-Italia-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Angela Giannicola nuova advisor di Ing Italia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/angela-giannicola-advisor-ing-italia/" rel="bookmark" title="Angela Giannicola nuova advisor di Ing Italia">Angela Giannicola nuova advisor di Ing Italia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T15:00:00+02:00" >lunedì, 4 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_22 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"63","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_22","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_7";
block_tdi_22.post_count = "2";
block_tdi_22.found_posts = "1449";
block_tdi_22.header_color = "#";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "724";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"></div><div id=tdi_22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/assoprofessional-rinnova-membri-consiglio-direttivo/" rel="bookmark" class="td-image-wrap " title="Assoprofessional rinnova i membri del consiglio direttivo" ><img width="85" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2018/06/assoprofessional-per-sito.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2018/06/assoprofessional-per-sito.jpg 600w, https://www.simplybiz.eu/wp-content/uploads/2018/06/assoprofessional-per-sito-300x246.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2018/06/assoprofessional-per-sito-150x123.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2018/06/assoprofessional-per-sito-250x205.jpg 250w" data-sizes="(max-width: 85px) 100vw, 85px"  alt="Assoprofessional Logo" title="Assoprofessional rinnova i membri del consiglio direttivo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/assoprofessional-rinnova-membri-consiglio-direttivo/" rel="bookmark" title="Assoprofessional rinnova i membri del consiglio direttivo">Assoprofessional rinnova i membri del consiglio direttivo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T12:32:49+02:00" >lunedì, 4 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/mei-enasarco-stiamo-studiando-un-nuovo-sistema-di-welfare-per-agenti-di-commercio-e-consulenti-finanziari/" rel="bookmark" class="td-image-wrap " title="Mei, Enasarco: &#8220;Stiamo studiando un nuovo sistema di welfare per agenti di commercio e consulenti finanziari&#8221;" ><img width="70" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2016/03/Enasarco.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2016/03/Enasarco.png 258w, https://www.simplybiz.eu/wp-content/uploads/2016/03/Enasarco-150x150.png 150w, https://www.simplybiz.eu/wp-content/uploads/2016/03/Enasarco-100x100.png 100w, https://www.simplybiz.eu/wp-content/uploads/2016/03/Enasarco-250x250.png 250w" data-sizes="(max-width: 70px) 100vw, 70px"  alt="Enasarco Logo" title="Mei, Enasarco: &#8220;Stiamo studiando un nuovo sistema di welfare per agenti di commercio e consulenti finanziari&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mei-enasarco-stiamo-studiando-un-nuovo-sistema-di-welfare-per-agenti-di-commercio-e-consulenti-finanziari/" rel="bookmark" title="Mei, Enasarco: &#8220;Stiamo studiando un nuovo sistema di welfare per agenti di commercio e consulenti finanziari&#8221;">Mei, Enasarco: &#8220;Stiamo studiando un nuovo sistema di welfare per agenti di commercio e consulenti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-01T13:01:17+02:00" >venerdì, 1 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_23 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"4","el_class":"","post_ids":"","category_id":"63","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget tdi_23","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_7";
block_tdi_23.post_count = "2";
block_tdi_23.found_posts = "1449";
block_tdi_23.header_color = "#";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "723";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"></div><div id=tdi_23 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/bancaditalia-tassi-usurari-ii-trimestre-2022-compensi-mediatori-creditizi/" rel="bookmark" class="td-image-wrap " title="Banca d’Italia: tassi usurari del II trimestre 2022 e compensi medi dei mediatori creditizi" ><img width="75" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906.jpg"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2017/01/Banca-dItalia-Logo-Ultimo-e1484047701906-150x140.jpg 150w" data-sizes="(max-width: 75px) 100vw, 75px"  alt="Banca d&#039;Italia Logo Ultimo" title="Banca d’Italia: tassi usurari del II trimestre 2022 e compensi medi dei mediatori creditizi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/bancaditalia-tassi-usurari-ii-trimestre-2022-compensi-mediatori-creditizi/" rel="bookmark" title="Banca d’Italia: tassi usurari del II trimestre 2022 e compensi medi dei mediatori creditizi">Banca d’Italia: tassi usurari del II trimestre 2022 e compensi medi dei mediatori creditizi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-01T12:50:19+02:00" >venerdì, 1 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.simplybiz.eu/24max-convention-remax-aprile-2022/" rel="bookmark" class="td-image-wrap " title="24Max alla convention Remax dal 4 al 6 aprile a Bologna" ><img width="80" height="70" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2070'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2018/09/Logo-24MAX-CMYK.png"  data-srcset="https://www.simplybiz.eu/wp-content/uploads/2018/09/Logo-24MAX-CMYK.png 3472w, https://www.simplybiz.eu/wp-content/uploads/2018/09/Logo-24MAX-CMYK-300x262.png 300w, https://www.simplybiz.eu/wp-content/uploads/2018/09/Logo-24MAX-CMYK-150x131.png 150w, https://www.simplybiz.eu/wp-content/uploads/2018/09/Logo-24MAX-CMYK-768x671.png 768w, https://www.simplybiz.eu/wp-content/uploads/2018/09/Logo-24MAX-CMYK-250x218.png 250w, https://www.simplybiz.eu/wp-content/uploads/2018/09/Logo-24MAX-CMYK-600x524.png 600w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="24Max Logo" title="24Max alla convention Remax dal 4 al 6 aprile a Bologna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/24max-convention-remax-aprile-2022/" rel="bookmark" title="24Max alla convention Remax dal 4 al 6 aprile a Bologna">24Max alla convention Remax dal 4 al 6 aprile a Bologna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T15:21:14+02:00" >mercoledì, 30 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.simplybiz.eu/"><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2091'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" alt="SimplyBiz" title="SimplyBiz - Semplifichiamo il tuo business"  width="272" height="91" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Testata giornalistica registrata presso il Tribunale di Milano (regolamento n. 451 del 19 luglio 2010)<br>Direttore Responsabile: Paolo Tosatti<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@simplybiz.it">redazione@simplybiz.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://simplybiz.eu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/simplybiztweet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2022 | <a href="https://www.simplybiz.eu">SimplyBiz</a> | Sede legale e operativa <b>Via Flaminia, 19 - 00196 Roma</b> - CF/P. Iva 11867131002
REA RM – 1333206 - Capitale sociale 40.000 i.v.<br>
Redazione <a href="tel:+390248731524">+39 0248731524</a> | Tel <a href="tel:+390693574935">+39 0693574935</a>
| Email   <a href="mailto:simplybiz@simplybiz.it" target="_blank">simplybiz@simplybiz.it</a> | PEC <a href="mailto:simplybizsrl@pec.it" target="_blank">simplybizsrl@pec.it</a> | <a class="privacy-policy-link" href="https://www.simplybiz.eu/area-privacy/">Area Privacy</a>            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
	
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza i cookie per migliorare la tua esperienza utente. Puoi disabilitarli dal tuo browser o proseguire nella navigazione per acconsentirne l'uso.  <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Chiudi</a><br /><a href="https://www.simplybiz.eu/area-privacy/informativa-privacy-web/" target="_blank" class="cli-plugin-main-link">Area Privacy</a> - <a href="https://www.simplybiz.eu/area-privacy/web-privacy-cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Cookie Policy</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Potrebbe anche interessarti:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.simplybiz.eu/dynamica-retail-online-la-piattaforma-per-la-gestione-totalmente-digitale-della-cessione-del-quinto/" rel="bookmark" class="td-image-wrap " title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto" ><img width="200" height="90" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2090'%3E%3C/svg%3E" data-src="https://www.simplybiz.eu/wp-content/uploads/2022/03/DynamicaRetail-200X90.gif"   alt="Dynamica Retail" title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/dynamica-retail-online-la-piattaforma-per-la-gestione-totalmente-digitale-della-cessione-del-quinto/" rel="bookmark" title="Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto">Dynamica Retail, online la piattaforma per la gestione totalmente digitale della cessione del quinto</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T13:03:29+02:00" >martedì, 5 Aprile 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 624c3f899afab
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Category Page: spaziatura riga per post-tags*/
.td-category-siblings .td-category{height: 23px;}

/* .category .td-category a{padding: 5px 5px;} */
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='flickity-css'  href='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/vendor/flickity/flickity.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.3.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.3.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.3.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.3.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b547ab415cb1b1a5ab497a16fe92f29b","fragment_name":"wc_fragments_b547ab415cb1b1a5ab497a16fe92f29b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.1' id='wc-cart-fragments-js'></script>
<script src='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.simplybiz.eu/wp-includes/js/comment-reply.min.js?ver=0f0fdd4e060ca345076a779f39369859' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/vendor/flickity/flickity.js?ver=2.2.1' id='flickity-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.12.0' id='su-shortcodes-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[81454]");
                });
            
</script>


<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.simplybiz.eu/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network via N/A
Lazy Loading

Served from: www.simplybiz.eu @ 2022-04-05 15:09:29 by W3 Total Cache
-->