<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xml:lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Ivass, sito www.terzibroker.com non riconducibile a intermediario iscritto al Rui | SimplyBiz News</title>
        <script type="text/javascript" data-cfasync="false">
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                } 
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
        </script>
      
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "a";
	var a = a || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’Istituto per la vigilanza sulle assicurazioni (Ivass) ha segnalato il sito www.terzibroker.com."/>
<link rel="canonical" href="https://www.simplybiz.eu/ivass-sito-www-terzibroker-com/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ivass, sito www.terzibroker.com non riconducibile a intermediario iscritto al Rui | SimplyBiz News" />
<meta property="og:description" content="L’Istituto per la vigilanza sulle assicurazioni (Ivass) ha segnalato il sito www.terzibroker.com." />
<meta property="og:url" content="https://www.simplybiz.eu/ivass-sito-www-terzibroker-com/" />
<meta property="og:site_name" content="SimplyBiz - Dedicato a chi opera nel mondo del credito" />
<meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2018-08-30T12:42:34+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’Istituto per la vigilanza sulle assicurazioni (Ivass) ha segnalato il sito www.terzibroker.com." />
<meta name="twitter:title" content="Ivass, sito www.terzibroker.com non riconducibile a intermediario iscritto al Rui | SimplyBiz News" />
<meta name="twitter:site" content="@SimplyBizSummit" />
<meta name="twitter:image" content="https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714.png" />
<meta name="twitter:creator" content="@SimplyBizSummit" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SimplyBiz - Dedicato a chi opera nel mondo del credito &raquo; Feed" href="https://www.simplybiz.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SimplyBiz - Dedicato a chi opera nel mondo del credito &raquo; Feed dei commenti" href="https://www.simplybiz.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.simplybiz.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5a33b6067475298122e1b5258f4c4dd4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tickomatic-css-css'  href='https://www.simplybiz.eu/wp-content/plugins/news-tick-o-matic/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.simplybiz.eu/wp-includes/css/dashicons.min.css?ver=5a33b6067475298122e1b5258f4c4dd4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.simplybiz.eu/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='https://www.simplybiz.eu/wp-content/plugins/formidable/css/formidableforms.css?ver=741442' type='text/css' media='all' />
<link rel='stylesheet' id='copyblogger-theme-css'  href='https://www.simplybiz.eu/wp-content/themes/copyblogger/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='chosen-css'  href='https://www.simplybiz.eu/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://www.simplybiz.eu/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.3' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.simplybiz.eu/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.77' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=5a33b6067475298122e1b5258f4c4dd4' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-widgetized-footer-css'  href='https://www.simplybiz.eu/wp-content/plugins/genesis-widgetized-footer/css/gwfoot-styles.min.css?ver=1481918262' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.simplybiz.eu/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1531734532' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"simplybiz.eu","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/news-tick-o-matic/js/jcarousellite_1.0.1.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5a33b6067475298122e1b5258f4c4dd4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1531734532'></script>
<link rel='https://api.w.org/' href='https://www.simplybiz.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simplybiz.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.simplybiz.eu/?p=48224' />
<link rel="alternate" type="application/json+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fivass-sito-www-terzibroker-com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fivass-sito-www-terzibroker-com%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 5px 5px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 17px;
            color: #7d715e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.simplybiz.eu/?wordfence_lh=1&hid=497B6C14488876C3B87E95E67AD738DE');
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Tutti i contenuti presenti sul simplybiz.eu sono coperti da Copyright: registrati per accedere senza limiti a tutti i contenuti.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script type="text/javascript">document.documentElement.className += " js";</script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	a.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["assicurazioni","authority-e-vigilanza","notizie"],"pagePostAuthor":"Redazione"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','a','GTM-55VTQ8');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="icon" href="https://www.simplybiz.eu/wp-content/themes/copyblogger/images/favicon.ico" />
<meta name="google-site-verification" content="Ct3pduKZXq7LkgH_hfmphVtS0vtHp5afN6a57MozIqg" />
<meta name="google-site-verification" content="flfHjpH8DQ8OZDgzpGNH9Jd4x77Jkwq6yuCuj3hkPWY" />
<meta name="google-site-verification" content="nlNA-P_Hf6MFzz0vKMvGPLmbKfBO31wbfPE-CzBwewE" />

<link rel="apple-touch-icon" href="https://www.simplybiz.eu/wp-content/uploads/2016/02/simplybiz-apple-icon.png"><link rel="shortcut icon" type="image/x-icon" href="https://www.simplybiz.eu/wp-content/themes/copyblogger/images/favicon.ico" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
			.uml-header-info{
				float: left;
				width: 67%;
				margin-left: 4px;
			}
			.uml-header-info h3{
				margin:0 !important;
			}
			.umlw-login-avatar img{
				display: block;
				width: 100%;
				height: 100%;
			}
		</style>
		<link rel="amphtml" href="https://www.simplybiz.eu/ivass-sito-www-terzibroker-com/amp/">
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5779514-15', 'auto');
  ga('require', 'ec');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* colore tasto Aggiungi al carrello */
.woocommerce button.button.alt{background-color: #073b91!important;}
.woocommerce button.button.alt:hover{background-color: #467cd6!important;}

/* colore tasto Concludi ordine */
.woocommerce a.button.alt{background-color: #073b91!important;}
.woocommerce a.button.alt:hover{background-color: #467cd6!important;}

/* WooCommerce
------------------------------------------------------------ */

.summary2 {
	width:100%; /* ------CLEANING:delete?----------------------------- */
}

/* pagina fatturazione - checkout - full-width */
#customer_details{
	margin-bottom: 40px;
}

/* ------CLEANING:delete?----------------------------- */
.woocommerce-page span.onsale{
	/* border-radius: 13px;*/
	/* padding-top: 1px;*/
	/* padding-bottom: 1px;*/
	/* background: -webkit-linear-gradient(#5BE421,#3C9E12);*/
	/*padding: 1px 0px 1px 0px!important;*/
}
/* ------CLEANING:delete?----------------------------- */

#billing_first_name,
#billing_last_name, 
#billing_company,
#billing_address_1,
#billing_address_2,
#billing_city,
#billing_state,
#billing_postcode,
#billing_email,
#billing_cf,
#billing_piva,
#billing_phone,
#account_password,
#order_comments{
	/*background-color:#FCF3E4!important;*/ /* ------CLEANING:delete?----------------------------- */
	padding: 3px 0px 3px 3px!important;
}

#username,
#password{
	padding: 3px 0px 3px 3px!important;
}
.col-1,
.col-2{
	width:100%!important;
}
.woocommerce div.product p.price{margin-bottom:1em;}

.woocommerce div.product span.price .amount{font-size: 1.25em;}
.woocommerce-variation-price{margin-bottom:1em;}

.woocommerce .quantity .qty{padding:4px;}

/* carrello - hide dettagli spedizione */
/*.woocommerce-cart .cart-collaterals .cart_totals p small{display: none;}*/

/* campo search - prodotti */
.screen-reader-text{display:none;}
.search-field{padding: 2.2% 14% 2.2% 2%;}

/* campo coupon promozionale */
#coupon_code{width:250px!important;}


/* MY CSS for content boxes privacy*/
.boxes{
	background: url(https://wpsites.net/wp-content/themes/wpsitesv9/images/tick.png) no-repeat scroll 15px 15px #fba2051f;
	border: 1px solid #fba205;
  color: #b5780d;
  -moz-border-radius: 6px;
  -moz-box-shadow: 1px 1px 2px rgba(0,0,0,0.4);
  font-size: 13px;
  line-height: 24px;
  font-weight: normal;
  font-family: Arial;
  margin-bottom: 30px;
  padding: 15px 15px 15px 80px;
  /*position: relative;
	width: 100%;*/
}

.ol-impegni {
	font-size: 21px;
	color: #d37f35;
}
li > ol .ol-impegni{margin-bottom: 1em;}
/* END content  boxes privacy*/

/* Effettua l'accesso LINK styling*/
#arf_modal_default{font-size: large;}
/* END Styling*/
		</style>
	</head>
<body class="post-template-default single single-post postid-48224 single-format-standard woocommerce-no-js header-image content-sidebar copyblogger-orange copyblogger-child-theme"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.simplybiz.eu/">SimplyBiz - Dedicato a chi opera nel mondo del credito</a></p><p id="description">Portale leader per consulenti creditizi, agenti immobiliari, assicurativi e promotori finanziari. News, analisi del mercato, studi e ricerche di settore.</p></div><div class="widget-area header-widget-area"><div id="wysija-3" class="widget widget_wysija"><div class="widget-wrap"><h4 class="widget-title widgettitle">Iscriviti alla Newsletter</h4>
<div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci la tua email" placeholder="Inserisci la tua email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="23" />
    
 </form></div></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-30045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30045"><a href="https://www.simplybiz.eu/">Home</a></li>
<li id="menu-item-13275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13275"><a href="https://www.simplybiz.eu/category/sulmercato/">Sentito sul mercato del Credito</a>
<ul class="sub-menu">
	<li id="menu-item-6048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6048"><a href="https://www.simplybiz.eu/category/sulmercato/la-voce-degli-operatori/">La voce degli operatori</a></li>
	<li id="menu-item-6047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6047"><a href="https://www.simplybiz.eu/category/sulmercato/la-riflessione/">La Riflessione</a></li>
	<li id="menu-item-6050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6050"><a href="https://www.simplybiz.eu/category/sulmercato/novita-normative/">Novità normative</a></li>
	<li id="menu-item-13100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13100"><a href="https://www.simplybiz.eu/category/sulmercato/analisi-di-mercato/">Analisi di mercato</a></li>
	<li id="menu-item-6049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6049"><a href="https://www.simplybiz.eu/category/sulmercato/le-interviste-di-simplybiz/">Le interviste di SimplyBiz</a></li>
</ul>
</li>
<li id="menu-item-6051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6051"><a href="https://www.simplybiz.eu/category/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-6053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6053"><a href="https://www.simplybiz.eu/category/notizie/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-6056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6056"><a href="https://www.simplybiz.eu/category/notizie/banche-e-finanziarie/">Banche e Finanziarie</a></li>
	<li id="menu-item-6055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6055"><a href="https://www.simplybiz.eu/category/notizie/authority-e-vigilanza/">Authority e Vigilanza</a></li>
	<li id="menu-item-6054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6054"><a href="https://www.simplybiz.eu/category/notizie/associazioni-e-sindacati/">Associazioni e sindacati</a></li>
	<li id="menu-item-6057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6057"><a href="https://www.simplybiz.eu/category/notizie/mercato-immobiliare/">Immobiliare</a></li>
	<li id="menu-item-6059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6059"><a href="https://www.simplybiz.eu/category/notizie/studi-e-ricerche/">Studi e ricerche</a></li>
	<li id="menu-item-6058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6058"><a href="https://www.simplybiz.eu/category/notizie/news-dal-mondo/">News dal Mondo</a></li>
	<li id="menu-item-6052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6052"><a href="https://www.simplybiz.eu/category/notizie/altre-notizie/">Altre Notizie</a></li>
</ul>
</li>
<li id="menu-item-6060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6060"><a href="https://www.simplybiz.eu/category/il-mondo-dei-confidi/">Il mondo dei Confidi</a>
<ul class="sub-menu">
	<li id="menu-item-13780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13780"><a href="https://www.simplybiz.eu/confiditalia/">ConfidItalia</a></li>
	<li id="menu-item-13778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13778"><a href="https://www.simplybiz.eu/home/work-in-progress/">Elenco dei Confidi</a></li>
	<li id="menu-item-6062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6062"><a href="https://www.simplybiz.eu/category/il-mondo-dei-confidi/news-confidi/">News Confidi</a></li>
	<li id="menu-item-13779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13779"><a href="https://www.simplybiz.eu/home/work-in-progress/">Registrazione Confidi</a></li>
</ul>
</li>
<li id="menu-item-13857" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13857"><a>Survey</a>
<ul class="sub-menu">
	<li id="menu-item-36156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36156"><a href="https://www.simplybiz.eu/survey/chiusa/aiutaci-a-valutare-i-nostri-servizi/">Aiutaci a valutare i nostri servizi</a></li>
</ul>
</li>
<li id="menu-item-32615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32615"><a href="https://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-6071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6071"><a href="https://www.simplybiz.eu/home/contatti/">Contatti</a></li>
<li id="menu-item-45334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45334"><a href="https://www.simplybiz.eu/e-biz">EBiZ</a></li>
<li class="right date">giovedì, 30 agosto 2018</li></ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-canali" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-15997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15997"><a href="http://simplybiz.formazioneintermediari.com/">E-Learning</a>
<ul class="sub-menu">
	<li id="menu-item-18292" class="hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-18292"><a href="https://www.simplybiz.eu/oam-simulazione-esame/">OAM | Simulazione Esame</a></li>
</ul>
</li>
<li id="menu-item-37970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37970"><a href="https://www.simplybiz.eu/home/sezione-oam/">Sezione OAM</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="https://www.simplybiz.eu/shop">SHOP</a></li>
<li id="menu-item-30945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30945"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni Aperte</a></li>
<li id="menu-item-40419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40419"><a href="https://www.simplybiz.eu/lab/">LAB</a></li>
<li id="menu-item-13307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13307"><a>Eventi SimplyBiz</a>
<ul class="sub-menu">
	<li id="menu-item-43307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43307"><a href="https://www.simplybiz.eu/eventi-simplybiz/tavola-rotonda-oam-nuovi-compiti-responsabilita/">SimplyBiz Summit | Forum Agenti Milano</a></li>
	<li id="menu-item-40983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40983"><a href="https://www.simplybiz.eu/eventi-simplybiz/presentazione-face-to-face-social-webinar/">Presentazione Face to Face</a></li>
</ul>
</li>
<li id="menu-item-36491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36491"><a href="https://www.simplybiz.eu/category/segnalazioni/">SimplyBiz segnala</a></li>
<li id="menu-item-17857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17857"><a href="https://www.simplybiz.eu/mediakit-simplybiz/">MediaKit</a></li>
</ul></div></div><div id="inner"><script language="JavaScript1.2">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</script><script language="JavaScript1.2" src="https://www.simplybiz.eu/wp-content/plugins/image-horizontal-reel-scroll-slideshow/image-horizontal-reel-scroll-slideshow.js"></script><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <a href="https://www.simplybiz.eu/"><span>Home</span></a> <span aria-label="breadcrumb separator">/</span> <a href="https://www.simplybiz.eu/category/notizie/"><span>Notizie</span></a> <span aria-label="breadcrumb separator">/</span> Ivass, sito www.terzibroker.com non riconducibile a intermediario iscritto al Rui</div><div class="post-48224 post type-post status-publish format-standard has-post-thumbnail hentry category-assicurazioni category-authority-e-vigilanza category-notizie entry"><div class="post-info"><span class="italic">di</span> <span class="author vcard"><span class="fn"><a href="https://www.simplybiz.eu/author/redazione/" rel="author">Redazione</a></span></span> <span class="italic"> </span> <span class="date published time" title="2018-08-30T12:42:34+00:00">giovedì, 30 agosto 2018</span>   </div><h1 class="entry-title">Ivass, sito www.terzibroker.com non riconducibile a intermediario iscritto al Rui</h1>
<div class="entry-content"><p style="text-align: justify;"><img class="size-medium wp-image-15073 alignright" src="https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714-150x110.png" alt="Ivass assicurazioni Logo" width="150" height="110" srcset="https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714-150x110.png 150w, https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714.png 250w" sizes="(max-width: 150px) 100vw, 150px" />L’<strong>Istituto per la vigilanza sulle assicurazioni (Ivass)</strong> ha reso noto che è stata segnalata l’offerta di servizi di brokeraggio assicurativo per il tramite del sito internet <strong>www.terzibroker.com</strong>, che riporta l’indirizzo di un intermediario regolarmente iscritto nel Registro unico degli intermediari, il quale ha dichiarato la propria totale estraneità alle attività svolte tramite il sito medesimo</p>
<p style="text-align: justify;">A seguito delle verifiche espletate, l’Ivass ha accertato che l’attività di intermediazione assicurativa svolta attraverso tale sito è irregolare e, conseguentemente, ne ha chiesto l’oscuramento alle Autorità competenti.</p>
<p style="text-align: justify;">L’Ivass raccomanda di adottare le opportune cautele nella sottoscrizione tramite internet di contratti assicurativi, soprattutto se di durata temporanea, verificando, prima della sottoscrizione dei contratti, che gli stessi siano emessi da imprese e tramite intermediari regolarmente autorizzati allo svolgimento dell’attività assicurativa e di intermediazione assicurativa, tramite la consultazione sul sito www.ivass.it:</p>
<ul style="text-align: justify;">
<li>degli elenchi delle imprese italiane ed estere ammesse ad operare in Italia (elenchi generali ed elenco specifico per la r. c. auto);</li>
<li>dell’elenco degli avvisi relativi ai Casi di contraffazione, Società non autorizzate ed ai Siti internet non conformi alla disciplina sull&#8217;intermediazione;</li>
<li>del Registro Unico degli Intermediari e dell’Elenco degli intermediari dell’Unione Europea.</li>
</ul>
<p style="text-align: justify;">L’Ivass mette in guardia i consumatori suggerendo di verificare nel sito dell’Istituto che:</p>
<ul style="text-align: justify;">
<li>ove il beneficiario del pagamento del premio sia un intermediario, si tratti di un iscritto al Rui</li>
<li>in caso di richiesta di pagamento a favore di carte di credito prepagate/ricaricabili e/o conti bancari/postali (anche on-line), l’intermediario iscritto nel Rui sia il titolare della carta o del conto.</li>
</ul>
<p style="text-align: justify;">I consumatori possono chiedere chiarimenti ed informazioni al Contact Center Consumatori dell’Ivass al numero verde 800-486661 dal lunedì al venerdì h. 8.30 &#8211; 14.30.</p>
<p style="text-align: justify;">In ogni caso, l’Ivass richiama l’attenzione sulla circostanza che i siti internet o i profili Facebook (o di altri social network) degli intermediari che esercitano l’attività tramite internet devono sempre indicare:</p>
<ol style="text-align: justify;">
<li>i dati identificativi dell’intermediario;</li>
<li>l’indirizzo della sede, il recapito telefonico, il numero di fax e l’indirizzo di posta elettronica;</li>
<li>il numero e la data di iscrizione al Registro Unico degli Intermediari nonché l’indicazione che l’intermediario è soggetto al controllo dell’Ivass.</li>
</ol>
<p style="text-align: justify;">I siti o i profili Facebook (o di altri social network) che non contengono le informazioni sopra riportate non sono conformi alla disciplina in tema di intermediazione assicurativa ed espongono il consumatore al rischio di stipulazione di polizze contraffatte.</p>
<p style="text-align: justify;">Per gli intermediari dello Spazio Economico Europeo (See) abilitatati ad operare in Italia il sito internet deve riportare, oltre ai dati identificativi ed ai recapiti sopra indicati, l’indicazione dell’eventuale sede secondaria nonché la dichiarazione del possesso dell’abilitazione all’esercizio dell’attività in Italia con l’indicazione dell’Autorità di vigilanza dello Stato membro di origine.</p>
<div class="hatom-extra"><span class="entry-title">Ivass, sito www.terzibroker.com non riconducibile a intermediario iscritto al Rui</span>
ultima modifica: <span class="updated"> 2018-08-30T12:42:34+00:00</span> 
da <span class="author vcard"><span class="fn">Redazione</span></span></div><div class="append-after"><br><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div>  <span style="font-size:16px; color:#BE6D37">© RIPRODUZIONE RISERVATA</span><br></div><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.77'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Articoli che potrebbero interessarti:</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-48222 " style="width:125px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.simplybiz.eu/ivass-www-economyassicurazioni-com/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714-100x100.png') 50% 50% no-repeat;width: 125px;;max-width:100%;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ivass, sito www.economyassicurazioni.com non ricon...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-48184 " style="width:125px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.simplybiz.eu/widiba-nuovo-ingresso-rete-campania/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-100x100.png') 50% 50% no-repeat;width: 125px;;max-width:100%;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Widiba, un nuovo ingresso rafforza la rete in Camp...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-48161 " style="width:125px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.simplybiz.eu/banche-boston-consulting-group/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.simplybiz.eu/wp-content/uploads/2016/12/Banche-2-e1482241100762-100x100.jpg') 50% 50% no-repeat;width: 125px;;max-width:100%;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Banche, Boston Consulting Group: digitalizzare non...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-48135 " style="width:125px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.simplybiz.eu/mansutti-entra-a-far-parte-di-wefox-group/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.simplybiz.eu/wp-content/uploads/2018/04/Mansutti-UpGrape-Logo-100x100.jpg') 50% 50% no-repeat;width: 125px;;max-width:100%;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Mansutti entra a far parte di Wefox Group, la piat...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-48124 " style="width:125px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.simplybiz.eu/ivass-euro-insurances-dac-polizze/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.simplybiz.eu/wp-content/uploads/2013/11/Ivass-Logo-e1427456401714-100x100.png') 50% 50% no-repeat;width: 125px;;max-width:100%;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ivass, segnalata la commercializzazione di polizze...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-48118 " style="width:125px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.simplybiz.eu/economia-abi-investimenti-politiche/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.simplybiz.eu/wp-content/uploads/2013/11/Abi-Logo-Buono-100x100.jpg') 50% 50% no-repeat;width: 125px;;max-width:100%;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Economia, Abi: in Europa servono politiche per la ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-48116 " style="width:125px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.simplybiz.eu/lunedi-27-agosto-eo-ipso-economia/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.simplybiz.eu/wp-content/uploads/2018/08/Eo-Ipso-Logo-100x100.jpg') 50% 50% no-repeat;width: 125px;;max-width:100%;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Lunedì 27 agosto ultimo appuntamento del ciclo &#8...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-48114 " style="width:125px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.simplybiz.eu/banche-abi-contact-center/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.simplybiz.eu/wp-content/uploads/2013/11/Abi-Logo-Buono-100x100.jpg') 50% 50% no-repeat;width: 125px;;max-width:100%;height:125px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Banche, Abi: contact center sempre più a misura di...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:125px !important; height:125px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fdf1e5 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  2px  0px  2px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --></div><div class="post-meta"><span class="categories">Filed Under: <a href="https://www.simplybiz.eu/category/notizie/assicurazioni/" rel="category tag">Assicurazioni</a>, <a href="https://www.simplybiz.eu/category/notizie/authority-e-vigilanza/" rel="category tag">Authority e Vigilanza</a>, <a href="https://www.simplybiz.eu/category/notizie/" rel="category tag">Notizie</a></span> </div></div></div><div id="sidebar" class="sidebar widget-area"><div id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="https://www.simplybiz.eu/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><span style="font-weight:bold; font-size:large; margin-bottom:5px;"><a href="https://www.simplybiz.eu/login">Accedi</a> a simplybiz.eu<br></span>
Non sei ancora registrato ? <a href="https://www.simplybiz.eu/register-2">Clicca qui!!</a></div>
		</div></div>
<div id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="social-channel"> 

<div id="fb"><a class="social facebook" href="https://www.facebook.com/simplybiz.it/" target="_blank"></a></div>

<div id="yo"><a class="social youtube" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" target="_blank"></a></div>

<div id="li"><a class="social linkedin" href="https://www.linkedin.com/company/simplybiz-it" target="_blank"></a></div>

<div id="in"><a class="social instagram" href="https://www.instagram.com/simplybiz.it/" target="_blank"></a></div>

</div></div>
		</div></div>
		
		
            <div id="newstickomatic-2" class="widget NewsTickOMatic"><div class="widget-wrap"><h4 class="widget-title widgettitle">Breaking News</h4>
			<div class="newsbox">		
				<div id="newstickomatic-2-ticker" class="latestnews">
					<ul class="news">
														
											<li>
							<span class="date">
							ottobre 2017 - La voce degli operatori</span><br />
							<a href="https://www.simplybiz.eu/gesi-finance-remo-castellarin/" rel="bookmark" title="Permanent Link to Gesi Finance taglia un nuovo traguardo: il pilota Remo Castellarin vince il Campionato Italiano di Velocità">
								Gesi Finance taglia un nuovo traguardo: il pilota Remo Castellarin vince il Campionato Italiano di Velocità</br>Remo Castellarin,...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Assicurazioni</span><br />
							<a href="https://www.simplybiz.eu/ivass-sito-www-terzibroker-com/" rel="bookmark" title="Permanent Link to Ivass, sito www.terzibroker.com non riconducibile a intermediario iscritto al Rui">
								Ivass, sito www.terzibroker.com non riconducibile a intermediario iscritto al Rui</br>L’Istituto...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Assicurazioni</span><br />
							<a href="https://www.simplybiz.eu/ivass-www-economyassicurazioni-com/" rel="bookmark" title="Permanent Link to Ivass, sito www.economyassicurazioni.com non riconducibile a intermediario iscritto al Rui">
								Ivass, sito www.economyassicurazioni.com non riconducibile a intermediario iscritto al Rui</br>L’Istituto...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - La voce degli operatori</span><br />
							<a href="https://www.simplybiz.eu/hgroup-fatturato-da-18-milioni/" rel="bookmark" title="Permanent Link to Hgroup, fatturato da 18 milioni nel I semestre">
								Hgroup, fatturato da 18 milioni nel I semestre</br>Hgroup...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Le interviste di SimplyBiz</span><br />
							<a href="https://www.simplybiz.eu/nunzio-ragno-antico-3-ottobre/" rel="bookmark" title="Permanent Link to Nunzio Ragno, presidente Antico: “Salutiamo con favore l’avvio del registro dei compro oro ma il termine di iscrizione fissato al 3 ottobre è un po’ stretto”">
								Nunzio Ragno, presidente Antico: “Salutiamo con favore l’avvio del registro dei compro oro ma il termine di iscrizione fissato al 3 ottobre è un po’ stretto”</br>Mancano...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Banche e Finanziarie</span><br />
							<a href="https://www.simplybiz.eu/widiba-nuovo-ingresso-rete-campania/" rel="bookmark" title="Permanent Link to Widiba, un nuovo ingresso rafforza la rete in Campania">
								Widiba, un nuovo ingresso rafforza la rete in Campania</br>Un...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - La voce degli operatori</span><br />
							<a href="https://www.simplybiz.eu/prestitosi-cosenza-agency-68esima/" rel="bookmark" title="Permanent Link to PrestitoSì apre a Cosenza la 68esima agency a marchio esclusivo">
								PrestitoSì apre a Cosenza la 68esima agency a marchio esclusivo</br>Dopo...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Analisi di mercato</span><br />
							<a href="https://www.simplybiz.eu/osservatorio-mutuionline-acquisto-casa/" rel="bookmark" title="Permanent Link to Osservatorio Mutuionline: nel III trimestre aumento delle richieste di finanziamenti per l&#8217;acquisto della prima casa">
								Osservatorio Mutuionline: nel III trimestre aumento delle richieste di finanziamenti per l&#8217;acquisto della prima casa</br>Importi...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Banche e Finanziarie</span><br />
							<a href="https://www.simplybiz.eu/banche-boston-consulting-group/" rel="bookmark" title="Permanent Link to Banche, Boston Consulting Group: digitalizzare non basta, occorre personalizzare i servizi al cliente">
								Banche, Boston Consulting Group: digitalizzare non basta, occorre personalizzare i servizi al cliente</br>La...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Assicurazioni</span><br />
							<a href="https://www.simplybiz.eu/mansutti-entra-a-far-parte-di-wefox-group/" rel="bookmark" title="Permanent Link to Mansutti entra a far parte di Wefox Group, la piattaforma insurtech più grande d’Europa">
								Mansutti entra a far parte di Wefox Group, la piattaforma insurtech più grande d’Europa</br>Razionalizzare...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Il mondo dei Confidi</span><br />
							<a href="https://www.simplybiz.eu/credito-filiera-olio-banche-confidi/" rel="bookmark" title="Permanent Link to Credito filiera olivicolo-olearia: avviso per la selezione di banche e confidi">
								Credito filiera olivicolo-olearia: avviso per la selezione di banche e confidi</br>Il Ministero...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Assicurazioni</span><br />
							<a href="https://www.simplybiz.eu/ivass-euro-insurances-dac-polizze/" rel="bookmark" title="Permanent Link to Ivass, segnalata la commercializzazione di polizze fideiussorie false da parte della Euro Insurances Dac">
								Ivass, segnalata la commercializzazione di polizze fideiussorie false da parte della Euro Insurances Dac</br>L’Istituto...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Associazioni e sindacati</span><br />
							<a href="https://www.simplybiz.eu/economia-abi-investimenti-politiche/" rel="bookmark" title="Permanent Link to Economia, Abi: in Europa servono politiche per la crescita degli investimenti">
								Economia, Abi: in Europa servono politiche per la crescita degli investimenti</br>È...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Altre Notizie</span><br />
							<a href="https://www.simplybiz.eu/lunedi-27-agosto-eo-ipso-economia/" rel="bookmark" title="Permanent Link to Lunedì 27 agosto ultimo appuntamento del ciclo &#8220;Economia sotto l’Ombrellone&#8221; di Eo Ipso">
								Lunedì 27 agosto ultimo appuntamento del ciclo &#8220;Economia sotto l’Ombrellone&#8221; di Eo Ipso</br>Non...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - Associazioni e sindacati</span><br />
							<a href="https://www.simplybiz.eu/banche-abi-contact-center/" rel="bookmark" title="Permanent Link to Banche, Abi: contact center sempre più a misura di cliente">
								Banche, Abi: contact center sempre più a misura di cliente</br>Consulenza,...							</a>
						</li>
											<li>
							<span class="date">
							agosto 2018 - EBiZ</span><br />
							<a href="https://www.simplybiz.eu/salini-impregilo-ceduta-divisione/" rel="bookmark" title="Permanent Link to Salini Impregilo, ceduta la divisione plants and paving">
								Salini Impregilo, ceduta la divisione plants and paving</br>Salini...							</a>
						</li>
															</ul>
				</div><!-- end of latestnews -->
			</div><!-- end of newsbox -->					
        </div></div>
		
		</div></div></div><div id="footer" class="footer"><div class="wrap"><div id="gwfoot-footer-one-area" class="gwfoot-footer-one-one-third"><div id="text-4" class="gwfoot-footer-one widget-area widget_text"><h4 class="widget-title widgettitle">Copyright 2013-2018 simplybiz.eu</h4>
			<div class="textwidget"><p style="padding-left:25px">
<span style="color: #ffffff; font-size: medium">Tutti i Diritti riservati.</span>
Direttore Responsabile Paolo Tosatti<br>
Testata giornalistica reg. presso il Tribunale
di Milano<br> (reg. n. 451 del 19 luglio 2010)</p></div>
		</div></div><!-- end #gwfoot-footer-one-area --><div id="gwfoot-footer-two-area" class="gwfoot-footer-two-two-thirds"><div id="text-3" class="gwfoot-footer-two widget-area widget_text">			<div class="textwidget"><br><p style="text-align: right;">
<span style="color: #8a8a8a;">SimplyBiz è un marchio di</span>
<span style="color: #ffffff; font-size: medium">simplybiz srl</span><br>
<span style="color: #8a8a8a; font-size: small">Via Flaminia, 19 - 00196 Roma</span><br>
<span style="color: #8a8a8a; font-size: small"> CF/P. Iva 11867131002</span>
</p></div>
		</div></div><!-- end #gwfoot-footer-two-area --></div></div><div id="gwfoot-footer-disclaimer-area"><div class="gwfoot-footer-disclaimer-content"><div id="text-10" class="gwfoot-footer-disclaimer widget-area widget_text"><h4 class="widget-title widgettitle">SimplyBiz capisce quanto sei impegnato e la sua mission è di aiutarti a costruire un business profittevole!</h4>
			<div class="textwidget"><span style="color: #00000;"><a title="Condizioni generali di utilizzo del sito web" href="https://www.simplybiz.eu/home/condizioni-generali-di-utilizzo-del-sito-web" target="_blank"><span style="margin: 0 5px 0 5px; color: #363636;">Condizioni generali di utilizzo del sito web</span></a> | <a title="Informativa sul trattamento dei dati personali" href="https://www.simplybiz.eu/home/informativa-sul-trattamento-dei-dati-personali" target="_blank"><span style="margin: 0 5px 0 5px; color: #363636;">Informativa sul trattamento dei dati personali</span></a> | <a title="Contattaci" href="https://www.simplybiz.eu/contatti" target="_blank"><span style="margin: 0 5px 0 5px; color: #363636;">Contattaci</span></a></span></div>
		</div></div><!-- end .gwfoot-footer-disclaimer-content --></div><!-- end #gwfoot-footer-disclaimer-area --></div>	<script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
	
    	<script language="javascript" type="text/javascript">
		jQuery(document).ready(function() {
							jQuery('#newstickomatic-2-ticker').jCarouselLite({
						vertical: true,
						hoverPause: true,
						visible: 10,
						auto: 3000,
						speed: 1000						
				});
				jQuery('#newstickomatic-2-ticker li:nth-child(odd)').addClass('alternate');
						});
	</script>
	<script type="text/javascript">
disableSelection(document.body)
</script>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55VTQ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.simplybiz.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_06a1f0e96857ab23bc1e4fb34fa5d493","fragment_name":"wc_fragments_06a1f0e96857ab23bc1e4fb34fa5d493"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.77'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","ajaxSecurity":"ae8f97db75"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1531734532'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/wp-embed.min.js?ver=5a33b6067475298122e1b5258f4c4dd4'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.2'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
/* _____"TMP_Christams LOGO_____  */
/* #header .wrap {      */
/*	background: url(https://www.simplybiz.eu/wp-content/themes/copyblogger/images/logoChristmas.png) left no-repeat;}*/

/* _____"TMP_rimozione LABEL MENU "Survey"_____  */
 	.hidden {
	display:none;}

	.woocommerce-loop-product__title{
		color: #333!important;
    	line-height: 19px;
	}
	
/* "Chi siamo" -  https://www.simplybiz.eu/chi-siamo */
.su-row.no-margin{
	margin:0!important;
}
#chi-siamo-page-title{margin: 2% 3% 6% 3%;}

#ball{
	/* margin: 0 auto; */
	height: 100px;
	width: 100px;
	border-radius:100px;
}

.short-section{
	margin-left: 10%;
    border-bottom-left-radius: 50px;
    border-top-left-radius: 50px;
    padding: 1%;
}
.short-section.tgo:hover{
	background-color: rgba(63,196,220,0.1);
    border-right: 20px solid #3fc4dc;
}
.short-section.com:hover{
	background-color: rgba(251,162,5,0.1);
    border-right: 20px solid #FBA205;
}
.short-section.for:hover{
	background-color: rgba(251,17,5,0.1);
    border-right: 20px solid #FB1105;
}
.short-section.con:hover{
	background-color: rgba(7,59,145,0.1);
    border-right: 20px solid #073B91;
}
.short-section.ric:hover{
	background-color: rgba(4,195,27,0.1);
    border-right: 20px solid #04C31B;
}

.chi-siamo-tab.su-tabs-vertical .su-tabs-nav {
	float: left;
	width: 45%!important;
}

.chi-siamo-tab.su-tabs-vertical .su-tabs-panes {
    float: left;
    width: 55%!important;
}

.su-tabs.chi-siamo-tab { background-color: #fff }
.su-tabs.chi-siamo-tab .su-tabs-nav span { font-size: 1.8em; margin: 4%; }
.su-tabs.chi-siamo-tab .su-tabs-pane {
    padding: 10%;
    font-size: 1em;
    border-radius: 5px 50px 5px;
}
.su-tabs.chi-siamo-tab .su-tabs-nav span.su-tabs-current {
	border-top-left-radius: 30px;
	border-bottom-left-radius: 30px;
}

.su-tabs.tgo .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #3fc4dc;
}
.su-tabs.tgo .su-tabs-pane {
	background-color: rgba(63,196,220,0.2);
}
.su-tabs.com .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #fba205;
}
.su-tabs.com .su-tabs-pane {
    background-color: rgba(251, 162, 5, 0.2);
}
.su-tabs.for .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #fb1105;
}
.su-tabs.for .su-tabs-pane {
    background-color: rgba(251, 17, 5, 0.2);
}
.su-tabs.con .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #073b91;
}
.su-tabs.con .su-tabs-pane {
    background-color: rgba(7, 59, 145, 0.2);
}
.su-tabs.ric .su-tabs-nav span.su-tabs-current {
	border-left: 15px solid #04c31b;
}
.su-tabs.ric .su-tabs-pane {
	background-color: rgba(4, 195, 27, 0.2);
}

.chi-siamo-section-title{
	margin: 2% 3% 6% 3%;
	text-align: center;
}
.chi-siamo-section-title span{
	line-height:1em;
	font-size:2em;
}
.chi-siamo-section-intro{
	padding: 2% 8%;
	text-align: justify;
	margin-bottom: 45px;
}
/* //END "Chi siamo" */

/* Spoiler's style */
.su-spoiler ul{color: #666;}
.su-spoiler { margin-bottom: 0.5em; }

/* Widget Ricerca Personale - Banner's style */
#wi-ricpers{
	text-align: center;
	margin: 1.5em auto;
	width:200px;
	height:90px;
}s

/* elenco dentro elenco */
ul ul{margin-bottom: 1em!important;}
.entry-content ul ul{margin-bottom: 1.5em!important;}

/* Pagina Contatti  
------------------------------------------------------------ */

.coontainer{
		width: 50%;
		float: left;
		position: relative;
		min-height: 1px;
		padding-left: 15px;
		padding-right: 15px;
	}

	.contatti-image{
		width: 85px;
		height: 85px;
		/* margin: 0 15%; */
		overflow: hidden;
		border-radius: 50%;
		border: 2px solid #ccc;
	}
	
	.contatti{
		width: 90%;
    	margin: 0 5%;
    	min-height: 300px;
	}
	
	.contatti-row{
		  padding-top: 4%;
		  width:50%;
		  float:left;
		  margin:0 auto;
	}
	
	.contatti-form{
		margin:0 auto;
		padding: 3% 0;
	}
	
	#header {height:100%;}
	
/* PLUGIN adjustment
------------------------------------------------------------ */
	#wysija-3{
	text-align: right;
	}
	
	.widget_wysija_cont .wysija-submit {
	float:right;
}

	.yuzo__text--title{
	font-weight:bold;	
}

/* Menu Canali Bigger
------------------------------------------------------------ */
	
	#subnav ul {
    	width: 98.8%;
    	padding: 0.6%;
	}
	
	#menu-canali .menu-item a{
		font-weight: bold;
	}
	

@media only screen and (max-width: 600px) {
	#header .widget-area {
		padding: 1%;
	}
	
	.contatti-row {
		width:100%;
	}
}


@media only screen and (min-width: 600px) and (max-width: 960px) {
	#header .widget-area {
		padding: 1%;
	}
	
		.contatti-row {
		width:100%;
	}
	
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
</body></html>
