<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2% | SimplyBiz News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.simplybiz.eu/xmlrpc.php" /> <script type="text/javascript" data-cfasync="false">if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                } 
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }</script> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "a";
	var a = a || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg" /><link rel="icon" type="image/png" href="https://www.simplybiz.eu/wp-content/uploads/2018/07/Marchio_clean-150x150.png"> <!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Nel 2019 la richiesta di mutui e surroghe è diminuita dello 0,8% rispetto al 2018. L’andamento della domanda è stato difforme. I dati del Barometro di Crif."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2% | SimplyBiz News" /><meta property="og:description" content="Nel 2019 la richiesta di mutui e surroghe è diminuita dello 0,8% rispetto al 2018. L’andamento della domanda è stato difforme. I dati del Barometro di Crif." /><meta property="og:url" content="https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/" /><meta property="og:site_name" content="SimplyBiz" /><meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" /><meta property="article:section" content="Intermediazione Creditizia" /><meta property="article:published_time" content="2020-01-22T14:00:00+00:00" /><meta property="article:modified_time" content="2020-01-22T13:40:54+00:00" /><meta property="og:updated_time" content="2020-01-22T13:40:54+00:00" /><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg" /><meta property="og:image:secure_url" content="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Nel 2019 la richiesta di mutui e surroghe è diminuita dello 0,8% rispetto al 2018. L’andamento della domanda è stato difforme. I dati del Barometro di Crif." /><meta name="twitter:title" content="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2% | SimplyBiz News" /><meta name="twitter:site" content="@SimplyBizSummit" /><meta name="twitter:image" content="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg" /><meta name="twitter:creator" content="@SimplyBizSummit" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.simplybiz.eu/#website","url":"https://www.simplybiz.eu/","name":"SimplyBiz","description":"Semplifichiamo il tuo business","potentialAction":{"@type":"SearchAction","target":"https://www.simplybiz.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/#primaryimage","url":"https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg","width":250,"height":190,"caption":"Crif Logo"},{"@type":"WebPage","@id":"https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/#webpage","url":"https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/","inLanguage":"it-IT","name":"Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2% | SimplyBiz News","isPartOf":{"@id":"https://www.simplybiz.eu/#website"},"primaryImageOfPage":{"@id":"https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/#primaryimage"},"datePublished":"2020-01-22T14:00:00+00:00","dateModified":"2020-01-22T13:40:54+00:00","author":{"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269"},"description":"Nel 2019 la richiesta di mutui e surroghe \u00e8 diminuita dello 0,8% rispetto al 2018. L\u2019andamento della domanda \u00e8 stato difforme. I dati del Barometro di Crif."},{"@type":["Person"],"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.simplybiz.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/b5c949c8b907d961ebc832ebb1cb3602?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed" href="https://www.simplybiz.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed dei commenti" href="https://www.simplybiz.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="SimplyBiz &raquo; iCal Feed" href="https://www.simplybiz.eu/eventi/?ical=1" /><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.simplybiz.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bwg_fonts-css'  href='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/css/bwg-fonts/bwg_fonts.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sumoselect-css'  href='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /><link rel='stylesheet' id='bwg_frontend-css'  href='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='fontawesome-css'  href='https:////maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=fb17058f5ca23838fefce6ea5c53b191' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-newsletter/td-plugin-newsletter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.simplybiz.eu/wp-content/plugins/wp-gdpr-compliance/assets/css/wpgdprc.css.min.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }</style><link rel='stylesheet' id='td-theme-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper-child/td-theme-child.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-woo-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme-woo.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"simplybiz.eu","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gadwp-tracking-analytics-events.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.simplybiz.eu\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/scripts.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-contact-form-7-tracker.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js'></script> <link rel='https://api.w.org/' href='https://www.simplybiz.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simplybiz.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.simplybiz.eu/?p=62001' /><link rel="alternate" type="application/json+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fmutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fmutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262%2F&#038;format=xml" /> <script type="text/javascript"><!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Tutti i contenuti presenti sul simplybiz.eu sono coperti da Copyright: registrati per accedere senza limiti a tutti i contenuti.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --></script> <script type="text/javascript">/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.simplybiz.eu"><link rel="https://theeventscalendar.com/" href="https://www.simplybiz.eu/wp-json/tribe/events/v1/" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["intermediazione"],"pagePostAuthor":"Redazione"};
	a.push( dataLayer_content );//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','a','GTM-55VTQ8');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.simplybiz.eu\/wp-admin\/","wpRestNonce":"5f8b2f7102","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="amphtml" href="https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Google Analytics - Global site tag (gtag.js) --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5779514-15"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-5779514-15');</script> <!-- Colore tema browser per dispositivi mobile (arancione) --><meta name="theme-color" content="#fba205"> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.simplybiz.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/intermediazione/",
                    "name": "Intermediazione Creditizia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/",
                    "name": "Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8%..."                                
                }
            }    
        ]
    }</script> <!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5779514-15', 'auto');
  ga('require', 'ec');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><style type="text/css" id="wp-custom-css">/* HIDE Badge Re-captcha  */
.grecaptcha-badge { 
    visibility: hidden;
}

#gdpr,
#gdpr > ul,
#gdpr > ol,
#gdpr li,
#gpdr p{
	font-size:small!important;
	line-height: 1.4em;}

#gdpr li{margin-left: 5%;}


/* Pagina SMSA */
div #smsa{
	border-left: 5px solid #fca500;
	padding-left: 20px;}


/* POSIZIONI APERTE */
.company_desc{background-color: #fba20533;
    padding: 1% 3%;
    text-align: center;
	font-style: italic;}
/* pagina-posizione */
.td-post-content .td-post-featured-image {display:none;}

a.hover:hover
{background-color:#000!important;
border-color:#000;}

/* SHOP */

/* onsale products */
.woocommerce .product .onsale {background:none #2dce48!important;}

/* sb-product-description */
.sb-product-description{
	border-left: 10px solid #f0f0f0;
	text-align: justify;
	padding: 10px 15px 10px 20px;
    background-color: #e8e8e81f;
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.sb-hidden {
  display: none!important;
}
.td-next-prev-wrap a:hover {
  background-color: #ffa3005c;
}
.td-main-page-wrap .tdc-row:first-child .wpb_wrapper .td_block_trending_now:first-child {
  margin: 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
.td_block_wrap {
  margin-bottom: 20px;
}
.white-hover ul li:hover,
.white-hover a:hover {
  color: #fff!important;
}
.td-trending-style2 {
  padding-bottom: 0px;
}
.td-trending-now-title {
  line-height: 23px!important;
}
.widget_nav_menu a {
  font-size: 20px!important;
}
.wysija-submit {
  margin-top: 0px!important;
}
.tgo {
  background-color: #3fc4dc!important;
}
.su-tabs-nav span.su-tabs-current.tgo-tab {
  font-size: large;
  color: #07515f;
}
.com {
  background-color: #fba205!important;
}
.su-tabs-nav span.su-tabs-current.com-tab {
  font-size: large;
  color: #fba205;
}
.for {
  background-color: #fb1105!important;
}
.su-tabs-nav span.su-tabs-current.for-tab {
  font-size: large;
  color: #fb1105;
}
.con {
  background-color: #073b91!important;
}
.su-tabs-nav span.su-tabs-current.con-tab {
  font-size: large;
  color: #073b91!important;
}
.su-tabs-nav span.con-tab {
  color: #fff;
}
.su-tabs-nav span:hover {
  color: #333!important;
}
.ric {
  background-color: #04c31b!important;
}
.su-tabs-nav span.su-tabs-current.ric-tab {
  font-size: large;
  color: #04c31b;
}
.su-tabs-pane .chi-tab-desc {
  font-size: 16px!important;
  padding: 0 5%;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
  max-height: 48px!important;
}
.tdm-btn-md {
  font-size: 16px;
}</style></head><body class="post-template-default single single-post postid-62001 single-format-standard theme-Newspaper woocommerce-no-js tribe-no-js tribe-bar-is-disabled tdm-menu-active-style2 mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262 global-block-template-1 td-city single_template_5 white-menu newspaper-7-child-theme td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo avatar-default lazyload' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default lazyload' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div></div></div> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz" class="td-mobile-main-menu"><li id="menu-item-54872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></li><li id="menu-item-54873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li id="menu-item-54871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-60863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60863"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni aperte</a></li></ul></li><li id="menu-item-56478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li></ul></li><li id="menu-item-54879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li></ul></li><li id="menu-item-54951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrazione</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI"><div class="td-login-info-text">T invieremo una email per impostare la password.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style multipurpose 1
--><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-bar-menu-simplybiz-19" class="top-header-menu"><li id="menu-item-54977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54977"><a href="https://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li><li id="menu-item-55005" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55005"><a href="https://www.simplybiz.eu/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-phone"> <span>Tel:</span> <a href="tel:+39 06 93574935">+39 06 93574935</a></div><div class="td-header-sp-email"> <span>Email:</span> <a href="/cdn-cgi/l/email-protection#cdbfa8a9acb7a4a2a3a88dbea4a0bda1b4afa4b7e3a4b9"><span class="__cf_email__" data-cfemail="afddcacbced5c6c0c1caefdcc6c2dfc3d6cdc6d581c6db">[email&#160;protected]</span></a></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? </a></div> <a id="register-link">Crea il tuo account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crea il tuo account</div><div class="td-login-panel-descr">Benvenuto! Crea il tuo account su SimplyBiz</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati"><div class="td-login-info-text">T invieremo una email per impostare la password.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">T invieremo una email per impostare la password.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz-150x50.png" alt="SimplyBiz"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img class="td-retina-data" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull-150x50.png" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91.png" alt="SimplyBiz"/> <span class="td-visual-hidden">SimplyBiz</span> </a></div><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e285c246e7fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e285c246e7fe" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5e285c246e7fe = new tdBlock();
block_td_uid_1_5e285c246e7fe.id = "td_uid_1_5e285c246e7fe";
block_td_uid_1_5e285c246e7fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e285c246e7fe_rand","tdc_css_class":"td_uid_1_5e285c246e7fe_rand","tdc_css_class_style":"td_uid_1_5e285c246e7fe_rand_style"}';
block_td_uid_1_5e285c246e7fe.td_column_number = "3";
block_td_uid_1_5e285c246e7fe.block_type = "td_block_mega_menu";
block_td_uid_1_5e285c246e7fe.post_count = "4";
block_td_uid_1_5e285c246e7fe.found_posts = "14456";
block_td_uid_1_5e285c246e7fe.header_color = "";
block_td_uid_1_5e285c246e7fe.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e285c246e7fe.max_num_pages = "3614";
tdBlocksArray.push(block_td_uid_1_5e285c246e7fe);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e285c246e7fe" id="td_uid_2_5e285c246f9b7" data-td_block_id="td_uid_1_5e285c246e7fe" data-td_filter_value="" href="https://www.simplybiz.eu/category/news-simplybiz/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e285c246e7fe"  id="td_uid_3_5e285c246fa57" data-td_block_id="td_uid_1_5e285c246e7fe" data-td_filter_value="354" href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a><a class="mega-menu-sub-cat-td_uid_1_5e285c246e7fe"  id="td_uid_4_5e285c246faeb" data-td_block_id="td_uid_1_5e285c246e7fe" data-td_filter_value="22" href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a><a class="mega-menu-sub-cat-td_uid_1_5e285c246e7fe"  id="td_uid_5_5e285c246fb81" data-td_block_id="td_uid_1_5e285c246e7fe" data-td_filter_value="3" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a><a class="mega-menu-sub-cat-td_uid_1_5e285c246e7fe"  id="td_uid_6_5e285c246fc0c" data-td_block_id="td_uid_1_5e285c246e7fe" data-td_filter_value="26" href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a><a class="mega-menu-sub-cat-td_uid_1_5e285c246e7fe"  id="td_uid_7_5e285c246fc9f" data-td_block_id="td_uid_1_5e285c246e7fe" data-td_filter_value="4" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_1_5e285c246e7fe"  id="td_uid_8_5e285c246fd2b" data-td_block_id="td_uid_1_5e285c246e7fe" data-td_filter_value="61" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a><a class="mega-menu-sub-cat-td_uid_1_5e285c246e7fe"  id="td_uid_9_5e285c246fd9b" data-td_block_id="td_uid_1_5e285c246e7fe" data-td_filter_value="17" href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></div></div><div id=td_uid_1_5e285c246e7fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/" rel="bookmark" class="td-image-wrap" title="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2%"><img width="197" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg 150w" sizes="(max-width: 197px) 100vw, 197px" alt="Crif Logo" title="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2%" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/" rel="bookmark" title="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2%">Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/cessione-del-quinto-sentenza-lexitor-opinione-oam-ibl-banca-ufi/" rel="bookmark" class="td-image-wrap" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi"><img width="188" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484-150x119.jpg 150w" sizes="(max-width: 188px) 100vw, 188px" alt="Credito Confidi Cessione del Quinto Bonifici Pagamenti Reddito" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/cessione-del-quinto-sentenza-lexitor-opinione-oam-ibl-banca-ufi/" rel="bookmark" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi">Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/deutsche-bank-financial-advisors-14-nuovi-ingressi-nella-rete/" rel="bookmark" class="td-image-wrap" title="Deutsche Bank Financial Advisors, 14 nuovi ingressi nella rete"><img width="218" height="145" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank.jpg 275w, https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank-150x100.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank-250x166.jpg 250w" sizes="(max-width: 218px) 100vw, 218px" alt="Deutsche Bank" title="Deutsche Bank Financial Advisors, 14 nuovi ingressi nella rete" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/deutsche-bank-financial-advisors-14-nuovi-ingressi-nella-rete/" rel="bookmark" title="Deutsche Bank Financial Advisors, 14 nuovi ingressi nella rete">Deutsche Bank Financial Advisors, 14 nuovi ingressi nella rete</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-sella-sara-kraus-responsabile-servizio-business-development/" rel="bookmark" class="td-image-wrap" title="Banca Sella, Sara Kraus responsabile del nuovo servizio di business development"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Logo-banca-sella-218x150.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Logo-banca-sella-218x150.png 218w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Logo-banca-sella-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Logo Banca Sella" title="Banca Sella, Sara Kraus responsabile del nuovo servizio di business development" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-sella-sara-kraus-responsabile-servizio-business-development/" rel="bookmark" title="Banca Sella, Sara Kraus responsabile del nuovo servizio di business development">Banca Sella, Sara Kraus responsabile del nuovo servizio di business development</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e285c246e7fe" data-td_block_id="td_uid_1_5e285c246e7fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e285c246e7fe" data-td_block_id="td_uid_1_5e285c246e7fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60863"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni aperte</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.simplybiz.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Intermediazione Creditizia" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8%...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-62001" class="post-62001 post type-post status-publish format-standard has-post-thumbnail hentry category-intermediazione" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></li><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li></ul><header class="td-post-title"><h1 class="entry-title">Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2%</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.simplybiz.eu/author/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-22T15:00:00+00:00" >mercoledì, 22 Gennaio 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-62001">7</span></div></div></header></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  td_uid_11_5e285c248229f_rand td_block_template_1"><style>/* custom css */
.td_uid_11_5e285c248229f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5e285c248229f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div id="su_carousel_5e285c2483cd1" class="su-carousel su-carousel-centered su-carousel-pages-no su-carousel-responsive-yes" style="width:100%" data-autoplay="1" data-speed="6000" data-mousewheel="true" data-items="3" data-scroll="1"><div class="su-carousel-slides"><div class="su-carousel-slide"><a href="https://www.finexpert.it/lavora-con-noi/" target="_blank" title="Finexpert | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/10/Finexpert.200x90-209x90.jpg" alt="Finexpert | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.eggfinance.it/it/?utm_source=SimplyBiz&utm_medium=BannerHome" target="_blank" title="EGG | Simplybiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/06/IMG_0501-209x90.png" alt="EGG | Simplybiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.finanziariaitalia.it/Lavora/Lavora_con_noi" target="_blank" title="Finanziaria italia | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/2.-finanziaria-italia200x90-209x90.jpg" alt="Finanziaria italia | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://vivibanca.it/vivibanca_network.php" target="_blank" title="ViviBanca | SimplyBiz"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/simplybiz200x90-209x90.gif" alt="ViviBanca | SimplyBiz" /></a></div><div class="su-carousel-slide"><a href="https://www.simplybiz.eu/offerta-lavoro/family-store-manager/" target="_blank" title="Credito Facile | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/11/CreditoFacile200x90-209x90.png" alt="Credito Facile | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.premiafinancespa.it/" target="_blank" title="Premia Finance | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/09/PremiaFinance_stat_200x90-209x90.png" alt="Premia Finance | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.progettofinanze.it/ricerca-agenti-finanziari/" target="_blank" title="Progetto Finanze | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Progetto_finanze200x90-209x90.jpg" alt="Progetto Finanze | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.associazionecomprooro.it/" target="_blank" title="A.N.T.I.C.O. | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2018/04/Banner_antico200x90_stat-209x90.jpg" alt="A.N.T.I.C.O. | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.prestitosifinance.it/landing/recruiting/index.html" target="_blank" title="PrestitoSì | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/04/PrestitoSì_stat_200x90-209x90.jpg" alt="PrestitoSì | SimplyBiz Visibility" /></a></div></div><div class="su-carousel-nav"><div class="su-carousel-direction"><span class="su-carousel-prev"></span><span class="su-carousel-next"></span></div><div class="su-carousel-pagination"></div></div></div></div><p style="text-align: justify;"><img class="size-medium wp-image-51276 alignright lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg" alt="Crif Logo" width="150" height="114" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img class="size-medium wp-image-51276 alignright lazyload" src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg" alt="Crif Logo" width="150" height="114" srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Nel 2019 la richiesta di mutui e surroghe è diminuita dello 0,8% rispetto al 2018. L’andamento della domanda è stato estremamente difforme nel corso dell’anno ed è cresciuta nell’ultimo quadrimestre, in particolare a dicembre, quando si è registrato un aumento del 26,2%. Un recupero che però non è stato sufficiente a compensare la flessione della prima parte dell’anno. È quanto emerge dal <em>Barometro del Credito alle Famiglie</em>, diffuso il 20 gennaio da <strong>Crif</strong> e basato sul patrimonio informativo di <em>Eurisc</em>, il sistema di informazioni creditizie gestito dalla società.</p><p style="text-align: justify;"><em>“L’anno appena concluso ha complessivamente visto una lieve contrazione delle richieste di mutui e surroghe ma le rilevazioni relative all’ultimo trimestre mostrano inequivocabili segnali di ripresa. Questa dinamica, unitamente alla costante crescita dell’importo medio richiesto, rappresenta un elemento di fiducia per il 2020 dopo una fase di debolezza del comparto. Vedremo se questo trend si consoliderà anche nei prossimi mesi, in un contesto in cui le condizioni di offerta sono destinate a mantenersi ancora favorevoli grazie a tassi di interesse ai minimi e a una rischiosità del credito alle famiglie decisamente contenuta</em> &#8211; commenta <strong>Simone Capecchi, </strong>executive director di <strong>Crif</strong> –. <em>Un altro elemento che potrebbe incidere positivamente sulle prospettive del comparto è rappresentato dallo sviluppo dei mutui green per l’acquisto di abitazioni a elevata prestazione energetica o per lavori di ristrutturazione che implicano l’upgrade della classe energetica. Questo genere di finanziamenti possono rappresentare un’interessante opportunità per gli istituti di credito, che potranno avere un ruolo sempre più proattivo nel supportare e indirizzare la clientela retail verso la scelta green. Si tratta, in effetti, di un percorso articolato in cui il consumatore deve riuscire a valutare l’effettiva convenienza derivante dalla realizzazione di interventi di efficientamento energetico”.</em></p><p style="text-align: justify;"><strong>L’importo medio delle richieste di nuovi mutui e surroghe</strong></p><div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_10_5e285c2481d4f_rand td_block_template_1"><style>/* custom css */
.td_uid_10_5e285c2481d4f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5e285c2481d4f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div><p style="text-align: justify;">Nel 2019 il valore medio delle richieste di mutui e surroghe si è attestato a 130.976 euro (133.458 euro l’importo medio nel mese di dicembre), in crescita del 2,8% rispetto al 2018. A titolo di paragone, precisa <strong>Crif</strong>, 10 anni fa, nel 2010, l’importo medio si attestava intorno ai 139.000 euro.</p><p style="text-align: justify;">La distribuzione delle richieste di mutuo per fasce di importo nel 2019 è rimasta pressoché stabile rispetto all’anno precedente, con la classe compresa tra 100.001 e 150.000 euro che risulta ancora essere la preferita dalle famiglie italiane, con una quota pari al 29,9% del totale. La classe al di sotto dei 75.000 euro, nella quale tipicamente si concentrano le richieste di surroga e sostituzione, ha invece avuto una incidenza pari al 24,0% del totale.</p><table width="0"><tbody><tr><td width="208"><p><strong>Classe Importo</strong></p></td><td width="246"><p><strong>Distribuzione % anno 2019</strong></p></td></tr><tr><td width="208"><p>Fino a 75.000 €</p></td><td width="246"><p>24,0%</p></td></tr><tr><td width="208"><p>75.001-100.000 €</p></td><td width="246"><p>19,8%</p></td></tr><tr><td width="208"><p>100.001-150.000 €</p></td><td width="246"><p>29,9%</p></td></tr><tr><td width="208"><p>150.001-300.000 €</p></td><td width="246"><p>22,7%</p></td></tr><tr><td width="208"><p>Oltre 300.000 €</p></td><td width="246"><p>3,6%</p></td></tr></tbody></table><p style="text-align: justify;"><em>Fonte: EURISC – Il Sistema CRIF di Informazioni Creditizie</em></p><p style="text-align: justify;"><strong>La di nuovi mutui e surroghe richiesti</strong></p><p style="text-align: justify;">Per quanto riguarda la distribuzione delle richieste per durata, nel 2019 la classe compresa tra i 15 e i 20 anni si conferma in vetta alle preferenze degli italiani (con una quota pari a 25,6% del totale), seguita da quella tra i 26 e i 30 anni, con il 24,4%. Nel complesso, rispetto al 2018 si segnala una crescita del peso dei piani di rimborso tra i 26 e i 30 anni (+2,2 punti percentuali) a differenza di un quasi equivalente calo di quelli tra i 6 e 10 anni.</p><p style="text-align: justify;">Nel 2010 la classe di durata tra 15 e 20 anni spiegava il 21,6% delle richieste, mentre era quella compresa tra 26 e 30 anni a risultare maggioritaria, con il 29,4% del totale.</p><table width="0"><tbody><tr><td width="226"><p><strong>Classe Durata in anni</strong></p></td><td width="293"><p><strong>Distribuzione % anno 2019</strong></p></td></tr><tr><td width="226"><p>0 &#8211; 5 anni</p></td><td width="293"><p>0,5%</p></td></tr><tr><td width="226"><p>5-10 anni</p></td><td width="293"><p>8,2%</p></td></tr><tr><td width="226"><p>10-15 anni</p></td><td width="293"><p>16,4%</p></td></tr><tr><td width="226"><p>15-20 anni</p></td><td width="293"><p>25,6%</p></td></tr><tr><td width="226"><p>20-25 anni</p></td><td width="293"><p>22,1%</p></td></tr><tr><td width="226"><p>25-30 anni</p></td><td width="293"><p>24,4%</p></td></tr><tr><td width="226"><p>oltre 30 anni</p></td><td width="293"><p>2,8%</p></td></tr></tbody></table><p style="text-align: justify;"><em>Fonte: EURISC – Il Sistema CRIF di Informazioni Creditizie</em></p><p style="text-align: justify;"><strong>La distribuzione delle richieste di mutui e surroghe per fascia di età </strong></p><p style="text-align: justify;">Analizzando la distribuzione delle interrogazioni in relazione all’età del richiedente, dall’ultimo aggiornamento del <em>Barometro Crif</em> emerge uno scenario pressoché stabile rispetto all’anno precedente, con al primo posto la fascia compresa tra i 35 e i 44 anni che nel 2019 spiega il 34,5% del totale. Da rimarcare, però, il progressivo aumento delle richieste di mutuo presentate dagli under 35, la cui incidenza arriva al 28,1% del totale.</p><table width="0"><tbody><tr><td colspan="2" width="198"><p><strong>Classe Età richiedente</strong></p></td><td width="246"><p><strong>Distribuzione % anno 2019</strong></p></td></tr><tr><td width="189"><p>18-24 anni</p></td><td colspan="2" width="255"><p>2,4%</p></td></tr><tr><td width="189"><p>25-34 anni</p></td><td colspan="2" width="255"><p>25,7%</p></td></tr><tr><td width="189"><p>35-44 anni</p></td><td colspan="2" width="255"><p>34,5%</p></td></tr><tr><td width="189"><p>45-54 anni</p></td><td colspan="2" width="255"><p>24,3%</p></td></tr><tr><td width="189"><p>55-64 anni</p></td><td colspan="2" width="255"><p>10,5%</p></td></tr><tr><td width="189"><p>65-74 anni</p></td><td colspan="2" width="255"><p>2,4%</p></td></tr><tr><td width="189"><p>Oltre 74 anni</p></td><td colspan="2" width="255"><p>0,2%</p></td></tr><tr><td width="189"> </td><td width="9"> </td><td width="246"> </td></tr></tbody></table><p style="text-align: justify;"><em>Fonte: EURISC – Il Sistema CRIF di Informazioni Creditizie</em></p><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_12_5e285c2483ee4_rand td_block_template_1"><style>/* custom css */
.td_uid_12_5e285c2483ee4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5e285c2483ee4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.simplybiz.eu%2Fmutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mutui%2C+Crif%3A+richiesta+ancora+debole.+Il+2019+si+chiude+con+un+-0%2C8%25+ma+a+dicembre+domande+su+del+26%2C2%25&url=https%3A%2F%2Fwww.simplybiz.eu%2Fmutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262%2F&via=simplybizsummit"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/&amp;media=https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg&description=Nel 2019 la richiesta di mutui e surroghe è diminuita dello 0,8% rispetto al 2018. L’andamento della domanda è stato difforme. I dati del Barometro di Crif."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mutui%2C+Crif%3A+richiesta+ancora+debole.+Il+2019+si+chiude+con+un+-0%2C8%25+ma+a+dicembre+domande+su+del+26%2C2%25 %0A%0A https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/&title=Mutui%2C+Crif%3A+richiesta+ancora+debole.+Il+2019+si+chiude+con+un+-0%2C8%25+ma+a+dicembre+domande+su+del+26%2C2%25"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#241b5751464e41475019695150514d080467564d421e04564d474c4d4157504504454a474b5645044041464b48410a046d48041614151d04574d04474c4d51404104474b4a04514a040914081c01044945044504404d47414946564104404b49454a40410457510440414804161208160102464b405d194c505054571e0b0b5353530a574d4954485d464d5e0a41510b495150514d0947564d4209564d474c4d4157504509454a474b5645094041464b4841094d48091614151d09574d09474c4d51404109474b4a09514a09141c094945094509404d47414946564109404b49454a404109575109404148091612160b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/&text=Mutui%2C+Crif%3A+richiesta+ancora+debole.+Il+2019+si+chiude+con+un+-0%2C8%25+ma+a+dicembre+domande+su+del+26%2C2%25"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.simplybiz.eu/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-01-22T15:00:00+00:00"><meta itemprop="dateModified" content="2020-01-22T14:40:54+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91.png"></span><meta itemprop="name" content="SimplyBiz"></span><meta itemprop="headline " content="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2%"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg"><meta itemprop="width" content="250"><meta itemprop="height" content="190"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_13_5e285c2484fe8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e285c2484fe8" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_13_5e285c2484fe8 = new tdBlock();
block_td_uid_13_5e285c2484fe8.id = "td_uid_13_5e285c2484fe8";
block_td_uid_13_5e285c2484fe8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5e285c2484fe8_rand","td_column_number":3,"live_filter_cur_post_id":62001,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e285c2484fe8_rand","tdc_css_class_style":"td_uid_13_5e285c2484fe8_rand_style"}';
block_td_uid_13_5e285c2484fe8.td_column_number = "3";
block_td_uid_13_5e285c2484fe8.block_type = "td_block_related_posts";
block_td_uid_13_5e285c2484fe8.post_count = "3";
block_td_uid_13_5e285c2484fe8.found_posts = "2125";
block_td_uid_13_5e285c2484fe8.header_color = "";
block_td_uid_13_5e285c2484fe8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e285c2484fe8.max_num_pages = "709";
tdBlocksArray.push(block_td_uid_13_5e285c2484fe8);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5e285c2485665" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e285c2484fe8" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5e285c24856a6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e285c2484fe8" href="#">ALTRO</a></h4><div id=td_uid_13_5e285c2484fe8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/cessione-del-quinto-sentenza-lexitor-opinione-oam-ibl-banca-ufi/" rel="bookmark" class="td-image-wrap" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi"><img width="188" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484-150x119.jpg 150w" sizes="(max-width: 188px) 100vw, 188px" alt="Credito Confidi Cessione del Quinto Bonifici Pagamenti Reddito" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/cessione-del-quinto-sentenza-lexitor-opinione-oam-ibl-banca-ufi/" rel="bookmark" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi">Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mediazione-creditizia-oam-i-numeri-2018/" rel="bookmark" class="td-image-wrap" title="Mediazione creditizia, l’Oam fa il punto sul mercato"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/01/Oam-Federico-Lucchetti-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/01/Oam-Federico-Lucchetti-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2020/01/Oam-Federico-Lucchetti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Convegno Credipass | OAM" title="Mediazione creditizia, l’Oam fa il punto sul mercato" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mediazione-creditizia-oam-i-numeri-2018/" rel="bookmark" title="Mediazione creditizia, l’Oam fa il punto sul mercato">Mediazione creditizia, l’Oam fa il punto sul mercato</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mediazione-creditizia-riforma-141-opinioni-oam-credipass-esperti/" rel="bookmark" class="td-image-wrap" title="Mediazione creditizia, riforma del 141: le opinioni dell&#8217;Oam, di Credipass e degli esperti"><img width="200" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3.jpg 589w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-300x225.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-150x113.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-250x188.jpg 250w" sizes="(max-width: 200px) 100vw, 200px" alt="Medizione Creditizia Mediatori Creditizi Credito Cessione del Quinto Prestito Microfinanza Mediazione Creditizia Leasing Credito Cooperativo" title="Mediazione creditizia, riforma del 141: le opinioni dell&#8217;Oam, di Credipass e degli esperti" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mediazione-creditizia-riforma-141-opinioni-oam-credipass-esperti/" rel="bookmark" title="Mediazione creditizia, riforma del 141: le opinioni dell&#8217;Oam, di Credipass e degli esperti">Mediazione creditizia, riforma del 141: le opinioni dell&#8217;Oam, di Credipass e degli esperti</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e285c2484fe8" data-td_block_id="td_uid_13_5e285c2484fe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e285c2484fe8" data-td_block_id="td_uid_13_5e285c2484fe8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_5e285c2486d09_rand td_block_template_1"><style>/* custom css */
.td_uid_16_5e285c2486d09_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5e285c2486d09_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="http://www.finanziariaitalia.it/Lavora/Lavora_con_noi"><img alt="Finanziaria Italia | SimplyBiz" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/finanziaria-italia-sidebar300x200.jpg"/></a></div></div><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categorie</span></h4><div class="menu-category-menu-simplybiz-19-container"><ul id="menu-category-menu-simplybiz-19" class="menu"><li id="menu-item-54882" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-54882"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li id="menu-item-54881" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54881"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li id="menu-item-54884" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54884"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li id="menu-item-54883" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54883"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Settore Immobiliare</a></li><li id="menu-item-54885" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54885"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li id="menu-item-54887" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54887"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li id="menu-item-54886" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54886"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5e285c2488970_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5e285c2488970" ><script>var block_td_uid_17_5e285c2488970 = new tdBlock();
block_td_uid_17_5e285c2488970.id = "td_uid_17_5e285c2488970";
block_td_uid_17_5e285c2488970.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"!is_page(\u0027posizioni-aperte\u0027)","class":"td_block_widget td_uid_17_5e285c2488970_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e285c2488970_rand","tdc_css_class_style":"td_uid_17_5e285c2488970_rand_style"}';
block_td_uid_17_5e285c2488970.td_column_number = "1";
block_td_uid_17_5e285c2488970.block_type = "td_block_7";
block_td_uid_17_5e285c2488970.post_count = "5";
block_td_uid_17_5e285c2488970.found_posts = "19464";
block_td_uid_17_5e285c2488970.header_color = "#";
block_td_uid_17_5e285c2488970.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e285c2488970.max_num_pages = "3893";
tdBlocksArray.push(block_td_uid_17_5e285c2488970);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_17_5e285c2488970 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/" rel="bookmark" class="td-image-wrap" title="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2%"><img width="92" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2019/01/Crif-Logo-150x114.jpg 150w" sizes="(max-width: 92px) 100vw, 92px" alt="Crif Logo" title="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2%" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mutui-crif-richiesta-ancora-debole-il-2019-si-chiude-con-un-08-ma-a-dicembre-domande-su-del-262/" rel="bookmark" title="Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre domande su del 26,2%">Mutui, Crif: richiesta ancora debole. Il 2019 si chiude con un -0,8% ma a dicembre...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T15:00:00+00:00" >mercoledì, 22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/cessione-del-quinto-sentenza-lexitor-opinione-oam-ibl-banca-ufi/" rel="bookmark" class="td-image-wrap" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi"><img width="88" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484-150x119.jpg 150w" sizes="(max-width: 88px) 100vw, 88px" alt="Credito Confidi Cessione del Quinto Bonifici Pagamenti Reddito" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/cessione-del-quinto-sentenza-lexitor-opinione-oam-ibl-banca-ufi/" rel="bookmark" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi">Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T14:19:07+00:00" >mercoledì, 22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/deutsche-bank-financial-advisors-14-nuovi-ingressi-nella-rete/" rel="bookmark" class="td-image-wrap" title="Deutsche Bank Financial Advisors, 14 nuovi ingressi nella rete"><img width="100" height="67" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank.jpg 275w, https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank-150x100.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2013/12/Deutsche-Bank-250x166.jpg 250w" sizes="(max-width: 100px) 100vw, 100px" alt="Deutsche Bank" title="Deutsche Bank Financial Advisors, 14 nuovi ingressi nella rete" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/deutsche-bank-financial-advisors-14-nuovi-ingressi-nella-rete/" rel="bookmark" title="Deutsche Bank Financial Advisors, 14 nuovi ingressi nella rete">Deutsche Bank Financial Advisors, 14 nuovi ingressi nella rete</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:11:39+00:00" >mercoledì, 22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-sella-sara-kraus-responsabile-servizio-business-development/" rel="bookmark" class="td-image-wrap" title="Banca Sella, Sara Kraus responsabile del nuovo servizio di business development"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Logo-banca-sella-100x70.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/07/Logo-banca-sella-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2019/07/Logo-banca-sella-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Logo Banca Sella" title="Banca Sella, Sara Kraus responsabile del nuovo servizio di business development" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-sella-sara-kraus-responsabile-servizio-business-development/" rel="bookmark" title="Banca Sella, Sara Kraus responsabile del nuovo servizio di business development">Banca Sella, Sara Kraus responsabile del nuovo servizio di business development</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:05:04+00:00" >mercoledì, 22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/widiba-nuovo-ingresso-nella-rete-in-calabria/" rel="bookmark" class="td-image-wrap" title="Widiba, nuovo ingresso nella rete in Calabria"><img width="72" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo.png 573w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-300x291.png 300w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-150x146.png 150w, https://www.simplybiz.eu/wp-content/uploads/2017/03/Widiba-Logo-250x243.png 250w" sizes="(max-width: 72px) 100vw, 72px" alt="Widiba Logo Nuovo" title="Widiba, nuovo ingresso nella rete in Calabria" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/widiba-nuovo-ingresso-nella-rete-in-calabria/" rel="bookmark" title="Widiba, nuovo ingresso nella rete in Calabria">Widiba, nuovo ingresso nella rete in Calabria</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T10:57:13+00:00" >mercoledì, 22 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_mailpoet_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="https://www.simplybiz.eu/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_widget"
 novalidate
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="9706e82f13" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nome</label><input type="text" class="mailpoet_text" name="data[form_field_NDZhNDAxNzNlYzIwX2ZpcnN0X25hbWU=]" title="Nome" value=""  /></p><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_YmE4NmU1NDAwMTFlX2xhc3RfbmFtZQ==]" title="Cognome" value=""  /></p><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmE0NmM1MWE5YzRmX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.simplybiz.eu/whatsapp-news/"><img width="320" height="80" src="https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget.jpeg" class="image wp-image-61735  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Le nostre news sul tuo smartphone" srcset="https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget.jpeg 320w, https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget-150x38.jpeg 150w, https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget-250x63.jpeg 250w, https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget-300x75.jpeg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Seguici su instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/simplybiz.it" target="_blank">@simplybiz.it</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_18_5e285c248d6fc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e285c248d6fc" ><div class="td-block-title-wrap"></div><div id=td_uid_18_5e285c248d6fc class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-8"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B7lWlpFIvMs" target="_blank"> <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.1080.1080a/s640x640/80897366_176418923575507_338447565527815905_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=107&_nc_ohc=szF_6XfuadUAX8K0Y1J&oh=e7d0b369ffe222904ceb1f3a7e339c0d&oe=5EBB1D60"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B7iTTv8A7UV" target="_blank"> <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/e15/c135.0.810.810a/s640x640/83854199_168296161185845_6180073808916144573_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=105&_nc_ohc=LELIhc-hzpwAX_v_fpI&oh=e33391cf44097b973231b2960574937c&oe=5ED07FB4"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B7at1HmIVPa" target="_blank"> <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.179.1440.1440a/s640x640/81621819_576667893174666_1873006722280809599_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=106&_nc_ohc=EOqFxov_HYoAX-FxMEB&oh=50ce97e2c77cf65149e09b2e78b791c6&oe=5ED41595"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B7YPzYEBV_G" target="_blank"> <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/e15/c87.0.905.905a/s640x640/81977588_1015818172127895_1470082024978822109_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=103&_nc_ohc=iRq-iu6AyMEAX-G_npi&oh=0a86fbf276a761d2b46cc60b1ae2a442&oe=5EBB8E3C"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B7TAQ-HgGr2" target="_blank"> <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/e15/c87.0.905.905a/s640x640/81622205_1624102877739805_8975131819939173414_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=101&_nc_ohc=r423re1If7kAX-RmRgn&oh=6c8e9d5b4c5ee14f2f6f13555125f551&oe=5ECF46F0"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B7MFCZUIlzj" target="_blank"> <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81034798_1029508607433317_1919554482962501234_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=105&_nc_ohc=8TsiLP81qmQAX-00cjr&oh=edaac232f28483fa4de85152c8d8fb5f&oe=5EC58EE4"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B7JJXjijiQk" target="_blank"> <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81221781_2427812974102058_3508976099952543196_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=102&_nc_ohc=_t4QZ6d0iukAX-D_mMM&oh=00181d94aad5819ea1d57ae640124ce7&oe=5EB988DA"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B7GbGaxIJ5s" target="_blank"> <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/e35/c181.0.465.465a/82107245_182100276241818_5557991915590241251_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=106&_nc_ohc=HtyLTmiFGPwAX91vcVx&oh=fe396f2fc1b5b7de991509145c883cdf&oe=5ECF3EAA"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e285c248dfe1_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_20_5e285c248dfe1" ><script>var block_td_uid_20_5e285c248dfe1 = new tdBlock();
block_td_uid_20_5e285c248dfe1.id = "td_uid_20_5e285c248dfe1";
block_td_uid_20_5e285c248dfe1.atts = '{"custom_title":"Articoli Popolari","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_20_5e285c248dfe1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e285c248dfe1_rand","tdc_css_class_style":"td_uid_20_5e285c248dfe1_rand_style"}';
block_td_uid_20_5e285c248dfe1.td_column_number = "3";
block_td_uid_20_5e285c248dfe1.block_type = "td_block_7";
block_td_uid_20_5e285c248dfe1.post_count = "6";
block_td_uid_20_5e285c248dfe1.found_posts = "15486";
block_td_uid_20_5e285c248dfe1.header_color = "#";
block_td_uid_20_5e285c248dfe1.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e285c248dfe1.max_num_pages = "2581";
tdBlocksArray.push(block_td_uid_20_5e285c248dfe1);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articoli Popolari</span></h4></div><div id=td_uid_20_5e285c248dfe1 class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mediazione-creditizia-riforma-141-opinioni-oam-credipass-esperti/" rel="bookmark" class="td-image-wrap" title="Mediazione creditizia, riforma del 141: le opinioni dell&#8217;Oam, di Credipass e degli esperti"><img width="93" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3.jpg 589w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-300x225.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-150x113.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-250x188.jpg 250w" sizes="(max-width: 93px) 100vw, 93px" alt="Medizione Creditizia Mediatori Creditizi Credito Cessione del Quinto Prestito Microfinanza Mediazione Creditizia Leasing Credito Cooperativo" title="Mediazione creditizia, riforma del 141: le opinioni dell&#8217;Oam, di Credipass e degli esperti" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mediazione-creditizia-riforma-141-opinioni-oam-credipass-esperti/" rel="bookmark" title="Mediazione creditizia, riforma del 141: le opinioni dell&#8217;Oam, di Credipass e degli esperti">Mediazione creditizia, riforma del 141: le opinioni dell&#8217;Oam, di Credipass e degli esperti</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T17:17:22+00:00" >lunedì, 20 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/carte-di-credito-lanalisi-di-sostariffe-su-quelle-piu-convenienti/" rel="bookmark" class="td-image-wrap" title="Carte di credito, l&#8217;analisi di SosTariffe su quelle più convenienti"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/11/Sos-Tariffe-Logo-100x70.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/11/Sos-Tariffe-Logo-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2019/11/Sos-Tariffe-Logo-218x150.png 218w, https://www.simplybiz.eu/wp-content/uploads/2019/11/Sos-Tariffe-Logo-225x160.png 225w" sizes="(max-width: 100px) 100vw, 100px" alt="SosTariffe Logo" title="Carte di credito, l&#8217;analisi di SosTariffe su quelle più convenienti" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/carte-di-credito-lanalisi-di-sostariffe-su-quelle-piu-convenienti/" rel="bookmark" title="Carte di credito, l&#8217;analisi di SosTariffe su quelle più convenienti">Carte di credito, l&#8217;analisi di SosTariffe su quelle più convenienti</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T13:26:33+00:00" >mercoledì, 13 Novembre 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/pierpaolo-lirangi-amministratore-unico-progetto-finanze/" rel="bookmark" class="td-image-wrap" title="Pierpaolo Lirangi, amministratore unico Progetto Finanze: “Il 2020 sarà un anno di crescita. Cerchiamo neofiti da inserire nella rete”"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/01/Lirangi-Progetto-Finanza-100x70.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/01/Lirangi-Progetto-Finanza-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2020/01/Lirangi-Progetto-Finanza-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lirangi, Progetto Finanza" title="Pierpaolo Lirangi, amministratore unico Progetto Finanze: “Il 2020 sarà un anno di crescita. Cerchiamo neofiti da inserire nella rete”" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/pierpaolo-lirangi-amministratore-unico-progetto-finanze/" rel="bookmark" title="Pierpaolo Lirangi, amministratore unico Progetto Finanze: “Il 2020 sarà un anno di crescita. Cerchiamo neofiti da inserire nella rete”">Pierpaolo Lirangi, amministratore unico Progetto Finanze: “Il 2020 sarà un anno di crescita. Cerchiamo neofiti...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T12:33:54+00:00" >venerdì, 17 Gennaio 2020</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/aipb-paolo-lange-e-il-nuovo-presidente/" rel="bookmark" class="td-image-wrap" title="Aipb, Paolo Langé è il nuovo presidente"><img width="77" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2016/05/Aipb-Logo-e1462267556350-150x137.jpg 150w" sizes="(max-width: 77px) 100vw, 77px" alt="Aipb Logo" title="Aipb, Paolo Langé è il nuovo presidente" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/aipb-paolo-lange-e-il-nuovo-presidente/" rel="bookmark" title="Aipb, Paolo Langé è il nuovo presidente">Aipb, Paolo Langé è il nuovo presidente</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-12T14:00:09+00:00" >venerdì, 12 Aprile 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fabrizio-vedana-assoaml/" rel="bookmark" class="td-image-wrap" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;"><img width="80" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2017/01/Vedana-e1485624556628-150x132.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" alt="Vedana, Unione Fiduciaria" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fabrizio-vedana-assoaml/" rel="bookmark" title="Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio, contrasto del terrorismo e lotta alla corruzione&#8221;">Fabrizio Vedana, socio fondatore AssoAml: “Vogliamo essere un punto di riferimento in materia di antiriciclaggio,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-16T13:17:47+00:00" >venerdì, 16 Novembre 2018</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/stefano-dellorto-amministratore-delegato-deloitte-touche/" rel="bookmark" class="td-image-wrap" title="Stefano Dell’Orto nominato amministratore delegato di Deloitte &#038; Touche"><img width="70" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/11/Deloitte-Logo-e1448107952516.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/11/Deloitte-Logo-e1448107952516.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Deloitte-Logo-e1448107952516-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Deloitte-Logo-e1448107952516-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" alt="Deloitte Logo" title="Stefano Dell’Orto nominato amministratore delegato di Deloitte &#038; Touche" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/stefano-dellorto-amministratore-delegato-deloitte-touche/" rel="bookmark" title="Stefano Dell’Orto nominato amministratore delegato di Deloitte &#038; Touche">Stefano Dell’Orto nominato amministratore delegato di Deloitte &#038; Touche</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T21:47:12+00:00" >giovedì, 19 Settembre 2019</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.simplybiz.eu/"><img class="td-retina-data" src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" alt="SimplyBiz" title="SimplyBiz - Semplifichiamo il tuo business" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Testata giornalistica registrata presso il Tribunale di Milano (regolamento n. 451 del 19 luglio 2010) | Direttore Responsabile: Paolo Tosatti<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#fb899e9f9a819294959ebb8892968b9782999281d5928f"><span class="__cf_email__" data-cfemail="71031415100b181e1f143102181c011d0813180b5f1805">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2020 | <a href="https://www.simplybiz.eu">SimplyBiz</a> | Sede legale e operativa <b>Via Flaminia, 19 - 00196 Roma</b> - CF/P. Iva 11867131002
REA RM – 1333206 - Capitale sociale 40.000 i.v.<br> Redazione <a href="tel:+390248731524">+39 0248731524</a> | Tel <a href="tel:+390693574935">+39 0693574935</a> | Email <a href="/cdn-cgi/l/email-protection#23504a4e534f5a414a5963504a4e534f5a414a590d4a57" target="_blank"><span class="__cf_email__" data-cfemail="99eaf0f4e9f5e0fbf0e3d9eaf0f4e9f5e0fbf0e3b7f0ed">[email&#160;protected]</span></a> | PEC <a href="/cdn-cgi/l/email-protection#c9baa0a4b9a5b0aba0b3babba589b9acaae7a0bd" target="_blank"><span class="__cf_email__" data-cfemail="22514b4f524e5b404b5851504e625247410c4b56">[email&#160;protected]</span></a> | <a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div></div></div><!--close td-outer-wrap--> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }</script> <div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare la tua esperienza utente. Puoi disabilitarli dal tuo browser o proseguire nella navigazione per acconsentirne l'uso. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href='https://www.simplybiz.eu/home/cookie-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffe4b3","border":"#210201","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */</script><script type="text/javascript">disableSelection(document.body)</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55VTQ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Potrebbe anche interessarti:</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/cessione-del-quinto-sentenza-lexitor-opinione-oam-ibl-banca-ufi/" rel="bookmark" class="td-image-wrap" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi"><img width="201" height="160" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2014/01/Credito-e1427719935484-150x119.jpg 150w" sizes="(max-width: 201px) 100vw, 201px" alt="Credito Confidi Cessione del Quinto Bonifici Pagamenti Reddito" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/cessione-del-quinto-sentenza-lexitor-opinione-oam-ibl-banca-ufi/" rel="bookmark" title="Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi">Cessione del quinto, Sentenza Lexitor: l&#8217;opinione dell&#8217;Oam, di Ibl Banca e dell&#8217;Ufi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T14:19:07+00:00" >mercoledì, 22 Gennaio 2020</time></span></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.6.1 (rara)
 Deploy mode: deploy
 Speed booster: v4.9.3  uid: 5e285c25a3c92
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* Category Page: spaziatura riga per post-tags*/
.td-category-siblings .td-category{height: 23px;}

/* .category .td-category a{padding: 5px 5px;} */</style> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.simplybiz.eu/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css' type='text/css' media='all' /><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.simplybiz.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b547ab415cb1b1a5ab497a16fe92f29b","fragment_name":"wc_fragments_b547ab415cb1b1a5ab497a16fe92f29b","request_timeout":"5000"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfvAJ8UAAAAAAFV-Oy9z1GQ30dojHb6dlHt4RTG#038;siteground-async=1&#038;ver=3.0'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","ajaxSecurity":"3070e8f18f","isMultisite":"","path":"\/","blogId":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/wpgdprc.js.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/mailpoet_vendor.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/mailpoet_public.min.js'></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/swiper.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/su-shortcodes.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfvAJ8UAAAAAAFV-Oy9z1GQ30dojHb6dlHt4RTG',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[62001]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!-- Header style compiled by theme --><style>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</style></body></html>