<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto | SimplyBiz News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.simplybiz.eu/xmlrpc.php" /> <script type="text/javascript" data-cfasync="false">if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }</script> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "a";
	var a = a || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg" /><link rel="icon" type="image/png" href="https://www.simplybiz.eu/wp-content/uploads/2018/07/Marchio_clean-150x150.png"> <!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Ibl Family concretizza il progetto di una rete di agenti dedicata e specializzata nella cessione del quinto dello stipendio e della pensione."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto | SimplyBiz News" /><meta property="og:description" content="Ibl Family concretizza il progetto di una rete di agenti dedicata e specializzata nella cessione del quinto dello stipendio e della pensione." /><meta property="og:url" content="https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/" /><meta property="og:site_name" content="SimplyBiz" /><meta property="article:publisher" content="https://www.facebook.com/simplybiz.it/" /><meta property="article:section" content="Intermediazione Creditizia" /><meta property="article:published_time" content="2020-04-06T09:52:05+00:00" /><meta property="article:modified_time" content="2020-04-06T10:53:34+00:00" /><meta property="og:updated_time" content="2020-04-06T10:53:34+00:00" /><meta property="og:image" content="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg" /><meta property="og:image:secure_url" content="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ibl Family concretizza il progetto di una rete di agenti dedicata e specializzata nella cessione del quinto dello stipendio e della pensione." /><meta name="twitter:title" content="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto | SimplyBiz News" /><meta name="twitter:site" content="@SimplyBizSummit" /><meta name="twitter:image" content="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg" /><meta name="twitter:creator" content="@SimplyBizSummit" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.simplybiz.eu/#website","url":"https://www.simplybiz.eu/","name":"SimplyBiz","inLanguage":"it-IT","description":"Semplifichiamo il tuo business","potentialAction":[{"@type":"SearchAction","target":"https://www.simplybiz.eu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/#primaryimage","inLanguage":"it-IT","url":"https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg","width":200,"height":200,"caption":"Ibl Family"},{"@type":"WebPage","@id":"https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/#webpage","url":"https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/","name":"Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto | SimplyBiz News","isPartOf":{"@id":"https://www.simplybiz.eu/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/#primaryimage"},"datePublished":"2020-04-06T09:52:05+00:00","dateModified":"2020-04-06T10:53:34+00:00","author":{"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269"},"description":"Ibl Family concretizza il progetto di una rete di agenti dedicata e specializzata nella cessione del quinto dello stipendio e della pensione.","potentialAction":[{"@type":"ReadAction","target":["https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/"]}]},{"@type":["Person"],"@id":"https://www.simplybiz.eu/#/schema/person/abe8cb3a85a6d7ec8c451dfc5a2e0269","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.simplybiz.eu/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b5c949c8b907d961ebc832ebb1cb3602?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed" href="https://www.simplybiz.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="SimplyBiz &raquo; Feed dei commenti" href="https://www.simplybiz.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="SimplyBiz &raquo; iCal Feed" href="https://www.simplybiz.eu/eventi/?ical=1" /><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.simplybiz.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.simplybiz.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.simplybiz.eu/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simplybiz.eu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bwg_fonts-css'  href='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/css/bwg-fonts/bwg_fonts.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sumoselect-css'  href='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /><link rel='stylesheet' id='bwg_frontend-css'  href='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='fontawesome-css'  href='https:////maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=fb17058f5ca23838fefce6ea5c53b191' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.simplybiz.eu/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper-child/td-theme-child.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-woo-css'  href='https://www.simplybiz.eu/wp-content/themes/Newspaper/td-theme-woo.min.css' type='text/css' media='all' /><link rel='stylesheet' id='arfdisplaycss-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/css/arfdisplaycss.min.css' type='text/css' media='all' /><link rel='stylesheet' id='arfdisplayflagiconcss-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/css/arfdisplayflagiconcss.min.css' type='text/css' media='all' /><link rel='stylesheet' id='arfbootstrap-css-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/css/arfbootstrap-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='arfbootstrap-select-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/css/arfbootstrap-select.min.css' type='text/css' media='all' /><link rel='stylesheet' id='arf_materialize_css-css'  href='https://www.simplybiz.eu/wp-content/plugins/arforms/materialize/arf_materialize_css.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.simplybiz.eu\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/photo-gallery/js/scripts.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-contact-form-7-tracker.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/arfbootstrap-inputmask.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/arf-conditional-logic-js.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/arf-modal-js.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/jquery-validation.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/jquery-bootstrap-slect.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/bootstrap-typeahead-js.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/arf_materialize_js.min.js'></script> <link rel='https://api.w.org/' href='https://www.simplybiz.eu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simplybiz.eu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simplybiz.eu/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.simplybiz.eu/?p=63842' /><link rel="alternate" type="application/json+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fnasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.simplybiz.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simplybiz.eu%2Fnasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.simplybiz.eu"><link rel="https://theeventscalendar.com/" href="https://www.simplybiz.eu/wp-json/tribe/events/v1/" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["intermediazione","top"],"pagePostAuthor":"Redazione"};
	a.push( dataLayer_content );//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','a','GTM-55VTQ8');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.simplybiz.eu\/wp-admin\/","wpRestNonce":"9a4e0c7e96","wpRestUrl":"https:\/\/www.simplybiz.eu\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Google Analytics - Global site tag (gtag.js) --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5779514-15"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-5779514-15');</script> <!-- Colore tema browser per dispositivi mobile (arancione) --><meta name="theme-color" content="#fba205"> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.simplybiz.eu/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/category/news-simplybiz/intermediazione/",
                    "name": "Intermediazione Creditizia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/",
                    "name": "Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del..."                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">/* HIDE Badge Re-captcha  */
.grecaptcha-badge { 
    visibility: hidden;
}

#gdpr,
#gdpr > ul,
#gdpr > ol,
#gdpr li,
#gpdr p{
	font-size:small!important;
	line-height: 1.4em;}

#gdpr li{margin-left: 5%;}


/* Pagina SMSA */
div #smsa{
	border-left: 5px solid #fca500;
	padding-left: 20px;}


/* POSIZIONI APERTE */
.company_desc{background-color: #fba20533;
    padding: 1% 3%;
    text-align: center;
	font-style: italic;}
/* pagina-posizione */
.td-post-content .td-post-featured-image {display:none;}

a.hover:hover
{background-color:#000!important;
border-color:#000;}

/* SHOP */

/* onsale products */
.woocommerce .product .onsale {background:none #2dce48!important;}

/* sb-product-description */
.sb-product-description{
	border-left: 10px solid #f0f0f0;
	text-align: justify;
	padding: 10px 15px 10px 20px;
    background-color: #e8e8e81f;
}

#coupon_code{min-width:200px;}


/* Area Privacy */
.td_uid_31_5e8639b482859:before, .tdc-font-typcn:before {
	vertical-align: 10px!important;}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.sb-hidden {
  display: none!important;
}
.td-next-prev-wrap a:hover {
  background-color: #ffa3005c;
}
.td-main-page-wrap .tdc-row:first-child .wpb_wrapper .td_block_trending_now:first-child {
  margin: 0px;
}
.td-main-page-wrap {
  padding-top: 0px;
}
.td_block_wrap {
  margin-bottom: 20px;
}
.white-hover ul li:hover,
.white-hover a:hover {
  color: #fff!important;
}
.td-trending-style2 {
  padding-bottom: 0px;
}
.td-trending-now-title {
  line-height: 23px!important;
}
.widget_nav_menu a {
  font-size: 20px!important;
}
.wysija-submit {
  margin-top: 0px!important;
}
.tgo {
  background-color: #3fc4dc!important;
}
.su-tabs-nav span.su-tabs-current.tgo-tab {
  font-size: large;
  color: #07515f;
}
.com {
  background-color: #fba205!important;
}
.su-tabs-nav span.su-tabs-current.com-tab {
  font-size: large;
  color: #fba205;
}
.for {
  background-color: #fb1105!important;
}
.su-tabs-nav span.su-tabs-current.for-tab {
  font-size: large;
  color: #fb1105;
}
.con {
  background-color: #073b91!important;
}
.su-tabs-nav span.su-tabs-current.con-tab {
  font-size: large;
  color: #073b91!important;
}
.su-tabs-nav span.con-tab {
  color: #fff;
}
.su-tabs-nav span:hover {
  color: #333!important;
}
.ric {
  background-color: #04c31b!important;
}
.su-tabs-nav span.su-tabs-current.ric-tab {
  font-size: large;
  color: #04c31b;
}
.su-tabs-pane .chi-tab-desc {
  font-size: 16px!important;
  padding: 0 5%;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
  max-height: 48px!important;
}
.tdm-btn-md {
  font-size: 16px;
}</style></head><body class="post-template-default single single-post postid-63842 single-format-standard theme-Newspaper woocommerce-no-js tribe-no-js tribe-bar-is-disabled tdm-menu-active-style2 nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto global-block-template-1 td-city single_template_5 white-menu newspaper-7-child-theme td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo avatar-default lazyload' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default lazyload' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="register-link-mob">Registrati</a></div></div></div> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz" class="td-mobile-main-menu"><li id="menu-item-54872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li class="menu-item-0"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></li><li id="menu-item-54873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li id="menu-item-54871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-60863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60863"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni aperte</a></li></ul></li><li id="menu-item-56478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li></ul></li><li id="menu-item-54879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li></ul></li><li id="menu-item-54951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Accedi</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrazione</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI"><div class="td-login-info-text">T invieremo una email per impostare la password.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style multipurpose 1
--><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-bar-menu-simplybiz-19" class="top-header-menu"><li id="menu-item-54977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54977"><a href="https://www.simplybiz.eu/chi-siamo/">Chi Siamo</a></li><li id="menu-item-55005" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55005"><a href="https://www.simplybiz.eu/contatti/">Contatti</a></li></ul></div></div><div class="td-header-sp-phone"> <span>Tel:</span> <a href="tel:+39 06 93574935">+39 06 93574935</a></div><div class="td-header-sp-email"> <span>Email:</span> <a href="/cdn-cgi/l/email-protection#54263130352e3d3b3a3114273d3924382d363d2e7a3d20"><span class="__cf_email__" data-cfemail="1e6c7b7a7f647771707b5e6d77736e72677c776430776a">[email&#160;protected]</span></a></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Accedi</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? </a></div> <a id="register-link">Crea il tuo account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crea il tuo account</div><div class="td-login-panel-descr">Benvenuto! Crea il tuo account su SimplyBiz</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati"><div class="td-login-info-text">T invieremo una email per impostare la password.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">T invieremo una email per impostare la password.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.simplybiz.eu/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz-150x50.png" alt="SimplyBiz"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.simplybiz.eu/"> <img class="td-retina-data" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull-150x50.png" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91.png" alt="SimplyBiz"/> <span class="td-visual-hidden">SimplyBiz</span> </a></div><div class="menu-main-menu-simplybiz-container"><ul id="menu-main-menu-simplybiz-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-54872"><a href="https://www.simplybiz.eu/il-quotidiano/">Il Quotidiano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e8b10d71cf93_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e8b10d71cf93" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5e8b10d71cf93 = new tdBlock();
block_td_uid_1_5e8b10d71cf93.id = "td_uid_1_5e8b10d71cf93";
block_td_uid_1_5e8b10d71cf93.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e8b10d71cf93_rand","tdc_css_class":"td_uid_1_5e8b10d71cf93_rand","tdc_css_class_style":"td_uid_1_5e8b10d71cf93_rand_style"}';
block_td_uid_1_5e8b10d71cf93.td_column_number = "3";
block_td_uid_1_5e8b10d71cf93.block_type = "td_block_mega_menu";
block_td_uid_1_5e8b10d71cf93.post_count = "4";
block_td_uid_1_5e8b10d71cf93.found_posts = "14804";
block_td_uid_1_5e8b10d71cf93.header_color = "";
block_td_uid_1_5e8b10d71cf93.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e8b10d71cf93.max_num_pages = "3701";
tdBlocksArray.push(block_td_uid_1_5e8b10d71cf93);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e8b10d71cf93" id="td_uid_2_5e8b10d71db6f" data-td_block_id="td_uid_1_5e8b10d71cf93" data-td_filter_value="" href="https://www.simplybiz.eu/category/news-simplybiz/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e8b10d71cf93"  id="td_uid_3_5e8b10d71dbfa" data-td_block_id="td_uid_1_5e8b10d71cf93" data-td_filter_value="354" href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a><a class="mega-menu-sub-cat-td_uid_1_5e8b10d71cf93"  id="td_uid_4_5e8b10d71dca3" data-td_block_id="td_uid_1_5e8b10d71cf93" data-td_filter_value="22" href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a><a class="mega-menu-sub-cat-td_uid_1_5e8b10d71cf93"  id="td_uid_5_5e8b10d71dd17" data-td_block_id="td_uid_1_5e8b10d71cf93" data-td_filter_value="3" href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a><a class="mega-menu-sub-cat-td_uid_1_5e8b10d71cf93"  id="td_uid_6_5e8b10d71dd7d" data-td_block_id="td_uid_1_5e8b10d71cf93" data-td_filter_value="26" href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a><a class="mega-menu-sub-cat-td_uid_1_5e8b10d71cf93"  id="td_uid_7_5e8b10d71dde0" data-td_block_id="td_uid_1_5e8b10d71cf93" data-td_filter_value="4" href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Immobiliare</a><a class="mega-menu-sub-cat-td_uid_1_5e8b10d71cf93"  id="td_uid_8_5e8b10d71de43" data-td_block_id="td_uid_1_5e8b10d71cf93" data-td_filter_value="61" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a><a class="mega-menu-sub-cat-td_uid_1_5e8b10d71cf93"  id="td_uid_9_5e8b10d71dea6" data-td_block_id="td_uid_1_5e8b10d71cf93" data-td_filter_value="17" href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></div></div><div id=td_uid_1_5e8b10d71cf93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mediatori-creditizi-emergenza-big-del-settore-reazione/" rel="bookmark" class="td-image-wrap" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-218x150.jpeg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-218x150.jpeg 218w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mediatori Creditizi Mediazione Creditizia big del settore" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mediatori-creditizi-emergenza-big-del-settore-reazione/" rel="bookmark" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?">Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/" rel="bookmark" class="td-image-wrap" title="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto"><img width="200" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-200x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-200x150.jpg 200w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-80x60.jpg 80w" sizes="(max-width: 200px) 100vw, 200px" alt="Ibl Family" title="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/" rel="bookmark" title="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto">Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/arbitro-bancario-finanziario-prorogata-al-15-aprile-sospensione/" rel="bookmark" class="td-image-wrap" title="Arbitro bancario finanziario, prorogata al 15 aprile la sospensione dei termini delle procedure"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/06/Arbitro-bancario-finanziario-Abf-Logo-218x150.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/06/Arbitro-bancario-finanziario-Abf-Logo-218x150.png 218w, https://www.simplybiz.eu/wp-content/uploads/2019/06/Arbitro-bancario-finanziario-Abf-Logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arbitro bancario finanziario Abf Logo" title="Arbitro bancario finanziario, prorogata al 15 aprile la sospensione dei termini delle procedure" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/arbitro-bancario-finanziario-prorogata-al-15-aprile-sospensione/" rel="bookmark" title="Arbitro bancario finanziario, prorogata al 15 aprile la sospensione dei termini delle procedure">Arbitro bancario finanziario, prorogata al 15 aprile la sospensione dei termini delle procedure</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/coronavirus-studio-deloitte-calo-del-pil-del-46-nel-2020/" rel="bookmark" class="td-image-wrap" title="Coronavirus, studio Deloitte: calo del Pil del 4,6% nel 2020. Ripresa alla fine della crisi"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Coronavirus-218x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Coronavirus-218x150.jpg 218w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coronavirus" title="Coronavirus, studio Deloitte: calo del Pil del 4,6% nel 2020. Ripresa alla fine della crisi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/coronavirus-studio-deloitte-calo-del-pil-del-46-nel-2020/" rel="bookmark" title="Coronavirus, studio Deloitte: calo del Pil del 4,6% nel 2020. Ripresa alla fine della crisi">Coronavirus, studio Deloitte: calo del Pil del 4,6% nel 2020. Ripresa alla fine della crisi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e8b10d71cf93" data-td_block_id="td_uid_1_5e8b10d71cf93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e8b10d71cf93" data-td_block_id="td_uid_1_5e8b10d71cf93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54873"><a href="https://www.simplybiz.eu/consulenza/">Consulenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54871"><a href="https://www.simplybiz.eu/recruiting/">Recruiting</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60863"><a href="https://www.simplybiz.eu/posizioni-aperte/">Posizioni aperte</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-56478"><a href="https://www.simplybiz.eu/formazione/">Formazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56648"><a href="https://simplybiz.formazioneintermediari.com/">E-Learning</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54879"><a href="https://www.simplybiz.eu/comunicazione/">Comunicazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56360"><a href="https://www.simplybiz.eu/eventi">Eventi</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54951"><a href="https://www.simplybiz.eu/marketplace-simplybiz/">MarketPlace</a></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.simplybiz.eu/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Notizie" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Intermediazione Creditizia" class="entry-crumb" href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-63842" class="post-63842 post type-post status-publish format-standard has-post-thumbnail hentry category-intermediazione category-top" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/">Notizie</a></li><li class="entry-category"><a  href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li class="entry-category"><a  href="https://www.simplybiz.eu/category/top/">Top News</a></li></ul><header class="td-post-title"><h1 class="entry-title">Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.simplybiz.eu/author/redazione/">Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-06T10:52:05+00:00" >lunedì, 6 Aprile 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-63842">113</span></div></div></header></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  td_uid_11_5e8b10d72be71_rand td_block_template_1"><style>/* custom css */
.td_uid_11_5e8b10d72be71_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_11_5e8b10d72be71_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div id="su_carousel_5e8b10d72cf7a" class="su-carousel su-carousel-centered su-carousel-pages-no su-carousel-responsive-yes" style="width:100%" data-autoplay="1" data-speed="6000" data-mousewheel="false" data-items="3" data-scroll="1"><div class="su-carousel-slides"><div class="su-carousel-slide"><a href="https://www.simplybiz.eu/la-centralita-della-donna-caltanissetta" target="_blank" title="La centralità della Donna | SimplyBiz Eventi"><img src="https://www.simplybiz.eu/wp-content/uploads/2020/03/200x90-209x90.png" alt="La centralità della Donna | SimplyBiz Eventi" /></a></div><div class="su-carousel-slide"><a href="https://www.finexpert.it/lavora-con-noi/" target="_blank" title="Finexpert | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/10/Finexpert.200x90-209x90.jpg" alt="Finexpert | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.eggfinance.it/it/?utm_source=SimplyBiz&utm_medium=BannerHome" target="_blank" title="EGG | Simplybiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/06/IMG_0501-209x90.png" alt="EGG | Simplybiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.premiafinancespa.it/" target="_blank" title="PremiaFinance | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2020/03/PremiaFinance_200x90_stat-209x90.png" alt="PremiaFinance | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://faiclic.net/3MVV" target="_blank" title="Digifin | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2020/01/digifin-lavora_con_noi-06-200x90-1-209x90.jpg" alt="Digifin | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.simplybiz.eu/offerta-lavoro/family-store-manager/" target="_blank" title="Credito Facile | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/11/CreditoFacile200x90-209x90.png" alt="Credito Facile | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.progettofinanze.it/ricerca-agenti-finanziari/" target="_blank" title="Progetto Finanze | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/Progetto_finanze200x90-209x90.jpg" alt="Progetto Finanze | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="http://www.finanziariaitalia.it/Lavora/Lavora_con_noi" target="_blank" title="Finanziaria italia | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/2.-finanziaria-italia200x90-209x90.jpg" alt="Finanziaria italia | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://vivibanca.it/vivibanca_network.php" target="_blank" title="ViviBanca | SimplyBiz"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/07/simplybiz200x90-209x90.gif" alt="ViviBanca | SimplyBiz" /></a></div><div class="su-carousel-slide"><a href="http://www.associazionecomprooro.it/" target="_blank" title="A.N.T.I.C.O. | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2018/04/Banner_antico200x90_stat-209x90.jpg" alt="A.N.T.I.C.O. | SimplyBiz Visibility" /></a></div><div class="su-carousel-slide"><a href="https://www.prestitosifinance.it/landing/recruiting/index.html" target="_blank" title="PrestitoSì | SimplyBiz Visibility"><img src="https://www.simplybiz.eu/wp-content/uploads/2019/04/PrestitoSì_stat_200x90-209x90.jpg" alt="PrestitoSì | SimplyBiz Visibility" /></a></div></div><div class="su-carousel-nav"><div class="su-carousel-direction"><span class="su-carousel-prev"></span><span class="su-carousel-next"></span></div><div class="su-carousel-pagination"></div></div></div></div><p style="font-weight: 400; text-align: justify;"><strong><img class="size-medium wp-image-63843 alignright lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-150x150.jpg" alt="Ibl Family" width="150" height="150" data-srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img class="size-medium wp-image-63843 alignright lazyload" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-150x150.jpg" alt="Ibl Family" width="150" height="150" srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-150x150.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-100x100.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Ibl Family</strong>, società finanziaria ex 106 Tub, controllata al 70% da Ibl Banca e partecipata da Tecnocasa Holding, concretizza il progetto di una rete agenti dedicata e specializzata in particolare nei finanziamenti contro cessione del quinto dello stipendio e della pensione identificata dal marchio <strong>Ibl Family Rete Quinto.</strong></p><p style="font-weight: 400; text-align: justify;">Ibl Family, che è entrata a far parte del Gruppo Bancario Ibl Banca a marzo 2019, è già operativa sul territorio nazionale tramite collaborazioni con mediatori e agenti e ha portato a segno nel suo primo anno di attività un risultato in crescita del 100% rispetto all’anno precedente, con una produzione di circa 164 milioni di euro nel settore della cessione del quinto lavorando e finalizzando circa 6.000 pratiche.</p><p style="font-weight: 400; text-align: justify;">Con Ibl Family Rete Quinto la società attiva un nuovo canale di distribuzione i cui punti di forza sono essenzialmente elevata specializzazione e capacità consulenziale. La campagna di recruting, che prevede l’inserimento nel 2020 di 15 nuovi agenti, privilegia la qualità, con l’obiettivo iniziale di coprire a livello territoriale i principali capoluoghi di provincia.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_10_5e8b10d72bad0_rand td_block_template_1"><style>/* custom css */
.td_uid_10_5e8b10d72bad0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5e8b10d72bad0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div><p style="font-weight: 400; text-align: justify;">Nel 2020 la società punta ad arrivare a 75 partner complessivi aggiungendo agli attuali 60 mediatori e agenti i nuovi ingressi nella neonata rete.</p><p style="font-weight: 400; text-align: justify;">Agli agenti con marchio Ibl Family Rete Quinto sarà offerto un supporto costante nello sviluppo del business, sia a livello centrale che locale, attraverso evoluti strumenti di vendita, marketing, formazione e Crm. Attività quali immagine coordinata, anche nell’allestimento delle sedi, campagne pubblicitarie, geomarketing e lead generation, presenza sui canali social fanno parte del piano di azione strutturato per favorire la notorietà del marchio, della rete, dei prodotti.</p><p style="font-weight: 400; text-align: justify;"><em>“Lo sviluppo impresso a Ibl Family è il risultato di un progetto di riorganizzazione e di un nuovo modello di business, introdotto avvalendoci anche dell’esperienza del Gruppo Ibl Banca di cui facciamo parte. I tempi sono maturi per aprire un nuovo capitolo con la creazione di una rete specializzata nei prestiti con cessione del quinto dello stipendio e della pensione”</em>, ha spiegato<strong> Oscar Cosentini</strong>, amministratore delegato di Ibl Family.</p><p style="font-weight: 400; text-align: justify;"><em>“Nel corso di quest’anno l’obiettivo è reclutare 15 nuovi agenti per la nuova Ibl Family Rete Quinto. Una scelta coraggiosa anche dato il particolare momento che stiamo tutti vivendo e che impone stringenti limitazioni nel lavoro degli agenti. La nostra attività, seppure nel rispetto della normativa e delle necessarie misure di sicurezza, non si ferma e puntiamo in questo modo anche ad esprimere solidarietà e vicinanza alla nostra rete”</em>, ha dichiarato <strong>Gianluca Iorio</strong>, direttore commerciale di Ibl Family.</p><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_12_5e8b10d72d0e6_rand td_block_template_1"><style>/* custom css */
.td_uid_12_5e8b10d72d0e6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5e8b10d72d0e6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="#" target="_blank">ART IN AD</a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.simplybiz.eu%2Fnasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nasce+Ibl+Family+Rete+Quinto%2C+rete+di+agenti+specializzati+nella+cessione+del+quinto&url=https%3A%2F%2Fwww.simplybiz.eu%2Fnasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto%2F&via=simplybizsummit"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/&amp;media=https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg&description=Ibl Family concretizza il progetto di una rete di agenti dedicata e specializzata nella cessione del quinto dello stipendio e della pensione."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nasce+Ibl+Family+Rete+Quinto%2C+rete+di+agenti+specializzati+nella+cessione+del+quinto %0A%0A https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/&title=Nasce+Ibl+Family+Rete+Quinto%2C+rete+di+agenti+specializzati+nella+cessione+del+quinto"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c0576594b5b5d18715a54187e5955515441186a5d4c5d18694d51564c5714184a5d4c5d185c5118595f5d564c51184b485d5b515954514242594c5118565d545459185b5d4b4b5157565d185c5d5418494d51564c571e5a575c4105504c4c484b0217174f4f4f164b51554854415a5142165d4d1756594b5b5d15515a54155e5955515441154a5d4c5d15494d51564c57154a5d4c5d15595f5d564c51155b5d4b4b5157565d155c5d5415494d51564c5717"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/&text=Nasce+Ibl+Family+Rete+Quinto%2C+rete+di+agenti+specializzati+nella+cessione+del+quinto"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.simplybiz.eu/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-04-06T10:52:05+00:00"><meta itemprop="dateModified" content="2020-04-06T11:53:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2019/04/logo-simplybiz-colorfull_272x91.png"></span><meta itemprop="name" content="SimplyBiz"></span><meta itemprop="headline " content="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family.jpg"><meta itemprop="width" content="200"><meta itemprop="height" content="200"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_13_5e8b10d72dabf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e8b10d72dabf" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_13_5e8b10d72dabf = new tdBlock();
block_td_uid_13_5e8b10d72dabf.id = "td_uid_13_5e8b10d72dabf";
block_td_uid_13_5e8b10d72dabf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5e8b10d72dabf_rand","td_column_number":3,"live_filter_cur_post_id":63842,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e8b10d72dabf_rand","tdc_css_class_style":"td_uid_13_5e8b10d72dabf_rand_style"}';
block_td_uid_13_5e8b10d72dabf.td_column_number = "3";
block_td_uid_13_5e8b10d72dabf.block_type = "td_block_related_posts";
block_td_uid_13_5e8b10d72dabf.post_count = "3";
block_td_uid_13_5e8b10d72dabf.found_posts = "2470";
block_td_uid_13_5e8b10d72dabf.header_color = "";
block_td_uid_13_5e8b10d72dabf.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e8b10d72dabf.max_num_pages = "824";
tdBlocksArray.push(block_td_uid_13_5e8b10d72dabf);</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5e8b10d72def0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e8b10d72dabf" href="#">ARTICOLI CORRELATI</a><a id="td_uid_15_5e8b10d72df2f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e8b10d72dabf" href="#">ALTRO</a></h4><div id=td_uid_13_5e8b10d72dabf class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/facile-it-acquista-il-100-di-nexus-2/" rel="bookmark" class="td-image-wrap" title="Facile.it acquista il 100% di Nexus"><img width="201" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Nexus-Logo-201x150.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Nexus-Logo-201x150.jpg 201w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Nexus-Logo-80x60.jpg 80w" sizes="(max-width: 201px) 100vw, 201px" alt="Nexus Logo" title="Facile.it acquista il 100% di Nexus" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/facile-it-acquista-il-100-di-nexus-2/" rel="bookmark" title="Facile.it acquista il 100% di Nexus">Facile.it acquista il 100% di Nexus</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/fimaa-puglia-gigi-foresio-nuovo-presidente/" rel="bookmark" class="td-image-wrap" title="Fimaa Puglia, Gigi Foresio nuovo presidente"><img width="218" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Fimaa-Puglia-Foresio-218x150.jpeg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Fimaa-Puglia-Foresio-218x150.jpeg 218w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Fimaa-Puglia-Foresio-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gigi Foresio, presidente Fimaa Puglia" title="Fimaa Puglia, Gigi Foresio nuovo presidente" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/fimaa-puglia-gigi-foresio-nuovo-presidente/" rel="bookmark" title="Fimaa Puglia, Gigi Foresio nuovo presidente">Fimaa Puglia, Gigi Foresio nuovo presidente</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/dynamica-retail-nel-2019-utile-netto-in-crescita-del-6/" rel="bookmark" class="td-image-wrap" title="Dynamica Retail, nel 2019 utile netto in crescita del 6%"><img width="164" height="150" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2016/03/Dynamica-Retail-Logo.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2016/03/Dynamica-Retail-Logo.jpg 200w, https://www.simplybiz.eu/wp-content/uploads/2016/03/Dynamica-Retail-Logo-150x137.jpg 150w" sizes="(max-width: 164px) 100vw, 164px" alt="Dynamica Retail Logo" title="Dynamica Retail, nel 2019 utile netto in crescita del 6%" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/dynamica-retail-nel-2019-utile-netto-in-crescita-del-6/" rel="bookmark" title="Dynamica Retail, nel 2019 utile netto in crescita del 6%">Dynamica Retail, nel 2019 utile netto in crescita del 6%</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e8b10d72dabf" data-td_block_id="td_uid_13_5e8b10d72dabf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e8b10d72dabf" data-td_block_id="td_uid_13_5e8b10d72dabf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_16_5e8b10d72edf7_rand td_block_template_1"><style>/* custom css */
.td_uid_16_5e8b10d72edf7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5e8b10d72edf7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-all-devices"><a href="http://www.finanziariaitalia.it/Lavora/Lavora_con_noi"><img alt="Finanziaria Italia | SimplyBiz" src="https://www.simplybiz.eu/wp-content/uploads/2019/07/finanziaria-italia-sidebar300x200.jpg"/></a></div></div><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Categorie</span></h4><div class="menu-category-menu-simplybiz-19-container"><ul id="menu-category-menu-simplybiz-19" class="menu"><li id="menu-item-54882" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-54882"><a href="https://www.simplybiz.eu/category/news-simplybiz/intermediazione/">Intermediazione Creditizia</a></li><li id="menu-item-54881" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54881"><a href="https://www.simplybiz.eu/category/news-simplybiz/banche-e-finanziarie/">Banche e Finanziarie</a></li><li id="menu-item-54884" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54884"><a href="https://www.simplybiz.eu/category/news-simplybiz/assicurativo/">Assicurativo</a></li><li id="menu-item-54883" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54883"><a href="https://www.simplybiz.eu/category/news-simplybiz/immobiliare/">Settore Immobiliare</a></li><li id="menu-item-54885" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54885"><a href="https://www.simplybiz.eu/category/news-simplybiz/confidi/">Confidi</a></li><li id="menu-item-54887" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54887"><a href="https://www.simplybiz.eu/category/news-simplybiz/altro/">Altro</a></li><li id="menu-item-54886" class="category-sb menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54886"><a href="https://www.simplybiz.eu/category/news-simplybiz/interviste-simplybiz/">Le interviste di SimplyBiz</a></li></ul></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5e8b10d730125_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5e8b10d730125" ><script>var block_td_uid_17_5e8b10d730125 = new tdBlock();
block_td_uid_17_5e8b10d730125.id = "td_uid_17_5e8b10d730125";
block_td_uid_17_5e8b10d730125.atts = '{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"!is_page(\u0027posizioni-aperte\u0027)","class":"td_block_widget td_uid_17_5e8b10d730125_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e8b10d730125_rand","tdc_css_class_style":"td_uid_17_5e8b10d730125_rand_style"}';
block_td_uid_17_5e8b10d730125.td_column_number = "1";
block_td_uid_17_5e8b10d730125.block_type = "td_block_7";
block_td_uid_17_5e8b10d730125.post_count = "5";
block_td_uid_17_5e8b10d730125.found_posts = "19812";
block_td_uid_17_5e8b10d730125.header_color = "#";
block_td_uid_17_5e8b10d730125.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e8b10d730125.max_num_pages = "3963";
tdBlocksArray.push(block_td_uid_17_5e8b10d730125);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_17_5e8b10d730125 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mediatori-creditizi-emergenza-big-del-settore-reazione/" rel="bookmark" class="td-image-wrap" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-100x70.jpeg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-100x70.jpeg 100w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mediatori Creditizi Mediazione Creditizia big del settore" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mediatori-creditizi-emergenza-big-del-settore-reazione/" rel="bookmark" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?">Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T11:30:00+00:00" >lunedì, 6 Aprile 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/" rel="bookmark" class="td-image-wrap" title="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Ibl-Family-100x70.jpg"  alt="Ibl Family" title="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/nasce-ibl-family-rete-quinto-rete-agenti-cessione-del-quinto/" rel="bookmark" title="Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto">Nasce Ibl Family Rete Quinto, rete di agenti specializzati nella cessione del quinto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T10:52:05+00:00" >lunedì, 6 Aprile 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/arbitro-bancario-finanziario-prorogata-al-15-aprile-sospensione/" rel="bookmark" class="td-image-wrap" title="Arbitro bancario finanziario, prorogata al 15 aprile la sospensione dei termini delle procedure"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/06/Arbitro-bancario-finanziario-Abf-Logo-100x70.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/06/Arbitro-bancario-finanziario-Abf-Logo-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2019/06/Arbitro-bancario-finanziario-Abf-Logo-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Arbitro bancario finanziario Abf Logo" title="Arbitro bancario finanziario, prorogata al 15 aprile la sospensione dei termini delle procedure" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/arbitro-bancario-finanziario-prorogata-al-15-aprile-sospensione/" rel="bookmark" title="Arbitro bancario finanziario, prorogata al 15 aprile la sospensione dei termini delle procedure">Arbitro bancario finanziario, prorogata al 15 aprile la sospensione dei termini delle procedure</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T16:40:25+00:00" >venerdì, 3 Aprile 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/coronavirus-studio-deloitte-calo-del-pil-del-46-nel-2020/" rel="bookmark" class="td-image-wrap" title="Coronavirus, studio Deloitte: calo del Pil del 4,6% nel 2020. Ripresa alla fine della crisi"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Coronavirus-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Coronavirus-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Coronavirus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Coronavirus" title="Coronavirus, studio Deloitte: calo del Pil del 4,6% nel 2020. Ripresa alla fine della crisi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/coronavirus-studio-deloitte-calo-del-pil-del-46-nel-2020/" rel="bookmark" title="Coronavirus, studio Deloitte: calo del Pil del 4,6% nel 2020. Ripresa alla fine della crisi">Coronavirus, studio Deloitte: calo del Pil del 4,6% nel 2020. Ripresa alla fine della crisi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T16:02:28+00:00" >venerdì, 3 Aprile 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-sistema-distribuzione-dei-dividendi-rinviata-al-1-ottobre/" rel="bookmark" class="td-image-wrap" title="Banca Sistema, distribuzione dei dividendi rinviata al 1° ottobre 2020"><img width="76" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/06/Banca-Sistema-Logo-e1434982505774.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/06/Banca-Sistema-Logo-e1434982505774.jpg 250w, https://www.simplybiz.eu/wp-content/uploads/2015/06/Banca-Sistema-Logo-e1434982505774-150x138.jpg 150w" sizes="(max-width: 76px) 100vw, 76px" alt="Banca Sistema Logo" title="Banca Sistema, distribuzione dei dividendi rinviata al 1° ottobre 2020" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-sistema-distribuzione-dei-dividendi-rinviata-al-1-ottobre/" rel="bookmark" title="Banca Sistema, distribuzione dei dividendi rinviata al 1° ottobre 2020">Banca Sistema, distribuzione dei dividendi rinviata al 1° ottobre 2020</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T15:43:45+00:00" >venerdì, 3 Aprile 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_mailpoet_form"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget"><style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style><form
 target="_self"
 method="post"
 action="https://www.simplybiz.eu/wp-admin/admin-post.php?action=mailpoet_subscription_form"
 class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
 novalidate
 style=""/* paragraphs (label + input)
 > <input type="hidden" name="data[form_id]" value="2" /> <input type="hidden" name="token" value="ae527e5aee" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" >Nome</label><input type="text" class="mailpoet_text" name="data[form_field_NDZhNDAxNzNlYzIwX2ZpcnN0X25hbWU=]" title="Nome" value="" data-automation-id="form_first_name" /></div><div class="mailpoet_paragraph"><label class="mailpoet_text_label" >Cognome</label><input type="text" class="mailpoet_text" name="data[form_field_YmE4NmU1NDAwMTFlX2xhc3RfbmFtZQ==]" title="Cognome" value="" data-automation-id="form_last_name" /></div><div class="mailpoet_paragraph"><label class="mailpoet_text_label" >Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YmE0NmM1MWE5YzRmX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success"
 style="display:none;"
 >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione</p><p class="mailpoet_validate_error"
 style="display:none;"
 ></p></div></form></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.simplybiz.eu/whatsapp-news/"><img width="320" height="80" src="https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget.jpeg" class="image wp-image-61735  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Le nostre news sul tuo smartphone" srcset="https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget.jpeg 320w, https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget-150x38.jpeg 150w, https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget-250x63.jpeg 250w, https://www.simplybiz.eu/wp-content/uploads/2020/01/200x200_SB_on_wa_widget-300x75.jpeg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Seguici su instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/simplybiz.it" target="_blank">@simplybiz.it</a></h4></div><div class="td_block_wrap td_block_instagram td_uid_18_5e8b10d7352ee_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e8b10d7352ee" ><div class="td-block-title-wrap"></div><div id=td_uid_18_5e8b10d7352ee class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-8"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B-hfxYEH0F2" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/91702914_2605746789751120_4519285510690091056_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=Fl3a6rSIgX4AX8Xw7PD&oh=6d1ee48ea8904deaef844ef83f81c4e0&oe=5EB4DD45"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B-e2NJkgGHH" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/91457799_565538424063981_1340530541084795616_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=109&_nc_ohc=OxqeeariV8sAX-qixOT&oh=1a9c175eaae6f5357a553bcb4cc7b075&oe=5EB52AA0"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B-ZPi92g2he" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/91133818_583860535550800_6063184913200596596_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=0DxDg93RaJYAX9UthXq&oh=d0ca693f635b376f983115b8e8a42176&oe=5EB37E79"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B-ZJd3cgnbU" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/91544337_1387204994815174_5783411314045459779_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=KeUj4Laod_oAX_VGbuU&oh=c6bd06187afbaa34190b936969f2b311&oe=5EB5B1AF"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B-PVbBonHIz" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e15/c33.0.545.545a/90796128_229201651561097_5945920355975363808_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=IdmOOclfT8sAX_L_Yxf&oh=796f24cdda115a5ec21a12df23c222fe&oe=5EB62525"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B-PAoPInUok" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e15/c47.0.517.517a/91256758_141904547249827_8280623902428833611_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=107&_nc_ohc=zMooIKnAOjgAX-UAZI4&oh=c29377e41f0ff2b54f63b738ea35ff46&oe=5EB5F4CB"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B-NSKlCHkHl" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.179.1440.1440a/s640x640/90878840_2856288377818475_7821402380379151041_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=qdrKXL0SN5kAX9Kq-Or&oh=558ce7beb3271ea2959729c595920107&oe=5EB4090B"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/B-J8uO0ASvB" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/90949328_209097097075142_1644078471392832682_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=102&_nc_ohc=xMv1-XlepGQAX_5q6-n&oh=fce1900f570373ba60179694b2a87b4e&oe=5EB4CF1E"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e8b10d735bf9_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_20_5e8b10d735bf9" ><script>var block_td_uid_20_5e8b10d735bf9 = new tdBlock();
block_td_uid_20_5e8b10d735bf9.id = "td_uid_20_5e8b10d735bf9";
block_td_uid_20_5e8b10d735bf9.atts = '{"custom_title":"Articoli Popolari","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","widget_logic":"","class":"td_block_widget td_uid_20_5e8b10d735bf9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":3,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e8b10d735bf9_rand","tdc_css_class_style":"td_uid_20_5e8b10d735bf9_rand_style"}';
block_td_uid_20_5e8b10d735bf9.td_column_number = "3";
block_td_uid_20_5e8b10d735bf9.block_type = "td_block_7";
block_td_uid_20_5e8b10d735bf9.post_count = "6";
block_td_uid_20_5e8b10d735bf9.found_posts = "17711";
block_td_uid_20_5e8b10d735bf9.header_color = "#";
block_td_uid_20_5e8b10d735bf9.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e8b10d735bf9.max_num_pages = "2952";
tdBlocksArray.push(block_td_uid_20_5e8b10d735bf9);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articoli Popolari</span></h4></div><div id=td_uid_20_5e8b10d735bf9 class="td_block_inner"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/decreto-cura-italia-linps-chiarisce-600-euro-anche-agli-agenti-in-attivita-finanziaria/" rel="bookmark" class="td-image-wrap" title="Decreto Cura Italia, l’Inps chiarisce: 600 euro anche agli agenti in attività finanziaria"><img width="74" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/03/Credito-2.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/03/Credito-2.jpg 285w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Credito-2-150x142.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Credito-2-250x236.jpg 250w" sizes="(max-width: 74px) 100vw, 74px" alt="Intermediazione del credito Mediazione Creditizia Credito Mutuo Intermediazione Npl Non Performing Loan Crediti Agenti in attività finanziaria" title="Decreto Cura Italia, l’Inps chiarisce: 600 euro anche agli agenti in attività finanziaria" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/decreto-cura-italia-linps-chiarisce-600-euro-anche-agli-agenti-in-attivita-finanziaria/" rel="bookmark" title="Decreto Cura Italia, l’Inps chiarisce: 600 euro anche agli agenti in attività finanziaria">Decreto Cura Italia, l’Inps chiarisce: 600 euro anche agli agenti in attività finanziaria</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T14:23:54+00:00" >martedì, 31 Marzo 2020</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/agenti-in-attivita-finanziaria-esclusi-dallindennita-di-600-euro/" rel="bookmark" class="td-image-wrap" title="Agenti in attività finanziaria esclusi dall’indennità di 600 euro del Cura Italia. Simedia: “Il sottosegretario Guerra rispetti gli impegni presi”"><img width="74" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2014/03/Credito-2.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2014/03/Credito-2.jpg 285w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Credito-2-150x142.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2014/03/Credito-2-250x236.jpg 250w" sizes="(max-width: 74px) 100vw, 74px" alt="Intermediazione del credito Mediazione Creditizia Credito Mutuo Intermediazione Npl Non Performing Loan Crediti Agenti in attività finanziaria" title="Agenti in attività finanziaria esclusi dall’indennità di 600 euro del Cura Italia. Simedia: “Il sottosegretario Guerra rispetti gli impegni presi”" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/agenti-in-attivita-finanziaria-esclusi-dallindennita-di-600-euro/" rel="bookmark" title="Agenti in attività finanziaria esclusi dall’indennità di 600 euro del Cura Italia. Simedia: “Il sottosegretario Guerra rispetti gli impegni presi”">Agenti in attività finanziaria esclusi dall’indennità di 600 euro del Cura Italia. Simedia: “Il sottosegretario...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T19:08:55+00:00" >venerdì, 27 Marzo 2020</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/coronavirus-oam-drastica-riduzione-delle-attivita-nel-comparto/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Oam: &#8220;Drastica riduzione delle attività nel comparto”"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/06/Oam-Logo-100x70.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/06/Oam-Logo-100x70.jpg 100w, https://www.simplybiz.eu/wp-content/uploads/2019/06/Oam-Logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Oam Logo mediazione creditizia" title="Coronavirus, Oam: &#8220;Drastica riduzione delle attività nel comparto”" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/coronavirus-oam-drastica-riduzione-delle-attivita-nel-comparto/" rel="bookmark" title="Coronavirus, Oam: &#8220;Drastica riduzione delle attività nel comparto”">Coronavirus, Oam: &#8220;Drastica riduzione delle attività nel comparto”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T17:05:48+00:00" >martedì, 31 Marzo 2020</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--><div class="td-block-row"><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/immobiliare-casa-it-estende-il-servizio-primavista-foto-non-360/" rel="bookmark" class="td-image-wrap" title="Immobiliare, Casa.it estende il servizio PrimaVista anche agli immobili per i quali sono disponibili solo foto non a 360°"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/10/Casa.it-Logo-100x70.png"  alt="Casa.it Logo" title="Immobiliare, Casa.it estende il servizio PrimaVista anche agli immobili per i quali sono disponibili solo foto non a 360°" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/immobiliare-casa-it-estende-il-servizio-primavista-foto-non-360/" rel="bookmark" title="Immobiliare, Casa.it estende il servizio PrimaVista anche agli immobili per i quali sono disponibili solo foto non a 360°">Immobiliare, Casa.it estende il servizio PrimaVista anche agli immobili per i quali sono disponibili solo...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T14:13:06+00:00" >mercoledì, 1 Aprile 2020</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/cessione-del-quinto-spada-damocle-sentenza-lexitor-ripresa/" rel="bookmark" class="td-image-wrap" title="Cessione del quinto, la spada di Damocle della Sentenza Lexitor peserà sulla ripresa"><img width="93" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3.jpg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3.jpg 589w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-300x225.jpg 300w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-150x113.jpg 150w, https://www.simplybiz.eu/wp-content/uploads/2015/11/Credito-3-250x188.jpg 250w" sizes="(max-width: 93px) 100vw, 93px" alt="Medizione Creditizia Mediatori Creditizi Credito Cessione del Quinto Prestito Microfinanza Mediazione Creditizia Leasing Credito Cooperativo" title="Cessione del quinto, la spada di Damocle della Sentenza Lexitor peserà sulla ripresa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/cessione-del-quinto-spada-damocle-sentenza-lexitor-ripresa/" rel="bookmark" title="Cessione del quinto, la spada di Damocle della Sentenza Lexitor peserà sulla ripresa">Cessione del quinto, la spada di Damocle della Sentenza Lexitor peserà sulla ripresa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T12:18:50+00:00" >venerdì, 27 Marzo 2020</time></span></div></div></div></div> <!-- ./td-block-span4 --><div class="td-block-span4"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/banca-ditalia-tassi-effettivi-globali-medi-e-valori-ii-trimestre-2020/" rel="bookmark" class="td-image-wrap" title="Banca d&#8217;Italia, tassi effettivi globali medi e valori medi dei compensi di mediazione II trimestre 2020"><img width="100" height="70" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2019/04/Banca-dItalia-Logo-2-100x70.png"  srcset="https://www.simplybiz.eu/wp-content/uploads/2019/04/Banca-dItalia-Logo-2-100x70.png 100w, https://www.simplybiz.eu/wp-content/uploads/2019/04/Banca-dItalia-Logo-2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Banca d&#8217;Italia, tassi effettivi globali medi e valori medi dei compensi di mediazione II trimestre 2020" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/banca-ditalia-tassi-effettivi-globali-medi-e-valori-ii-trimestre-2020/" rel="bookmark" title="Banca d&#8217;Italia, tassi effettivi globali medi e valori medi dei compensi di mediazione II trimestre 2020">Banca d&#8217;Italia, tassi effettivi globali medi e valori medi dei compensi di mediazione II trimestre...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T16:23:23+00:00" >venerdì, 27 Marzo 2020</time></span></div></div></div></div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.simplybiz.eu/"><img class="td-retina-data" src="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" data-retina="https://www.simplybiz.eu/wp-content/uploads/2019/03/logo-simplybiz.png" alt="SimplyBiz" title="SimplyBiz - Semplifichiamo il tuo business" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Testata giornalistica registrata presso il Tribunale di Milano (regolamento n. 451 del 19 luglio 2010) | Direttore Responsabile: Paolo Tosatti<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#b8cadddcd9c2d1d7d6ddf8cbd1d5c8d4c1dad1c296d1cc"><span class="__cf_email__" data-cfemail="394b5c5d58435056575c794a50544955405b504317504d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/simplybiz.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/simplybiz.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/simplybiz-it" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClZiFr42S2XGvWFLcNt3ECw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2020 | <a href="https://www.simplybiz.eu">SimplyBiz</a> | Sede legale e operativa <b>Via Flaminia, 19 - 00196 Roma</b> - CF/P. Iva 11867131002
REA RM – 1333206 - Capitale sociale 40.000 i.v.<br> Redazione <a href="tel:+390248731524">+39 0248731524</a> | Tel <a href="tel:+390693574935">+39 0693574935</a> | Email <a href="/cdn-cgi/l/email-protection#73001a1e031f0a111a0933001a1e031f0a111a095d1a07" target="_blank"><span class="__cf_email__" data-cfemail="bccfd5d1ccd0c5ded5c6fccfd5d1ccd0c5ded5c692d5c8">[email&#160;protected]</span></a> | PEC <a href="/cdn-cgi/l/email-protection#7003191d001c0912190a03021c300015135e1904" target="_blank"><span class="__cf_email__" data-cfemail="f2819b9f829e8b909b8881809eb2829791dc9b86">[email&#160;protected]</span></a> | <a class="privacy-policy-link" href="https://www.simplybiz.eu/simplybiz/informativa-sul-trattamento-dei-dati-personali/">Informativa sul trattamento dei dati personali</a></div></div></div></div></div><!--close td-outer-wrap--> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }</script> <div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per migliorare la tua esperienza utente. Puoi disabilitarli dal tuo browser o proseguire nella navigazione per acconsentirne l'uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Chiudi</a> <a href='https://www.simplybiz.eu/home/cookie-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffe4b3","border":"#210201","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55VTQ8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Potrebbe anche interessarti:</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.simplybiz.eu/mediatori-creditizi-emergenza-big-del-settore-reazione/" rel="bookmark" class="td-image-wrap" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?"><img width="324" height="160" class="entry-thumb" src="https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-324x160.jpeg"  srcset="https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-324x160.jpeg 324w, https://www.simplybiz.eu/wp-content/uploads/2020/04/Mediazione-Creditizia-big-del-settore-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Mediatori Creditizi Mediazione Creditizia big del settore" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.simplybiz.eu/mediatori-creditizi-emergenza-big-del-settore-reazione/" rel="bookmark" title="Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?">Mediatori creditizi: come stanno reagendo all’emergenza i big del settore?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T11:30:00+00:00" >lunedì, 6 Aprile 2020</time></span></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.6.1 (rara)
 Deploy mode: deploy
 Speed booster: v4.9.3  uid: 5e8b10d823d50
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* Category Page: spaziatura riga per post-tags*/
.td-category-siblings .td-category{height: 23px;}

/* .category .td-category a{padding: 5px 5px;} */</style> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.simplybiz.eu/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.d71d3d92.css' type='text/css' media='all' /><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.simplybiz.eu/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.simplybiz.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.simplybiz.eu\/shop\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b547ab415cb1b1a5ab497a16fe92f29b","fragment_name":"wc_fragments_b547ab415cb1b1a5ab497a16fe92f29b","request_timeout":"5000"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script> <script defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfvAJ8UAAAAAAFV-Oy9z1GQ30dojHb6dlHt4RTG#038;siteground-async=1&#038;ver=3.0'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/comment-reply.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/arforms/js/jquery.maskedinput.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/arforms_phone_utils.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/arforms.min.js'></script> <script defer type='text/javascript' src='https://www.simplybiz.eu/wp-content/plugins/arforms/js/intlTelInput.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/mailpoet_vendor.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.simplybiz.eu\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/mailpoet_public.min.js'></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/swiper.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.simplybiz.eu/wp-content/uploads/siteground-optimizer-assets/su-shortcodes.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfvAJ8UAAAAAAFV-Oy9z1GQ30dojHb6dlHt4RTG',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[63842]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.simplybiz.eu/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!-- Header style compiled by theme --><style>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</style></body></html>